<!DOCTYPE html>
<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta property="og:site_name" content="LecceSette" />
    <meta property="og:title" content="Orrore in spiaggia: famiglia trova cadavere. Mistero a Gallipoli" />
    <meta property="og:url" content="http://www.leccesette.it/dettaglio_cache_generate.asp?id_dett=68430&id_rub=58&fbclid=IwAR0SjcaV_UdHkQpkHF7grn5ve6MyF73rm4Xee0GSQoMKb81XZTmfSDRky6I" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.leccesette.it/archivio/img_archivio1812201317119.jpg" />
	<meta property="og:description" content="" />
    <!--<meta property="og:description" content="Il corpo senza vita &egrave; stato ritrovato sulla spiaggia in zona Padula Bianca.

&Egrave; stato ritrovato in queste ore sulla spiaggia di Padula Bianca, nella zona di Gallipoli, il cadavere. Si tratterebbe di una donna, sulla sessantina, che, dalle prime ricostruzioni, avrebbe raggiunto la zona a bordo della propria auto, una Fiat 600 bianca.&nbsp;
A segnalare la scoperta un&rsquo;altra donna, che si trovava in zona col marito e coi figli e che ha allertato le forze dell&rsquo;ordine. Sul posto i militari della guardia costiera e gli agenti di polizia del commissariato locale.&nbsp;" />-->    <meta name="description" content="" />    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.leccesette.it/dettaglio_cache_generate.asp?id_dett=68430&id_rub=58&fbclid=IwAR0SjcaV_UdHkQpkHF7grn5ve6MyF73rm4Xee0GSQoMKb81XZTmfSDRky6I" />
    <link rel="icon" href="/favicon.ico" type="images/x-icon" />
    <link href="css/lecce7.css" rel="stylesheet" />
    <link href="css/orbit.css" rel="stylesheet" />
    <link href="css/jquery-ui-1.10.1.custom.css" rel="stylesheet" />
    <link href="css/jquery.spotslider.css" rel="stylesheet" />
    <link href="css/colorbox.css" rel="stylesheet" />
    <link href="css/jquery.thumbnailScroller.css" rel="stylesheet" />

    <script src="js/jquery-1.8.2.min.js"></script>
    <script src="js/jquery_functions.js"></script>
    <script src="js/jquery-ui-1.10.1.custom.min.js"></script>
    <script src="js/jquery.spotslider.js"></script>
    <script src="js/jquery.colorbox-min.js"></script>
    <script src="js/jquery.thumbnailScroller.js"></script>
    <script src="js/jquery.orbit-1.2.3.js"></script>

    <script type="text/javascript">
        
        //jQuery.noConflict();
        (function ($) {
            window.onload = function () {
                $("#tS2").thumbnailScroller({
                    scrollerType: "clickButtons",
                    scrollerOrientation: "horizontal",
                    scrollSpeed: 2,
                    scrollEasing: "easeOutCirc",
                    scrollEasingAmount: 600,
                    acceleration: 4,
                    scrollSpeed: 800,
                    noScrollCenterSpace: 10,
                    autoScrolling: 0,
                    autoScrollingSpeed: 2000,
                    autoScrollingEasing: "easeInOutQuad",
                    autoScrollingDelay: 500
                });
            }
        })(jQuery);

        $(document).ready(function () {
            $("#inserisci").button();
        });

        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');

        window.___gcfg = { lang: 'it' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();


    </script>
	
	<!-- ############# Head Script #################### -->
	<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=388'></script>
	<!-- ######### Fine Head Script ################### -->
    
    <title>LecceSette - Cronaca, Orrore in spiaggia: famiglia trova cadavere. Mistero a Gallipoli</title>
</head>

<body>

    <div id="dialog-message" title="Info" style="display:none;"></div>

    

<a href="banner_click.asp?id=5651&url=http%3A%2F%2Fwww%2Eupvision%2Eit" target="_blank"><div id="background_body" style="background-image:url('/img/banner/upvision_skin_nuovo.jpg');"></div></a>

    <div id="main">

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-3953572729546095",
        enable_page_level_ads: true
    });
</script>



<div id="header">
    <div id="top">
        <div class="social">
            <a href="http://www.facebook.com/LecceSette" target="_blank"><img src="/images/facebook_icon.png" /></a>
            <a href="https://plus.google.com/u/0/105447941072042476559/posts" target="_blank"><img src="/images/googleplus_icon.png" /></a>
            <a href="http://www.twitter.com/LecceSette" target="_blank"><img src="/images/twitter_icon.png" /></a>
            
				<a href="/include/rssFeed.asp?cat=58" target="_blank"><img src="/images/rss_icon.png" /></a>
			
            <a href="http://www.youtube.com/channel/UCwsnT1YChqykjeufQgxZN3Q" target="_blank"><img src="/images/youtube_icon.png" /></a>
            <a href="/contatti.asp"><img src="/images/contact_icon.png" /></a>
        </div>
        <div class="login">
            <input type="text" name="username" value="username" />
            <input type="text" name="password" value="password" />
        </div>
        <form id="form_ricerca" action="/ricerca.asp">
            <input type="text" name="value" value="Cerca nel sito" />
            <div style="position:absolute; width:20px; height:24px; cursor:pointer; right:1px; top:1px; background-color:#fff; filter:alpha(opacity = 0); opacity:0; " onclick="javascript:document.getElementById('form_ricerca').submit();"></div>
        </form>
        <div class="newsletter" >
            <input type="text" name="email" value="Iscriviti alla newsletter" />
            <a class="iframe" href="newsletter.asp" ><img src="/images/go-next.png" title="Iscriviti" /></a>
        </div>
    </div>

    <!--<div id="banner1"><a href="banner_click.asp?id=4084&url=http%3A%2F%2Fchiaro%2Ebpp%2Eit%2F" target="_blank"><img src="/img/banner/ChiaroBPP_1000x120.gif" /></a></div>-->
    <div class="featured_banner" id="banner1"><a href="/banner_click.asp?id=4520&url=http%3A%2F%2Fwww%2Ecentrocommercialecavallino%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/unnamed_0.jpg" /></a><a href="/banner_click.asp?id=5366&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/EUROSPIN_1000X120_Nuovo_0.jpg" /></a><a href="/banner_click.asp?id=4084&url=http%3A%2F%2Fchiaro%2Ebpp%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/ChiaroBPP_1000x120.gif" /></a><a href="/banner_click.asp?id=4282&url=http%3A%2F%2Feshop%2Eedoquarta%2Eit%2Fit%2F21%2Dmiscele%2Dquarta%2Dcaffe%2Dfamiglia" target="_blank"><img class="banner" src="/img/banner/quarta_1000x120px_Vecchia.jpg" /></a></div>


    <div id="centrale">
        
        <a href="/"><img id="logo" src="/images/logo.gif" /></a>
        <div class="featured_banner banner_sx"><a href="/banner_click.asp?id=332&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/eurospin_banner_2_0.jpg" /></a><a href="/banner_click.asp?id=4092&url=http%3A%2F%2Fwww%2Ebpp%2Eit" target="_blank"><img class="banner" src="/img/banner/bpp_chiaro_machette.png" /></a><a href="/banner_click.asp?id=309&url=http%3A%2F%2Fwww%2Espotmail%2Eit" target="_blank"><img class="banner" src="/img/banner/spot_mail.jpg" /></a></div>
<div class="featured_banner banner_dx"><a href="/banner_click.asp?id=323&url=http%3A%2F%2Fwww%2Espotmail%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/spot_mail_0.jpg" /></a><a href="/banner_click.asp?id=333&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/eurospin_banner_2_1.jpg" /></a><a href="/banner_click.asp?id=4093&url=http%3A%2F%2Fwww%2Ebpp%2Eit" target="_blank"><img class="banner" src="/img/banner/bpp_chiaro_machette_11.png" /></a></div>

        <div class="menu_comuni">
            <a href="http://www.casaranosette.it"><img src="/images/menu_casarano.png" /></a>
            <a href="http://www.copertinosette.it"><img src="/images/menu_copertino.png" /></a>
            <a href="http://www.galatinasette.it"><img src="/images/menu_galatina.png" /></a>
            <a href="http://www.gallipolisette.it"><img src="/images/menu_gallipoli.png" /></a>
            <a href="http://www.magliesette.it"><img src="/images/menu_maglie.png" /></a>
            <a href="http://www.nardosette.it"><img src="/images/menu_nardo.png" /></a>
            <a href="http://www.otrantosette.it"><img src="/images/menu_otranto.png" /></a>
            <a href="http://www.poggiardosette.it"><img src="/images/menu_poggiardo.png" /></a>
            <a href="http://www.squinzanosette.it"><img src="/images/menu_squinzano.png" /></a>
            <a href="http://www.tricasesette.it"><img src="/images/menu_tricase.png" /></a>
            <a href="http://www.ugentosette.it"><img src="/images/menu_ugento.png" /></a>
        </div>
    </div>

    <div class="menu">
        <div class="menu_item"><a href="/">home</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=58">cronaca</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=89">politica</a></div>
        <div class="menu_item"><a href="/sezione.asp?id_sez=3">comuni</a></div>
        <!--<div class="menu_item"><a href="/rubrica.asp?id_rub=8">altri sport</a></div>-->
		<div class="menu_item"><a href="/rubrica.asp?id_rub=262">calcio</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=129">cultura</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=2">spettacolo</a></div>
        <div class="menu_item" style="margin-right:0px;"><a href="/sezione.asp?id_sez=5">rubriche</a></div>
        <div class="clear"></div>
    </div>

    <div class="featured_banner" id="banner2"><a href="/banner_click.asp?id=4154&url=http%3A%2F%2Fwww%2Erausasrl%2Eit" target="_blank"><img class="banner" src="/img/banner/rausa_2019_definitiva.gif" /></a><a href="/banner_click.asp?id=5850&url=http%3A%2F%2Fwww%2Eidealista%2Eit%2Fpro%2Fmeridionale%2Dfondiaria%2Dagenzia%2Dlecce%2D4%2F" target="_blank"><img class="banner" src="/img/banner/Leccesette.png" /></a><a href="/banner_click.asp?id=4207&url=http%3A%2F%2Fwww%2Eguitarsland%2Eit" target="_blank"><img class="banner" src="/img/banner/guitarsland_nuovoshowroom_1000x120anim2_0.gif" /></a><a href="/banner_click.asp?id=4690&url=http%3A%2F%2Fwww%2Egalileicosta%2Egov%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/Costa_1000x120.gif" /></a><a href="/banner_click.asp?id=4146&url=http%3A%2F%2Fwww%2Etaxisalentolecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/TAXISALENTO1000_120_0_0.jpg" /></a></div>

</div>

        <div id="centrale_int">
            <div class="rubrica_dettaglio" style="background-color:#0C086B;"><a title="Tutte le notizie di Cronaca" href="rubrica.asp?id_rub=58">Cronaca</a></div>
            <h1 class="title">Orrore in spiaggia: famiglia trova cadavere. Mistero a Gallipoli</h1>
            <div class="date">martedì 3 marzo 2020</div>

            <div class="container">
            
                <img src="archivio/img_archivio1812201317119.jpg" />
            

                <div class="text">
                    <!--include file="include/banner_zanox.asp" -->
                    <p style="text-align: justify;"><span style="color: rgb(0, 0, 128);"><b><span style="font-family: Verdana;"><big>Il corpo senza vita &egrave; stato ritrovato sulla spiaggia in zona Padula Bianca.</big></span></b></span></p>
<p style="text-align: justify;"><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>&Egrave; stato ritrovato in queste ore sulla spiaggia di Padula Bianca, nella zona di Gallipoli, il cadavere. Si tratterebbe di una donna, sulla sessantina, che, dalle prime ricostruzioni, avrebbe raggiunto la zona a bordo della propria auto, una Fiat 600 bianca.&nbsp;</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>A segnalare la scoperta un&rsquo;altra donna, che si trovava in zona col marito e coi figli e che ha allertato le forze dell&rsquo;ordine. Sul posto i militari della guardia costiera e gli agenti di polizia del commissariato locale.&nbsp;</big></span><o:p></o:p></p>
                    <div class="clear"></div>
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- LECCESETTE interno annuncio -->
                    <ins class="adsbygoogle" style="display:inline-block; width:725px; height:90px; margin-top:50px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="5526552969"></ins>
                    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

                    <div class="clear"></div>
                    <!--<div id="advertisingShop"></div>
					<script src="http://shop.leccesette.it/advertisingShop.js"></script>-->
                </div>

                <div id="options">
                    <a href="include/fpdf/generaPdf.asp?id=68430" target="_blank"><img src="images/pdf_icon.png" /></a>
                    <a href="rubrica.asp?id_rub=58"><img src="images/archivio_icon.png" /></a>
                    <!--<img src="images/twitter_logo.png" />-->
                    <div class="social">
                        <img src="images/facebook_logo.png" onclick="facebook_share('http://www.leccesette.it%2Fdettaglio%2Easp%3Fid%5Fdett%3D68430%26id%5Frub%3D58%26fbclid%3DIwAR0SjcaV%5FUdHkQpkHF7grn5ve6MyF73rm4Xee0GSQoMKb81XZTmfSDRky6I');" />
                        <!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante Condividi. -->
                        <div class="g-plus" data-action="share" data-annotation="bubble" data-height="24"></div>
                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-size="large" data-dnt="true">Tweet</a>
                    </div>
                    <div class="clear"></div>
                </div>
            
            

				<div style="display:inline-block; width:300px; height:250px;">
					<!-- ########### Ad Script for leccesette.it_1scroll_300x250 ################# -->
					<script type='text/javascript'><!--// <![CDATA[
					OA_show(2046);
					// ]]> --></script>
					<!-- ####### Fine Ad Script for leccesette.it_1scroll_300x250 ################ -->
				</div>
				<div style="display:inline-block; width:300px; height:250px; margin-left:115px;">
					<!-- ########### Ad Script for leccesette.it_medium_300x250 ################# -->
					<script type='text/javascript'><!--// <![CDATA[
					OA_show(2047);
					// ]]> --></script>
					<!-- ####### Fine Ad Script for leccesette.it_medium_300x250 ################ -->
				</div>
				
				<!-- ########### Ad Script for leccesette.it_cl_widget ################# -->
				<script type='text/javascript'><!--// <![CDATA[
				OA_show(2049);
				// ]]> --></script>
				<!-- ####### Fine Ad Script for leccesette.it_cl_widget ################ -->
				
				
                <!-- LECCESETTE interno annuncio -->
                <ins class="adsbygoogle" style="display:inline-block; width:725px; height:90px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="5526552969"></ins>
                <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

                

            </div>

            <div id="box_articoli">
                <div class="title">Altri articoli di "Cronaca"</div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione1.png); ">
                    <div class="nome_sezione" style="background-color:#0C086B">Cronaca</div>
                    <div class="date">03/03/2020</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio133202013350.jpg"><img src="archivio/minipic/img_archivio133202013350_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=68427&id_rub=58">Dalla Prefettura stop al panico: "Scuole restino aperte". In quarantena 50 salentini</a></div>
                    <div class="text">La decisione del prefetto Maria Teresa Cucinotta &egrave; ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione2.png); margin-right:0px;">
                    <div class="nome_sezione" style="background-color:#0C086B">Cronaca</div>
                    <div class="date">03/03/2020</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio12262015171916.jpg"><img src="archivio/minipic/img_archivio12262015171916_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=68428&id_rub=58">Caso Ivan Ciullo, la perizia sui tabulati solleva nuovi dubbi: "L'indagato non dice la verità"</a></div>
                    <div class="text">La perizia tecnica del criminolo Roberto Lazzari depositata ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione3.png); ">
                    <div class="nome_sezione" style="background-color:#0C086B">Cronaca</div>
                    <div class="date">03/03/2020</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio130122015163413.jpg"><img src="archivio/minipic/img_archivio130122015163413_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=68422&id_rub=58">Coronavirus, salgono a sette i casi in Puglia: contagiata anche la moglie del 29enne</a></div>
                    <div class="text">Il giovane che lavora in Lombardia &egrave; rientrato in ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione4.png); margin-right:0px;">
                    <div class="nome_sezione" style="background-color:#0C086B">Cronaca</div>
                    <div class="date">03/03/2020</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio1332020174317.jpg"><img src="archivio/minipic/img_archivio1332020174317_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=68437&id_rub=58">Interdittiva antimafia sospesa, la Cassazione “salva” la Gial Plast</a></div>
                    <div class="text">
Accolte le tesi degli avvocati Pietro e Luigi Quinto, ...</div>
                </div>

            
                
                <div class="clear"></div>
            </div>

            <!-- Leccesette -->
            <ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px; margin-right:48px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="1611057365"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            <ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px" data-ad-client="ca-pub-3953572729546095" data-ad-slot="1611057365"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>

        
<style> #colonna_banner {margin:10px 0px 20px 18px;} </style>

    

<div id="colonna_banner">

    <!--<div class="newsletter">
        <input type="text" name="email" value="Iscriviti alla newsletter" />
        <a class="iframe" href="newsletter.asp" ><img src="images/go-next2.png" title="Iscriviti" /></a>
    </div>-->

    <!--DILLO A LECCESETTE-->
    <!--<div style="margin-top:10px">
        <a href="dilloaleccesette.asp"><img class="banner" src="images/dillo_a_leccesette.gif" /></a>
    </div>-->
    <!--DILLO A LECCESETTE-->

    <!--RADIO GUITAR-->
    <!--<div style="margin-top:10px">
        <a href="http://www.radioguitar.it" target="_blank"><img class="banner" src="/images/radioguitar_banner.gif" /></a>
    </div>-->
    <!--RADIO GUITAR-->
<!--SPETTACOLI-->


    <div class="box_notizia">
        <div class="nome_sezione" style="background-color:#FA3C80 ; width:auto"><a title="Salute Sette" href="/rubrica.asp?id_rub=290">Salute sette</a></div>
        <a class="zoom_image" href="/archivio/img_archivio133202013350.jpg"><img src="/archivio/minipic/img_archivio133202013350_270_thumb.jpg" /></a>
        <div class="title"><a href="/dettaglio.asp?id_dett=68425&id_rub=290">Nuovo Coronavirus, come si cura: il virus muta e diventa meno aggressivo</a></div>
        <div class="text">Il nuovo coronavirus &egrave; mutato, per rispondere al sistema immunitario degli ospiti: ora sembra meno pericoloso. ...</div>
    </div>
   <!-- <a title="Tutte le notizie di Spettacoli" href="/rubrica.asp?id_rub=2">spettacoli</a>-->

    <!--FINE SPETTACOLI-->

<div class="featured_banner"><a href="/banner_click.asp?id=4296&url=http%3A%2F%2Fwww%2Emuseofaggiano%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/astoria_mu.gif" /></a><a href="/banner_click.asp?id=5301&url=http%3A%2F%2Fwww%2Ebarbaimpianti%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/barba_192x140.jpg" /></a><a href="/banner_click.asp?id=5513&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2FSartoria%2DRapida%2D264584330229684%2F" target="_blank"><img class="banner" src="/img/banner/192x140_Sartoria.gif" /></a><a href="/banner_click.asp?id=5049&url=http%3A%2F%2Fwww%2Eordineingegnerilecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/192x140_ordine_ing_0.gif" /></a><a href="/banner_click.asp?id=5566&url=http%3A%2F%2Falexristorantelecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/alex_192x140_info.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=5652&url=http%3A%2F%2Fwww%2Emacerosud%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/MaceroSud_192x140.jpg" /></a><a href="/banner_click.asp?id=4948&url=http%3A%2F%2Fwww%2Eotticamariano%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/mariano_192x140.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=5665&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fmammasprintlecce%2F" target="_blank"><img class="banner" src="/img/banner/192x140_MammaSprint_11.gif" /></a><a href="/banner_click.asp?id=4271&url=http%3A%2F%2Fwww%2Eleccesette%2Eit" target="_blank"><img class="banner" src="/img/banner/alpha_192x140_anim.gif" /></a><a href="/banner_click.asp?id=448&url=http%3A%2F%2Fwww%2Emontecosrl%2Eit" target="_blank"><img class="banner" src="/img/banner/BANNER_button_leccesette_luglio2015.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=4213&url=http%3A%2F%2Fwww%2Estepp%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/stepp_192x140_anim.gif" /></a><a href="/banner_click.asp?id=395&url=http%3A%2F%2Fwww%2Eosteriadeglispiriti%2Eit" target="_blank"><img class="banner" src="/img/banner/OSTERIAdegliSPIRITI_0_0_0.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=327&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fspeedyshuttlelecce%2F" target="_blank"><img class="banner" src="/img/banner/Shuttle_LecceSette.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=5426" target="_blank"><img class="banner" src="/img/banner/spotmail.jpg" /></a></div>


    <!--LIBRI-->


    <!--<div class="box_notizia">
        <div class="nome_sezione" style="background-color:#4D4F20"><a title="Tutte le notizie di Libri" href="rubrica.asp?id_rub=3">Libri</a></div>
        <a class="zoom_image" href="archivio/img_archivio1231202031058.jpg"><img src="archivio/minipic/img_archivio1231202031058_270_thumb.jpg" /></a>
        <div class="title"><a href="dettaglio.asp?id_dett=67467&id_rub=3">"Parole per Piazza Fontana": evento nel 50esimo anniversario della strage </a></div>
        <div class="text">A Lecce incontro con gli autori del libro, Antonio Damiani e Maurizio Framba. Dialogheranno con Dario Stef&agrave;no e ...</div>
    </div>-->


    <!--LIBRI-->

    <!--BELPAESE-->


    <div class="box_notizia" style="border-top:none">
        <!--<div class="nome_sezione" style="background-color:#ccc">belpaese</div>-->
        <a href="http://www.belpaeseweb.it/archivio_news/N__689_del_22_02_2020.pdf" target="_blank" title="numero 689 - 22 febbraio 2020"><img src="/archivio_news/Belpaese_n__689.jpg" /></a>
        <!--<div class="text"><a href="http://www.belpaeseweb.it/archivio_news/N__689_del_22_02_2020.pdf">numero 689 - 22 febbraio 2020</a></div>-->
    </div>


    <!--FINE BELPAESE-->

    <!--INFORMAZIONI UTILI-->
    <div class="box_notizia">
        <div class="nome_sezione" style="background-color:#ccc; width:150px;">informazioni utili</div>
            <img src="/images/informazioni_utili.jpg" />


            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=220">Cinema</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=215">Farmacie</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=255">Informazioni utili</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=217">Riti Cattolici</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=223">SOS Amici a 4 Zampe</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=221">Teatro</a></div>


    </div>
    <!--FINE INFORMAZIONI UTILI-->

    <!--METEO-->
    <!--<iframe style="margin:20px 0px;" width="192" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3523&type=real1&width=192&ico=2&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=DDDDDD&fgtitle=000000&bgtab=F0F0F0&fglink=1773C2"></iframe>-->
    <iframe style="margin:20px 0px;" width="192" height="140" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3523&type=real1&width=192&ico=3&lang=ita&days=6&font=Tahoma&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=343565&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
    <!--FINE METEO-->

</div>

<div class="clear"></div><div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=418&url=http%3A%2F%2Fwww%2Ehappycasastore%2Eit" target="_blank"><img class="banner" src="/img/banner/happycasastore2_1.jpg" /></a><a href="/banner_click.asp?id=5353&url=http%3A%2F%2Fedilfrata%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/1000x120_edil_frata.jpg" /></a><a href="/banner_click.asp?id=5228&url=http%3A%2F%2Fwww%2Esalentopictures%2Eit" target="_blank"><img class="banner" src="/img/banner/salento_pictures_leccesette.gif" /></a><a href="/banner_click.asp?id=4786&url=http%3A%2F%2Fwww%2Esciroccomultimedia%2Eit%2Fhome%2Fcontatti%2F" target="_blank"><img class="banner" src="/img/banner/facility-management-1000x120.jpg" /></a></div></div>
<div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=5526&url=http%3A%2F%2Fwww%2Efusion%2Drestaurant%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/fusion_1000x120_0.jpg" /></a></div></div>
<div id="slider_footer">
    <div id="news_block">
	    <div class="news_slider">
		    <ul class="slides">

                

                    <li>
                        <!--INFORMAZIONI UTILI-->
                    	<div class="news_box">
				            <div class="title" style="background-color:#d77de3">Informazioni Utili</div>
                            <div class="news_thumb"><img src="/images/informazioni_utili.jpg" style="width:295px" /></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=220">Cinema</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=215">Farmacie</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=255">Informazioni utili</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=217">Riti Cattolici</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=223">SOS Amici a 4 Zampe</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=221">Teatro</a></div>

                

                        </div>
                        <!--FINE INFORMAZIONI UTILI-->

                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0C086B"><a title="Tutte le notizie di Cronaca" href="/rubrica.asp?id_rub=58">Cronaca</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio133202013350.jpg"><img src="/archivio/minipic/img_archivio133202013350_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68427&id_rub=58">Dalla Prefettura stop al panico: "Scuole restino aperte". In quarantena 50 salentini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68430&id_rub=58">Orrore in spiaggia: famiglia trova cadavere. Mistero a Gallipoli</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68428&id_rub=58">Caso Ivan Ciullo, la perizia sui tabulati solleva nuovi dubbi: "L'indagato non dice la verità"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68422&id_rub=58">Coronavirus, salgono a sette i casi in Puglia: contagiata anche la moglie del 29enne</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=285">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1198201910347.jpg"><img src="/archivio/minipic/img_archivio1198201910347_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66933&id_rub=285">Notte della Taranta: da Modena a Gallipoli Capodanno con la pizzica</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63883&id_rub=285">Notte della Taranta, iniziati i lavori per il mega palco del concertone </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63840&id_rub=285">Notte della Taranta 100% accessibile: ecco come prenotare il palchetto riservato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63733&id_rub=285">Notte della Taranta ad Alessano, sul palco Calanti e Officina Zoè </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=265">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11322016192119.jpg"><img src="/archivio/minipic/img_archivio11322016192119_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33438&id_rub=265">Finale di Sanremo, l'appello al voto di Giuliano Sangiorgi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33429&id_rub=265">Festival, Salento in finale con Dolcenera e il brano firmato Sangiorgi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33408&id_rub=265">Alessio Bernabei, video sanremese a Brindisi. Regia salentina anche per i Dear Jack</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33396&id_rub=265">Rosso contro bianco, scollature in gara tra Dolcenera e Madalina Ghenea</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#68C2F2"><a title="Tutte le notizie di Tempo libero" href="/rubrica.asp?id_rub=194">Tempo libero</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1232020132853.jpg"><img src="/archivio/minipic/img_archivio1232020132853_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68398&id_rub=194">"La scoperta delle risorse, dei talenti e delle abilità personali": ciclo di incontri a Lecce</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68399&id_rub=194">"La meraviglia di essere donne": appuntamento a Lecce</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68334&id_rub=194">In.Chiostro simpatico: il 1 marzo ai Teatini laboratori e giochi gratuiti per bimbi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68209&id_rub=194">Carnevalinsieme: appuntamento in maschera a Carmiano</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0A0212"><a title="Tutte le notizie di Musica" href="/rubrica.asp?id_rub=227">Musica</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1241202016756.jpg"><img src="/archivio/minipic/img_archivio1241202016756_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68435&id_rub=227">Art&Lab Lu Mbroia, Massimo Donno racconta Guccini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68390&id_rub=227">"Io che amo solo te. Le voci di Genova", appuntamento al museo Castromediano</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68352&id_rub=227">Mr. Silla all'Arci Rubik: sul palco sonorità del Nord Europa </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68330&id_rub=227">"Come in un film": evento di lancio per il nuovo album di "Le13"</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#968121"><a title="Tutte le notizie di Arte e archeologia" href="/rubrica.asp?id_rub=137">Arte e archeologia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio13112020104541.jpg"><img src="/archivio/minipic/img_archivio13112020104541_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67671&id_rub=137">Nella tomba medievale l'abbraccio tra mamma e figlio: straordinaria scoperta durante i lavori</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67345&id_rub=137">Torna a Leverano il prezioso organo settecentesco della Chiesa Madre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67129&id_rub=137">La mareggiata porta alla luce resti di 3mila anni fa: sorpresa sulla spiaggia di Otranto</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66869&id_rub=137">Street Art, un murale sulla facciata del Municipio di Aradeo </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#2BE647"><a title="Tutte le notizie di Adottami!/Cercami! " href="/rubrica.asp?id_rub=261">Adottami!/Cercami! </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12012020101147.jpg"><img src="/archivio/minipic/img_archivio12012020101147_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67387&id_rub=261">Si è persa Sofi, la pinscher di Checco Moriero: qualcuno l'ha vista?</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66950&id_rub=261">Abbandonato durante le feste di Natale: Pepe cerca una famiglia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66457&id_rub=261">Splendidi cuccioli cercano famiglia. Chi li adotta?</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66272&id_rub=261">Morta investita da un ubriaco: i suoi gattini cercano una casa</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#E06310"><a title="Tutte le notizie di Meteo" href="/rubrica.asp?id_rub=241">Meteo</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1710201611188.jpg"><img src="/archivio/minipic/img_archivio1710201611188_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68419&id_rub=241">Perturbazione in transito sul Salento: rischio temporali e grandinate </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68392&id_rub=241">Grosse precipitazioni in arrivo: tornano pioggia e neve</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68384&id_rub=241">Maltempo in arrivo: allerta gialla della Protezione Civile per vento</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68375&id_rub=241">Comincia la primavera meteorologica: oggi rinforzo di scirocco</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#635643"><a title="Tutte le notizie di Animali" href="/rubrica.asp?id_rub=216">Animali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1232020184130.jpg"><img src="/archivio/minipic/img_archivio1232020184130_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68413&id_rub=216">Palloncino ingerito, tartaruga salvata in extremis</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68368&id_rub=216">Tartaruga caretta-caretta trovata morta: era sulla spiaggia rosa di Frigole</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68279&id_rub=216">Un cigno bianco "in visita" a Porto Cesareo. Lipu: "Non dategli pane"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68231&id_rub=216">"C’è uno squalo in mare" ma l'esperta smentisce </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F51911"><a title="Tutte le notizie di Calcio" href="/rubrica.asp?id_rub=262">Calcio</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio123202017832.jpg"><img src="/archivio/minipic/img_archivio123202017832_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68410&id_rub=262">Bestemmia dopo l’autogol, il giudice sportivo ferma Donati per un turno</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68404&id_rub=262">Mancosu elogia i tifosi: "I migliori d'Italia". Il presidente: "No a recuperi il 13 maggio"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68403&id_rub=262">Liverani: “Primo tempo alla pari, poi regalati due gol” </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68381&id_rub=262">Lecce travolto dall'Atalanta: dopo un buon primo tempo il match si chiude 7-2 </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#42071F"><a title="Tutte le notizie di Cultura" href="/rubrica.asp?id_rub=129">Cultura</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio19122014103823.jpg"><img src="/archivio/minipic/img_archivio19122014103823_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68406&id_rub=129">A Novoli i vincitori del Premio Nabokov </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68376&id_rub=129">Cultura salentina in lutto: è scomparsa Elettra Ingravallo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68336&id_rub=129">Premio Barocco, a Lecce la cinquantunesima edizione </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68166&id_rub=129">Capitale italiana Cultura 2021, Taranto e Grecìa Salentina insieme: siglato protocollo di intesa</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=293">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1842018184048.jpg"><img src="/archivio/minipic/img_archivio1842018184048_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66708&id_rub=293">Sanremo 2020: Al Bano e Romina saranno ospiti del Festival</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58936&id_rub=293">Sanremo, vince Mahmood. Boomdabash chiudono undicesimi </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58920&id_rub=293">Il Salento ospite a Sanremo: Alessandro Quarta e Sylvestre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58890&id_rub=293">L'Ariston balla con i Boomdabash. Standing ovation per Sandrina </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#802424"><a title="Tutte le notizie di Fotonotizia" href="/rubrica.asp?id_rub=207">Fotonotizia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12322020182648.jpg"><img src="/archivio/minipic/img_archivio12322020182648_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68225&id_rub=207">Due maestri di Nardò vincono il Milano international 2020 </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68138&id_rub=207">Plastica, cartoni e perfino una poltrona: discarica a cielo aperto alle porte di Cavallino </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68003&id_rub=207">L’aeroporto militare di Galatina accoglie la statua della Madonna di Loreto </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67993&id_rub=207">A Castro esplode l'amore: romantica iniziativa per S. Valentino</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F22D0E"><a title="Tutte le notizie di Altri Sport" href="/rubrica.asp?id_rub=8">Altri Sport</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio122102019151427.jpg"><img src="/archivio/minipic/img_archivio122102019151427_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68313&id_rub=8">“Più vela per tutti”: emozioni a Otranto per la settima regata </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68296&id_rub=8">Lo sport pugliese ai tempi del Coronavirus: rinvii e attese per le gare</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68283&id_rub=8">Showy Boys, allievi protagonist della tappa volley S3</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68254&id_rub=8">Showy Boys, tutto facile contro il Marittima </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0C5E9C"><a title="Tutte le notizie di Luoghi" href="/rubrica.asp?id_rub=136">Luoghi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11322020145047.jpg"><img src="/archivio/minipic/img_archivio11322020145047_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67974&id_rub=136">Arte, letture e dj set all'Altrove per un San Valentino non convenzionale</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67552&id_rub=136">Salento, un menhir unico: il mistero del foro nella pietra</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67476&id_rub=136">Torna a Sternatia il rito della Focara di San Sebastiano </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67386&id_rub=136">Carnevale Corsano, iniziata la realizzazione dei carri per la sfilata </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F76F9A"><a title="Tutte le notizie di Salute e Benessere" href="/rubrica.asp?id_rub=128">Salute e Benessere</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1522020153751.jpg"><img src="/archivio/minipic/img_archivio1522020153751_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68211&id_rub=128">Psicosi Coronavirus, gli esperti: “Ignorate i social, veicolano solo terrore”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67221&id_rub=128">Picco dell'influenza in Puglia: i consigli per un'alimentazione adeguata</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66734&id_rub=128">Obesi quasi la metà dei pugliesi: gli effetti pericolosi della cattiva alimentazione </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66679&id_rub=128">Mangiare peperoncino dimezza il rischio di morte per infarto e ictus</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#3FBA7F"><a title="Tutte le notizie di Offerte di lavoro" href="/rubrica.asp?id_rub=244">Offerte di lavoro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11332014104742.jpg"><img src="/archivio/minipic/img_archivio11332014104742_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68379&id_rub=244">Sportivi, cantanti, tecnici: si cercano 200 animatori turistici</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68306&id_rub=244">Poggiardo, si cercano barista e banconista di salumeria </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68258&id_rub=244">Lavoro in call center: a Lecce si cercano 100 operatori </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68198&id_rub=244">200 posti di lavoro in Emilia Romagna con Esselunga</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=282">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1112201713038.jpg"><img src="/archivio/minipic/img_archivio1112201713038_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41905&id_rub=282">Al Bano polemico dopo l’eliminazione: “Manca meritocrazia”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41886&id_rub=282">Sanremo, trionfa Gabbani. Sergio sesto, Elodie ottava</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41877&id_rub=282">Sanremo: vittoria per il fidanzato di Elodie, Albano eliminato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41849&id_rub=282">Sanremo, applausi per Elodie e Albano. Sergio fuori tempo</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4040AD"><a title="Tutte le notizie di Tg Sordi" href="/rubrica.asp?id_rub=284">Tg Sordi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio131202010117.jpg"><img src="/archivio/minipic/img_archivio131202010117_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68297&id_rub=284">Tg Sordi - 26 febbraio </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68150&id_rub=284">Tg Sordi - 20 febbraio </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67918&id_rub=284">Tg Sordi - 11 febbraio </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67622&id_rub=284">Tg Sordi - 29 gennaio</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#B9F279"><a title="Tutte le notizie di Scienza e tecnologia" href="/rubrica.asp?id_rub=240">Scienza e tecnologia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio129102015113641.jpg"><img src="/archivio/minipic/img_archivio129102015113641_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67506&id_rub=240">"Pericolo" 5G, a Lecce c’è chi dice no: "Valutare i rischi per ambiente e salute"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67100&id_rub=240">Addio a Giovanni Paolo Martelli: aveva scoperto la presenza di xylella nel Salento</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67027&id_rub=240">Lancia un palloncino dal balcone, lo ritrova in Arabia: l'esperimento di un ingegnere pugliese</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66387&id_rub=240">Inquinamento atmosferico e salute, ecco il progetto Paper che sviluppa sensori innovativi</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#B8B8B8"><a title="Tutte le notizie di Redazionali" href="/rubrica.asp?id_rub=264">Redazionali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12822020185951.jpg"><img src="/archivio/minipic/img_archivio12822020185951_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68346&id_rub=264">Qual è il primo stadio che ha ospitato un match ufficiale di calcio?</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66812&id_rub=264">A Soleto la bontà ha un nome: la pasticceria di Alessandro Franchini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66753&id_rub=264">Organizzare un ufficio per lavorare da casa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66604&id_rub=264">Natale al Castello: torna il mercatino più longevo della Grecía Salentina</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#FA3C78"><a title="Tutte le notizie di Sanità" href="/rubrica.asp?id_rub=188">Sanità</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio14122015191331.jpg"><img src="/archivio/minipic/img_archivio14122015191331_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68397&id_rub=188">Record a Lecce nella chirurgia ricostruttiva: operata a 105 anni per un tumore</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68251&id_rub=188">Coronavirus, Emiliano: "Nessun caso in Puglia". Censimento per chi arriva dal Nord</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68238&id_rub=188">Coronavirus, riunita la task force regionale: probabile censimento per chi proviene dal Nord</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68227&id_rub=188">Ufficiale, nessun caso di coronavirus in Puglia: negativi i test su tutti i pazienti</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#FA3C80"><a title="Tutte le notizie di Salute Sette" href="/rubrica.asp?id_rub=290">Salute Sette</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio133202013350.jpg"><img src="/archivio/minipic/img_archivio133202013350_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68425&id_rub=290">Nuovo Coronavirus, come si cura: il virus muta e diventa meno aggressivo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68405&id_rub=290">Come agisce il nuovo Coronavirus: buone le condizioni dei pugliesi contagiati </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68370&id_rub=290">Esami radiologici complementari a quelli endoscopici per scoprire anomalie del tubo digerente</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68325&id_rub=290">Medulloblastoma: combattere il tumore cerebrale pediatrico con l'intelligenza artificiale</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#194D0B"><a title="Tutte le notizie di Società" href="/rubrica.asp?id_rub=180">Società</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1332020154933.jpg"><img src="/archivio/minipic/img_archivio1332020154933_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68431&id_rub=180">Sanarica, addio a don Franco: la comunità piange il suo storico parroco </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68423&id_rub=180">Coronavirus in Puglia: ecco come evitare il contagio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68369&id_rub=180">Claudio Quarta difende la cultura cinese: “Vino e commercio danneggiati da Zaia”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68354&id_rub=180">L’appello dell’arcivescovo alla comunità: "Non scendere a patto coi i mafiosi"</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#E810A4"><a title="Tutte le notizie di Moda e bellezza" href="/rubrica.asp?id_rub=195">Moda e bellezza</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12422020114452.jpg"><img src="/archivio/minipic/img_archivio12422020114452_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68236&id_rub=195">Salvare il pianeta? voi come intervenite?</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68186&id_rub=195">Daydream, la nuova collezione di Antonio Tarantino in passarella a Milano</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67957&id_rub=195">Trench: insuperabile</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67884&id_rub=195">Oscar, sul red carpet abito con 168mila Swarovski cuciti nel Salento</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo 2020" href="/rubrica.asp?id_rub=294">Sanremo 2020</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1822020162029.jpg"><img src="/archivio/minipic/img_archivio1822020162029_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67843&id_rub=294">Sanremo, lite Bugo-Morgan: Diodato vince la serata, Elodie ottava</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67810&id_rub=294">Elodie, a Sanremo con il pianista sfuggito alla guerra in Siria</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67805&id_rub=294">Sanremo, 7 artiste contro la violenza sulle donne: tra loro Emma e Sandrina</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67783&id_rub=294">Da Nardò a Sanremo: l'abito di Achille Lauro è "nato" in Salento</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#7D0954"><a title="Tutte le notizie di Eventi" href="/rubrica.asp?id_rub=4">Eventi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12822020184728.jpg"><img src="/archivio/minipic/img_archivio12822020184728_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68344&id_rub=4">A tavola con il tartufo salentino: appuntamento a Caprarica di Lecce</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68290&id_rub=4">Carnevale di Corsano: premiato il carro vincitore</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68252&id_rub=4">A Martignano torna La Morte te lu Paulinu Cazzasassi </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68182&id_rub=4">“Carnevale popolare” nella periferia di Lecce </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=279">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1911201918340.jpg"><img src="/archivio/minipic/img_archivio1911201918340_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65788&id_rub=279">Notte della Taranta, la pizzica entusiasma Cuba</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64115&id_rub=279">Notte della Taranta, sul palco della prossima edizione gli indios dell’Amazzonia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64067&id_rub=279">Tutti pazzi per Elisa sul palco di Melpignano: in 150mila incantati dalla Taranta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64013&id_rub=279">Elisa, prove con l'orchestra della NdT dopo il viaggio-impresa per arrivare in Salento</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#A000F0"><a title="Tutte le notizie di La foto del giorno" href="/rubrica.asp?id_rub=248">La foto del giorno</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio113202010949.jpg"><img src="/archivio/minipic/img_archivio113202010949_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68374&id_rub=248">L’alba dai monti albanesi: il sole saluta palazzo Sticchi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68207&id_rub=248">Neve sui monti dell'Albania: visibilità perfetta dal Salento</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67862&id_rub=248">Un sole intenso tramonta sull'Isola dei Conigli</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67551&id_rub=248">Il sole si posa sulle onde: tramonto a Porto Cesareo</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#D62B00"><a title="Tutte le notizie di Speciale San Valentino" href="/rubrica.asp?id_rub=281">Speciale San Valentino</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11222019171556.jpg"><img src="/archivio/minipic/img_archivio11222019171556_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=59013&id_rub=281">Amore a Km Zero, appuntamento in frantoio per San Valentino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41827&id_rub=281">Un regalo unico, come la persona amata: per San Valentino gioiello sì, ma artigianale </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41799&id_rub=281">“Atmosfere noir” per San Valentino: la storica profumeria Liguori seduce con le fragranze Mazzone</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41753&id_rub=281">"All you need is....chocolate": un dolce San Valentino da Quarta</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#7F7199"><a title="Tutte le notizie di Politica" href="/rubrica.asp?id_rub=89">Politica</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1232020123120.jpg"><img src="/archivio/minipic/img_archivio1232020123120_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68395&id_rub=89">Impianto rifiuti MetApulia, scontro in Commissione Ambiente</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68383&id_rub=89">"Ti faccio saltare in aria", minacce all'assessore Miglietta: "Continuerò a fare il mio dovere"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68324&id_rub=89">Atalanta-Lecce a porte aperte, il sindaco spegne le polemiche: "Lo ha deciso il ministero"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68335&id_rub=89">Abbandono rifiuti, sanzioni inasprite per gli sporcaccioni </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#BBCF23"><a title="Tutte le notizie di Turismo" href="/rubrica.asp?id_rub=134">Turismo</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1612018113716.jpg"><img src="/archivio/minipic/img_archivio1612018113716_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68139&id_rub=134">Aeroporti pugliesi: gennaio a +9,6%. La linea internazionale cresce del +12,3%</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68080&id_rub=134">Il Salento dall'alto: per l'estate nuovo servizio di voli in mongolfiera </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68095&id_rub=134">Estate a Londra, British Airways raddoppia i voli da Brindisi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67909&id_rub=134">Melendugno alla Bit per promuovere il proprio territorio</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=291">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11292019173315.jpg"><img src="/archivio/minipic/img_archivio11292019173315_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64454&id_rub=291">Notte della Taranta a Matera, Napoli e Buenos Aires </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64084&id_rub=291">Dopo il concertone riparte il tour della Notte della Taranta: appuntamento a Tuglie</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64043&id_rub=291">Lezioni di salentino per Elisa in chat da Emma, Alessandra e Giuliano</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64026&id_rub=291">NdT, al Concertone attesi 150mila pizzicati. Per Elisa due brani in grico </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#3800D1"><a title="Tutte le notizie di Web e Social" href="/rubrica.asp?id_rub=249">Web e Social</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12422020112120.jpg"><img src="/archivio/minipic/img_archivio12422020112120_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68235&id_rub=249">"No alla paura", arriva il tormentone social sul coronavirus</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68231&id_rub=249">"C’è uno squalo in mare" ma l'esperta smentisce </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68185&id_rub=249">Skullbreaker Challenge, allarme per la nuova "sfida" che spopola sui social: "È pericolosa"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68109&id_rub=249">Una terra dei fuochi nel Salento: incredibile video-denuncia </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=288">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11122018101232.jpg"><img src="/archivio/minipic/img_archivio11122018101232_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50266&id_rub=288">La Puglia fa incetta di premi al Festival: trionfano Meta-Moro </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50247&id_rub=288">Meta Moro e Cristicchi omaggio al Bataclan. Giovani, vince Ultimo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50215&id_rub=288">Sangiorgi duetta con Baglioni: canta Poster e commuove l'Ariston</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50194&id_rub=288">Sanremo, stasera Negramaro: restano in gara Meta-Moro</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#AD3054"><a title="Tutte le notizie di Enogastronomia" href="/rubrica.asp?id_rub=239">Enogastronomia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12622020144810.jpg"><img src="/archivio/minipic/img_archivio12622020144810_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68284&id_rub=239">Oro per due chef salentini ai campionati italiani di cucina</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68250&id_rub=239">“Divina Colomba”, anche una pasticceria salentina tra le 40 finaliste</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68221&id_rub=239">Doppio argento per due chef salentini alle Olimpiadi di cucina </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67991&id_rub=239">San Valentino: dalle campagne pugliesi ecco i cibi più afrodisiaci</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#DCEB07"><a title="Tutte le notizie di Curiosità" href="/rubrica.asp?id_rub=253">Curiosità</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12622020184326.jpg"><img src="/archivio/minipic/img_archivio12622020184326_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68295&id_rub=253">Micro tartaruga recuperata in spiaggia: era incagliata nella posidonia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68154&id_rub=253">Sollevato il maxi catamarano, Utopia in viaggio per Gallipoli</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68125&id_rub=253">Da Miggiano a Gallipoli, il viaggio del maxi catamarano verso il mare</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68054&id_rub=253">Mare cristallino a Gallipoli, Barak non resiste e si tuffa</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#59A9D4"><a title="Tutte le notizie di Scuola" href="/rubrica.asp?id_rub=200">Scuola</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12062018192047.jpg"><img src="/archivio/minipic/img_archivio12062018192047_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68270&id_rub=200">Coronavirus, no a chiusura scuole nelle zone fuori dai focolai</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68199&id_rub=200">"Sos compiti!", arriva il doposcuola gratuito di Lecce Città Pubblica</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68120&id_rub=200">Cento studenti del “Battisti” di Lecce in visita alla Corte d’Appello </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68031&id_rub=200">Potenziamento sportivo del tennis, il progetto approda a Lecce</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#142930"><a title="Tutte le notizie di Teatro" href="/rubrica.asp?id_rub=235">Teatro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1332020173748.jpg"><img src="/archivio/minipic/img_archivio1332020173748_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68436&id_rub=235">Il Tempio delle Fole con “Antigone” in scena a Gallipoli </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68356&id_rub=235">"Sapiens" di Principio Attivo al teatro di Novoli </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68180&id_rub=235">“Le mie donne” Casarano e Lecce: spettacolo rinviato </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68146&id_rub=235">“Mesunnài”, inizia con Shakespeare la rassegna teatrale a Muro </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#3B3B3B"><a title="Tutte le notizie di Cinema" href="/rubrica.asp?id_rub=237">Cinema</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1232020182320.jpg"><img src="/archivio/minipic/img_archivio1232020182320_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68411&id_rub=237">Torna a Lecce l’appuntamento con “DB Horror Night” </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68188&id_rub=237">Scuola Nazionale di Cinema apre a Lecce. Verdone arriva in sala</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67983&id_rub=237">Esce il film di Verdone: regista e attori stregati dal Salento</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67924&id_rub=237">Premio “Mario Verdone”, selezionati 10 registi</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#EB0000"><a title="Tutte le notizie di Speciale Natale" href="/rubrica.asp?id_rub=280">Speciale Natale</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1281220199487.jpg"><img src="/archivio/minipic/img_archivio1281220199487_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66876&id_rub=280">Canti e musiche natalizie, il coro si esibisce con il mezzosoprano Chiriacò</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66828&id_rub=280">Presepe vivente “te li furneddhi”, a Tuglie più di 100 figuranti</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=66807&id_rub=280">Il presepe vivente “musical” nelle grotte: appuntamento a Macurano</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49117&id_rub=280">Gioielleria Troso: a Natale, la bellezza senza tempo dei gioielli</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#FF8C00"><a title="Tutte le notizie di Spettacoli" href="/rubrica.asp?id_rub=2">Spettacoli</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12722020183818.jpg"><img src="/archivio/minipic/img_archivio12722020183818_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68319&id_rub=2">"Da Aiace a Ulisse a Amore e Psiche": miti ed eroi dell'antica Grecia in scena all'Apollo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68179&id_rub=2">I miti e gli eroi dell’antica Grecia in scena all'Apollo di Lecce </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68037&id_rub=2">Gabriele Cirilli a Melendugno con “Mi piace… di più” </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67985&id_rub=2">"Mozioni ed emozioni" del magistrato Salvatore Cosentino a Novoli </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#B8B8B8"><a title="Tutte le notizie di Redazionali" href="/rubrica.asp?id_rub=292">Redazionali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1282202018529.jpg"><img src="/archivio/minipic/img_archivio1282202018529_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68345&id_rub=292">Copy trading: cos’è e quali sono i suoi vantaggi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68110&id_rub=292">Chirurgia plastica? Meglio rimandare: ecco come ottenere gli stessi risultati</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67959&id_rub=292">Bilancio 2019 BPP, conferma solidità e il suo percorso di crescita </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67937&id_rub=292">Cambio casa, cambio utenze: guida pratica a nuovo contratto, voltura e subentro</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#26664C"><a title="Tutte le notizie di Economia e lavoro" href="/rubrica.asp?id_rub=133">Economia e lavoro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12422020181224.jpg"><img src="/archivio/minipic/img_archivio12422020181224_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68393&id_rub=133">Coronavirus: cancellate 100% delle prenotazioni dagli Usa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68353&id_rub=133"> Lecce "fanalino di coda italiano per le paghe medie pro-capite"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68312&id_rub=133">Vertenza Fruendo, Mps reintegra 109 lavoratori nel Polo di Lecce</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68316&id_rub=133">Euroitalia, oltre 100 dipendenti senza tredicesima da due mesi</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#400C1D"><a title="Tutte le notizie di Salento a tavola" href="/rubrica.asp?id_rub=135">Salento a tavola</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1191201812142.jpg"><img src="/archivio/minipic/img_archivio1191201812142_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65181&id_rub=135">Il pasticciotto invade Milano: ecco la sagra dedicata al dolce salentino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65101&id_rub=135">Buono e non fa ingrassare: arriva il primo pasticciotto light</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63489&id_rub=135">Pucce, rustici e non solo: Salento patria dello street food</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63307&id_rub=135">Guagnano, festa con la 39esima sagra dell'uva cardinal e del vino</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#EDCE07"><a title="Tutte le notizie di Università" href="/rubrica.asp?id_rub=63">Università</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12310201995246.jpg"><img src="/archivio/minipic/img_archivio12310201995246_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68434&id_rub=63">Coronavirus, l’Ateneo sperimenta lezioni a distanza e sedute di laurea in streaming</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68111&id_rub=63">Nasce a Unisalento la prima sezione universitaria dell’Istituto Nazionale di Astrofisica </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68004&id_rub=63">Inaugurato nuovo anno accademico. Pollice: "Ateneo, laboratorio di sostenibilità"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67853&id_rub=63">Al via il ciclo di conferenze "La ricerca, che passione!"</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#127020"><a title="Tutte le notizie di Ambiente" href="/rubrica.asp?id_rub=130">Ambiente</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1232020123120.jpg"><img src="/archivio/minipic/img_archivio1232020123120_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68395&id_rub=130">Impianto rifiuti MetApulia, scontro in Commissione Ambiente</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68414&id_rub=130">Rifiuti nell’area mercatale, la proposta di ambientalisti e Arci</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68408&id_rub=130">Oli esausti, raccolta a Nardò: le info utili </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68335&id_rub=130">Abbandono rifiuti, sanzioni inasprite per gli sporcaccioni </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#8BD600"><a title="Tutte le notizie di Solidarietà" href="/rubrica.asp?id_rub=256">Solidarietà</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1222202012857.jpg"><img src="/archivio/minipic/img_archivio1222202012857_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68194&id_rub=256">Ugo, Ant lancia anche a Lecce e Nardò il servizio di personal caregiver per i suoi assistiti</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68123&id_rub=256">“Un Sorriso Dritto al Cuore”: iniziativa di solidarietà a Maglie</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68057&id_rub=256">Un'ambulanza per le persone gravemente obese: l'iniziativa del Pronto Soccorso dei Poveri</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67742&id_rub=256">Record di donazioni di sangue: a Muro Leccese il primato regionale</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0000FC"><a title="Tutte le notizie di Tv/Radio" href="/rubrica.asp?id_rub=131">Tv/Radio</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12822020123411.jpg"><img src="/archivio/minipic/img_archivio12822020123411_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=68329&id_rub=131">Suona il tamburello a cinque anni: Piergiuseppe conquista la giuria di Italia's Got Talent</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67592&id_rub=131">Una salentina su Rai1: danza in volo a "Il cantante mascherato"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67505&id_rub=131">Dalla Puglia a "Italia's got talent", il rapper sordo commuove i giudici</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=67416&id_rub=131">Dalle meraviglie della Poesia al dramma xylella:il Salento su La7</a></div>
                
                        </div>
                

            </ul>
			<div class="clear"></div>
		</div>
	    <ul class="news_slider-spots"></ul>
	    <div class="clear"></div>
	    <div class="news_slider-left"></div>
	    <div class="news_slider-right"></div>
    </div>
    <div class="clear"></div>
</div>

<div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=350&url=http%3A%2F%2Fwww%2Espotmail%2Eit" target="_blank"><img class="banner" src="/img/banner/spotMail2.jpg" /></a></div></div>


<div id="menu_footer">
    
    <div class="menu_item"><a href="/organizzazione.asp?id=1">chi siamo</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=6">pubblicità</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=5">collabora</a></div>
    <div class="menu_item"><a href="/scrivici.asp">scrivi alla redazione</a></div>
    <!--<div class="menu_item"><a href="/organizzazione.asp?id=4">trattamento dei dati personali</a></div>-->
	<div class="menu_item"><a href="/privacy.asp">trattamento dei dati personali</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=7">policy</a></div>
    <div class="menu_item"><a href="http://www.leccesette.it/mappa" target="_blank">il network</a></div>
    <div class="menu_item" style="border-right:none"><a href="/contatti.asp">contatti</a></div>

    <div class="clear"></div>

    <div class="text">
        
        LECCESETTE.IT è un quotidiano telematico edito da Sette s.r.l.u, sede in via A.M. Caprioli, 10 73100 LECCE - P.IVA 04529050751 - REA 298905 - iscrizione CCIAA del 16/01/2013 - cap.sociale euro 10.000 i.v.
    </div>

    <a href="http://www.sciroccomultimedia.it" target="_blank"><img src="/images/sciroccomultimedia_logo.png" /></a>
</div>

<div> <a href="/privacy.asp">clicca qui</a></div>

<div id="gdprdisclaimer" style="display:none; position:fixed; top:0px; left:0px; width:100%; background-color:#FFD602; border-bottom:solid 2px #999; z-index:9999; text-align:center;">
	<div style="display:inline-block; width:80%; padding:5px; font-size:16px; font-weight:bold;">Abbiamo aggiornato la normativa sul trattamento dati personali ai sensi del nuovo GDPR (Regolamento UE 2016/679).<br />Per consultarla <a href="privacy.asp" style="color:#000; text-decoration:underline;">clicca qui</a><br /><b style="display:inline-block; background-color:#000; color:#FFF; padding:5px 10px; cursor:pointer; margin-left:20px;" onclick="closegdprdisclaimer();">chiudi</b></div>
</div>
<script>

	if (GDPRleggiCookie('gdprdisclaimer') == "") {
		document.getElementById('gdprdisclaimer').style.display = 'block';
	}

	function closegdprdisclaimer(){
		GDPRscriviCookie('gdprdisclaimer', 'k', 43200);
		document.getElementById('gdprdisclaimer').style.display = 'none';
	}
	
	function GDPRscriviCookie(nomeCookie, valoreCookie, durataCookie) {
        var scadenza = new Date();
        var adesso = new Date();
        scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
        document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
    }

    function GDPRleggiCookie(nomeCookie) {
        if (document.cookie.length > 0) {
            var inizio = document.cookie.indexOf(nomeCookie + "=");
            if (inizio != -1) {
                inizio = inizio + nomeCookie.length + 1;
                var fine = document.cookie.indexOf(";", inizio);
                if (fine == -1) fine = document.cookie.length;
                return unescape(document.cookie.substring(inizio, fine));
            } else {
                return "";
            }
        }
        return "";
    }
</script>


<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-32123735-1']);
    _gaq.push(['_setDomainName', 'leccesette.it']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script type="text/javascript" src="https://services.sciroccomultimedia.it/cookielaw/cookielawscript.js"></script>
<script type="text/javascript" src="https://services.sciroccomultimedia.it/gdpr-privacy/gdprprivacy.min.js"></script>

    </div>

</body>

</html>