<!DOCTYPE html>
<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta property="og:site_name" content="LecceSette" />
    <meta property="og:title" content="Calcolosi sottovalutata, “Aumentano i casi in età pediatrica”" />
    <meta property="og:url" content="http://www.leccesette.it/dettaglio_cache_generate.asp?id_dett=65815&id_rub=290" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.leccesette.it/archivio/img_archivio11111201913411.JPG" />
	<meta property="og:description" content="" />
    <!--<meta property="og:description" content="La dieta sbagliata dei pi&ugrave; piccoli accelera la calcolosi renale. &ldquo;Troppa coca-cola, troppo calcio, merendine e cioccolato stanno colpendo un numero sempre maggiore di bambini&rdquo; - avvisa il nefrologo Alessandro D&rsquo;Amelio. Nell&rsquo;Ospedale di Gallipoli, il 16 novembre si terr&agrave; un convegno per spiegare l&rsquo;approccio multidisciplinare al problema della calcolosi renale. Nefrologia del nosocomio gallipolino insieme all&rsquo;Urologia di Casarano hanno unito le forze per un&rsquo;importante giornata dedicata all&rsquo;informazione e alla prevenzione. Un calcolo che occlude l&rsquo;uretere pu&ograve; creare complicanze e infezioni. Attenzione alla familiarit&agrave;.&nbsp;
La calcolosi renale &egrave; uno dei disturbi pi&ugrave; diffusi nella popolazione caratterizzato dalla formazione di calcoli renali. Tra le notizie da discutere nell&rsquo;incontro, a cui parteciperanno nefrologi e urologi degli ospedali di Gallipoli e Casarano, c&rsquo;&egrave; il dato dell&rsquo;aumento del disturbo nei pi&ugrave; giovani a causa di un&rsquo;alimentazione sempre pi&ugrave; scorretta: molti tra i pi&ugrave; piccoli bevono poco e mangiano male. I calcoli sono agglomerati di sali minerali che si formano all&rsquo;interno del tratto urinario e precisamente nei reni. Tutta una serie di sostanze come ossalati, acido urico, calcio, fosfati, colesterolo e altro, che sono contenuti nell&rsquo;urina, si trasformano in piccoli &ldquo;sassolini&rdquo;. Uno stile di vita sedentario, l&rsquo;alimentazione non equilibrata e la predisposizione genetica sono le principali cause di questo disturbo. I sassolini che si creano all&rsquo;interno dei reni possono creare, a lungo andare, dolorosissime ostruzioni. Bisogna dire, per&ograve;, che non tutti i casi di calcolosi si manifestano con le coliche. Esame delle urine ed ecografia ai reni sono indispensabili a una corretta diagnosi. La terapia prevede l&rsquo;assunzione di antidolorifici, se c&rsquo;&egrave; dolore, farmaci diuretici, assunzione di liquidi, dieta sana ed equilibrata e riposo. L&rsquo;operazione &egrave; necessaria solo nei casi pi&ugrave; gravi, quando i calcoli renali si manifestano in forma particolarmente violenta e invasiva. I calcoli possono essere frantumati con onde d&rsquo;urto, oppure con la litotripsia percutanea (con un&rsquo;incisione cutanea viene inserita una sonda nel rene che frantuma il calcolo). Quando si manifestano dei sintomi legati alla presenza di calcoli renali, &egrave; necessario eliminare dalla propria alimentazione tutti cibi fritti, ricchi di grassi come burro o olio, dolci, cioccolato, alimenti particolarmente salati e speziati, carne e alcune tipologie di pesce, alcolici, bibite gasate e zuccherate.&nbsp;
INTERVISTA AL DOTTOR ALESSANDRO D&rsquo;AMELIO, RESPONSABILE UNIT&Agrave; OPERATIVA NEFROLOGIA GALLIPOLI&nbsp;
Dottore, nel titolo del convegno gi&agrave; si spiega che la calcolosi renale &egrave; un disturbo diffuso ma troppo sottovalutato: perch&eacute;, secondo lei?&nbsp;
&ldquo;Si tratta di una patologia diffusissima, ma sottostimata, perch&eacute; viene scoperta spesso in occasione di una colica renale. Finch&eacute; il problema non diventa serio non ci si accorge di nulla. Il calcolo pu&ograve; esserci da molto tempo, ma in genere i pazienti lo ignorano. L&rsquo;unico modo per intercettare precocemente la presenza di un calcolo che si pu&ograve; muovere dal rene &egrave; fare un&rsquo;ecografia. &Egrave; chiaro che se uno sta bene non fa lo screening, a meno che non ci sia familiarit&agrave;: in quest&rsquo;ultimo caso diventa importantissimo il controllo periodico. Quando una&nbsp;predisposizione familiare alla&nbsp;formazione di calcoli, che consiste nell&rsquo;avere in famiglia uno o pi&ugrave; genitori con tale patologia deve essere gi&agrave; una fonte di preallarme a mettere in atto tutta una serie di esami di screening e comportamenti alimentari e/o stili di vita adeguati.
La maggior parte dei calcoli si presenta costituita da una percentuale elevata di&nbsp;calcio&nbsp;(ossalati di calcio, carbonato di calcio), altre volte invece troviamo l&rsquo;acido urico ad esserne il maggior componente oppure un mix di vari minerali a formare quei calcoli detti di fosfati ammonio magnesiaco spesso associati ad infezioni delle vie urinarie.
Ad ogni modo, al di l&agrave; della parte minerale presente in un calcolo, ogni volta che nelle urine si ritrovano elevate concentrazioni di questi minerali unitamente a una maggiore concentrazione urinaria derivante da scarsa assunzione di liquidi, tali sali presenti in cristalli si aggregano tra loro dando la formazione dei calcoli&rdquo;.&nbsp;
Quindi lei dice che &egrave; molto sottovalutato perch&eacute; spesso si attende che esploda la colica e ci si rivolge direttamente al pronto soccorso...

&ldquo;Esattamente. Molte persone si accorgono di avere la calcolosi renale solo quando per i dolori finiscono in pronto soccorso. La colica renale ha un forte impatto sociale: non si pu&ograve; andare a lavorare e si blocca ogni attivit&agrave; familiare&rdquo;.&nbsp;
Nel convegno del 16 ci sar&agrave; anche una parte dedicata al urologia: si parler&agrave; degli interventi da fare per eliminare i calcoli renali.
&ldquo;&Egrave; fondamentale l&rsquo;approccio multidisciplinare: i nefrologo deve capire per quale motivo si formano i calcoli e l&rsquo;urologo interviene per la rimozione dei calcoli. Per questo abbiamo coinvolto l&rsquo;Urologia di Casarano e la Nefrologia di Gallipoli. L&rsquo;urologo pu&ograve; rimuovere il calcolo con le onde d&rsquo;urto&rdquo;.&nbsp;
Ci possono essere delle complicanze se non si interviene subito?&nbsp;
&ldquo;Certamente ci possono essere diverse complicanze se si occlude l&rsquo;uretere: soprattutto infezioni. Se il calcolo resta bloccato ci possono essere danni renali anche permanenti. Per questo bisogna intervenire subito, oppure controllarsi se c&rsquo;&egrave; familiarit&agrave;&rdquo;.
La calcolosi &egrave; sempre pi&ugrave; diffusa in et&agrave; pediatrica, secondo la sua relazione, vero?&nbsp;
&ldquo;&Egrave; sempre pi&ugrave; diffusa in et&agrave; pediatrica perch&eacute; si mangia sempre peggio. Spesso si esagera con latte, calcio merendine cioccolato, coca-cola e tanto altro cibo grasso e zuccherato mangiato in quantit&agrave; eccessive. I ragazzi mangiano troppo cibo spazzatura, in quantit&agrave; insostenibili. I ragazzini che si abbuffano in questo modo e bevono poco, preferendo sostituire la coca-cola all&rsquo;acqua, rischiano inevitabilmente la calcolosi renale. Chi &egrave; gi&agrave; predisposto dovrebbe fare Maggiore attenzione&rdquo;.&nbsp;
Quando si &egrave; in presenza di calcoli bisogna sempre operarsi?
Esistono vari approcci terapeutici di pertinenza urologica, dal trattamento con le onde d&rsquo;urto (ESWL, il cosiddetto &ldquo;bombardamento&rdquo;) alla litotrissia percutanea o endoscopica. Tutte tecniche ampiamente efficaci ed attuabili a seconda i casi, la localizzazione dei calcoli, le loro dimensioni. Tecniche di intervento anche ripetibili e ben tollerate dal paziente. Ovviamente si parla sempre di interventi da attuare nei casi di calcoli di certe dimensioni (maggiori di 10 mm a livello renale oppure completamente ostruenti a livello ureterale e non eliminabili con terapie mediche espulsive). In questi casi una stretta collaborazione nefrologo-urologo riveste un ruolo fondamentale sia nel pretrattamento che successivamente. Il nefrologo dovr&agrave; fare in modo da ridurre e/o eliminare la possibilit&agrave; di formazione dei calcoli (quindi un lavoro a monte di prevenzione) attuando lo studio metabolico della calcolosi ovvero la ricerca nel sangue e nelle urine di tutti quei fattori favorenti ovvero inibenti la formazione dei calcoli.
Ci d&agrave; qualche consiglio per tenere alla larga i calcoli?
Se mi permette, giusto per lasciare un messaggio chiaro da&hellip;portare a casa lo farei in maniera schematica:
1.&nbsp;Una visita nefrologica per eseguire lo studio metabolico della calcolosi ovvero la ricerca nel sangue e urine di alcune sostanze in eccesso o in deficit che possono favorire/ridurre la formazione dei calcoli
2.&nbsp;Una semplice e banale ecografia dell&rsquo;apparato urinario in grado di identificare anche calcoli di piccole dimensioni e perfettamente &ldquo;silenti&rdquo;. Ricordo nuovamente che una persona scopre di avere i calcoli solo in occasione di uno spiacevole episodio di colica renale: ma se avesse eseguito una ecografia renale in precedenza probabilmente avrebbe gi&agrave; trovato la sorpresa di uno o pi&ugrave; calcoli, potenzialmente pronti a muoversi per dare la colica.
3.&nbsp;Bere adeguatamente soprattutto in estate, in presenza di caldo, evitando bibite gassate (estremamente dure), coca-cola in eccesso (provate a fare una ricerca su internet mettendo le parole chiave &ldquo;calcoli renali, coca-cola&rdquo; e vedrete le sorprese&hellip;).
4.&nbsp;Seguire abitudini alimentari adeguate senza eccedere in diete ricche di cioccolato e nutella, merendine in quantit&agrave; industriali abituando i nostri ragazzi fin da piccoli a una corretta alimentazione.
5.&nbsp;Ricordiamoci che se in famiglia abbiamo uno o pi&ugrave; soggetti con storia di calcolosi a maggior ragione &egrave; imperativo eseguire indagini di prevenzione e un corretto follow up.
L&rsquo;argomento della calcolosi renale &egrave; complesso e richiederebbe uno spazio maggiore di trattazione: ho cercato sinteticamente di darvi qualche dritta e soprattutto di aprirvi gli occhi. Non aspettiamo di avere una colica renale:&nbsp;prevenire oggi si pu&ograve; e si deve&ldquo;.&nbsp;
Gaetano Gorgoni" />-->    <meta name="description" content="" />    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.leccesette.it/dettaglio_cache_generate.asp?id_dett=65815&id_rub=290" />
    <link rel="icon" href="/favicon.ico" type="images/x-icon" />
    <link href="css/lecce7.css" rel="stylesheet" />
    <link href="css/orbit.css" rel="stylesheet" />
    <link href="css/jquery-ui-1.10.1.custom.css" rel="stylesheet" />
    <link href="css/jquery.spotslider.css" rel="stylesheet" />
    <link href="css/colorbox.css" rel="stylesheet" />
    <link href="css/jquery.thumbnailScroller.css" rel="stylesheet" />

    <script src="js/jquery-1.8.2.min.js"></script>
    <script src="js/jquery_functions.js"></script>
    <script src="js/jquery-ui-1.10.1.custom.min.js"></script>
    <script src="js/jquery.spotslider.js"></script>
    <script src="js/jquery.colorbox-min.js"></script>
    <script src="js/jquery.thumbnailScroller.js"></script>
    <script src="js/jquery.orbit-1.2.3.js"></script>

    <script type="text/javascript">
        
        //jQuery.noConflict();
        (function ($) {
            window.onload = function () {
                $("#tS2").thumbnailScroller({
                    scrollerType: "clickButtons",
                    scrollerOrientation: "horizontal",
                    scrollSpeed: 2,
                    scrollEasing: "easeOutCirc",
                    scrollEasingAmount: 600,
                    acceleration: 4,
                    scrollSpeed: 800,
                    noScrollCenterSpace: 10,
                    autoScrolling: 0,
                    autoScrollingSpeed: 2000,
                    autoScrollingEasing: "easeInOutQuad",
                    autoScrollingDelay: 500
                });
            }
        })(jQuery);

        $(document).ready(function () {
            $("#inserisci").button();
        });

        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');

        window.___gcfg = { lang: 'it' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();


    </script>
	
	<!-- ############# Head Script #################### -->
	<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=388'></script>
	<!-- ######### Fine Head Script ################### -->
    
    <title>LecceSette - Salute Sette, Calcolosi sottovalutata, “Aumentano i casi in età pediatrica”</title>
</head>

<body>

    <div id="dialog-message" title="Info" style="display:none;"></div>

    

<a href="banner_click.asp?id=4634&url=http%3A%2F%2Fwww%2Erausasrl%2Eit" target="_blank"><div id="background_body" style="background-image:url('/img/banner/Rausa_2019_Skin.jpg');"></div></a>

    <div id="main">

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-3953572729546095",
        enable_page_level_ads: true
    });
</script>



<div id="header">
    <div id="top">
        <div class="social">
            <a href="http://www.facebook.com/LecceSette" target="_blank"><img src="/images/facebook_icon.png" /></a>
            <a href="https://plus.google.com/u/0/105447941072042476559/posts" target="_blank"><img src="/images/googleplus_icon.png" /></a>
            <a href="http://www.twitter.com/LecceSette" target="_blank"><img src="/images/twitter_icon.png" /></a>
            
				<a href="/include/rssFeed.asp?cat=290" target="_blank"><img src="/images/rss_icon.png" /></a>
			
            <a href="http://www.youtube.com/channel/UCwsnT1YChqykjeufQgxZN3Q" target="_blank"><img src="/images/youtube_icon.png" /></a>
            <a href="/contatti.asp"><img src="/images/contact_icon.png" /></a>
        </div>
        <div class="login">
            <input type="text" name="username" value="username" />
            <input type="text" name="password" value="password" />
        </div>
        <form id="form_ricerca" action="/ricerca.asp">
            <input type="text" name="value" value="Cerca nel sito" />
            <div style="position:absolute; width:20px; height:24px; cursor:pointer; right:1px; top:1px; background-color:#fff; filter:alpha(opacity = 0); opacity:0; " onclick="javascript:document.getElementById('form_ricerca').submit();"></div>
        </form>
        <div class="newsletter" >
            <input type="text" name="email" value="Iscriviti alla newsletter" />
            <a class="iframe" href="newsletter.asp" ><img src="/images/go-next.png" title="Iscriviti" /></a>
        </div>
    </div>

    <!--<div id="banner1"><a href="banner_click.asp?id=4084&url=http%3A%2F%2Fchiaro%2Ebpp%2Eit%2F" target="_blank"><img src="/img/banner/ChiaroBPP_1000x120.gif" /></a></div>-->
    <div class="featured_banner" id="banner1"><a href="/banner_click.asp?id=5462&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2FGaranzia%2DGiovani%2DWork%2DCorner%2DLecce%2DNeetworkpuglia%2D312141556368221%2F" target="_blank"><img class="banner" src="/img/banner/banner1000x120.jpg" /></a><a href="/banner_click.asp?id=4084&url=http%3A%2F%2Fchiaro%2Ebpp%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/ChiaroBPP_1000x120.gif" /></a><a href="/banner_click.asp?id=4520&url=http%3A%2F%2Fwww%2Ecentrocommercialecavallino%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/banner_cavallino_1000x120px_istituzionale.gif" /></a><a href="/banner_click.asp?id=4282&url=http%3A%2F%2Fwww%2Equartacaffe%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/quarta_1000x120px.jpg" /></a><a href="/banner_click.asp?id=5366&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/EUROSPIN_1000X120_Nuovo_0.jpg" /></a></div>


    <div id="centrale">
        
        <a href="/"><img id="logo" src="/images/logo.gif" /></a>
        <div class="featured_banner banner_sx"><a href="/banner_click.asp?id=332&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/eurospin_banner_2_0.jpg" /></a><a href="/banner_click.asp?id=4092&url=http%3A%2F%2Fwww%2Ebpp%2Eit" target="_blank"><img class="banner" src="/img/banner/bpp_chiaro_machette.png" /></a><a href="/banner_click.asp?id=309&url=http%3A%2F%2Fwww%2Espotmail%2Eit" target="_blank"><img class="banner" src="/img/banner/spot_mail.jpg" /></a></div>
<div class="featured_banner banner_dx"><a href="/banner_click.asp?id=323&url=http%3A%2F%2Fwww%2Espotmail%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/spot_mail_0.jpg" /></a><a href="/banner_click.asp?id=4093&url=http%3A%2F%2Fwww%2Ebpp%2Eit" target="_blank"><img class="banner" src="/img/banner/bpp_chiaro_machette_11.png" /></a><a href="/banner_click.asp?id=333&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/eurospin_banner_2_1.jpg" /></a></div>

        <div class="menu_comuni">
            <a href="http://www.casaranosette.it"><img src="/images/menu_casarano.png" /></a>
            <a href="http://www.copertinosette.it"><img src="/images/menu_copertino.png" /></a>
            <a href="http://www.galatinasette.it"><img src="/images/menu_galatina.png" /></a>
            <a href="http://www.gallipolisette.it"><img src="/images/menu_gallipoli.png" /></a>
            <a href="http://www.magliesette.it"><img src="/images/menu_maglie.png" /></a>
            <a href="http://www.nardosette.it"><img src="/images/menu_nardo.png" /></a>
            <a href="http://www.otrantosette.it"><img src="/images/menu_otranto.png" /></a>
            <a href="http://www.poggiardosette.it"><img src="/images/menu_poggiardo.png" /></a>
            <a href="http://www.squinzanosette.it"><img src="/images/menu_squinzano.png" /></a>
            <a href="http://www.tricasesette.it"><img src="/images/menu_tricase.png" /></a>
            <a href="http://www.ugentosette.it"><img src="/images/menu_ugento.png" /></a>
        </div>
    </div>

    <div class="menu">
        <div class="menu_item"><a href="/">home</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=58">cronaca</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=89">politica</a></div>
        <div class="menu_item"><a href="/sezione.asp?id_sez=3">comuni</a></div>
        <!--<div class="menu_item"><a href="/rubrica.asp?id_rub=8">altri sport</a></div>-->
		<div class="menu_item"><a href="/rubrica.asp?id_rub=262">calcio</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=129">cultura</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=2">spettacolo</a></div>
        <div class="menu_item" style="margin-right:0px;"><a href="/sezione.asp?id_sez=5">rubriche</a></div>
        <div class="clear"></div>
    </div>

    <div class="featured_banner" id="banner2"><a href="/banner_click.asp?id=5797&url=http%3A%2F%2Fwww%2Epizzeriaziogiglio%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/ZioGiglio_1000x120.jpg" /></a><a href="/banner_click.asp?id=4154&url=http%3A%2F%2Fwww%2Erausasrl%2Eit" target="_blank"><img class="banner" src="/img/banner/rausa_2019_definitiva.gif" /></a><a href="/banner_click.asp?id=4146&url=http%3A%2F%2Fwww%2Etaxisalentolecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/TAXISALENTO1000_120_0_0.jpg" /></a><a href="/banner_click.asp?id=4207&url=http%3A%2F%2Fwww%2Eguitarsland%2Eit" target="_blank"><img class="banner" src="/img/banner/guitarsland_nuovoshowroom_1000x120anim2_0.gif" /></a><a href="/banner_click.asp?id=4690&url=http%3A%2F%2Fwww%2Egalileicosta%2Egov%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/Costa_1000x120.gif" /></a></div>

</div>

        <div id="centrale_int">
            <div class="rubrica_dettaglio" style="background-color:#FA3C80;"><a title="Tutte le notizie di Salute Sette" href="rubrica.asp?id_rub=290">Salute Sette</a></div>
            <h1 class="title">Calcolosi sottovalutata, “Aumentano i casi in età pediatrica”</h1>
            <div class="date">lunedì 11 novembre 2019</div>

            <div class="container">
            
                <img src="archivio/img_archivio11111201913411.JPG" />
            

                <div class="text">
                    <!--include file="include/banner_zanox.asp" -->
                    <div style="text-align: justify;"><span style="color: rgb(0, 0, 128);"><b><span style="font-family: Verdana;"><big>La dieta sbagliata dei pi&ugrave; piccoli accelera la calcolosi renale. &ldquo;Troppa coca-cola, troppo calcio, merendine e cioccolato stanno colpendo un numero sempre maggiore di bambini&rdquo; - avvisa il nefrologo Alessandro D&rsquo;Amelio. Nell&rsquo;Ospedale di Gallipoli, il 16 novembre si terr&agrave; un convegno per spiegare l&rsquo;approccio multidisciplinare al problema della calcolosi renale. Nefrologia del nosocomio gallipolino insieme all&rsquo;Urologia di Casarano hanno unito le forze per un&rsquo;importante giornata dedicata all&rsquo;informazione e alla prevenzione. Un calcolo che occlude l&rsquo;uretere pu&ograve; creare complicanze e infezioni. Attenzione alla familiarit&agrave;.&nbsp;</big></span></b></span></div>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>La calcolosi renale &egrave; uno dei disturbi pi&ugrave; diffusi nella popolazione caratterizzato dalla formazione di calcoli renali. Tra le notizie da discutere nell&rsquo;incontro, a cui parteciperanno nefrologi e urologi degli ospedali di Gallipoli e Casarano, c&rsquo;&egrave; il dato dell&rsquo;aumento del disturbo nei pi&ugrave; giovani a causa di un&rsquo;alimentazione sempre pi&ugrave; scorretta: molti tra i pi&ugrave; piccoli bevono poco e mangiano male. I calcoli sono agglomerati di sali minerali che si formano all&rsquo;interno del tratto urinario e precisamente nei reni. Tutta una serie di sostanze come ossalati, acido urico, calcio, fosfati, colesterolo e altro, che sono contenuti nell&rsquo;urina, si trasformano in piccoli &ldquo;sassolini&rdquo;. Uno stile di vita sedentario, l&rsquo;alimentazione non equilibrata e la predisposizione genetica sono le principali cause di questo disturbo. I sassolini che si creano all&rsquo;interno dei reni possono creare, a lungo andare, dolorosissime ostruzioni. Bisogna dire, per&ograve;, che non tutti i casi di calcolosi si manifestano con le coliche. Esame delle urine ed ecografia ai reni sono indispensabili a una corretta diagnosi. La terapia prevede l&rsquo;assunzione di antidolorifici, se c&rsquo;&egrave; dolore, farmaci diuretici, assunzione di liquidi, dieta sana ed equilibrata e riposo. L&rsquo;operazione &egrave; necessaria solo nei casi pi&ugrave; gravi, quando i calcoli renali si manifestano in forma particolarmente violenta e invasiva. I calcoli possono essere frantumati con onde d&rsquo;urto, oppure con la litotripsia percutanea (con un&rsquo;incisione cutanea viene inserita una sonda nel rene che frantuma il calcolo). Quando si manifestano dei sintomi legati alla presenza di calcoli renali, &egrave; necessario eliminare dalla propria alimentazione tutti cibi fritti, ricchi di grassi come burro o olio, dolci, cioccolato, alimenti particolarmente salati e speziati, carne e alcune tipologie di pesce, alcolici, bibite gasate e zuccherate.&nbsp;</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>INTERVISTA AL DOTTOR ALESSANDRO D&rsquo;AMELIO, RESPONSABILE UNIT&Agrave; OPERATIVA NEFROLOGIA GALLIPOLI&nbsp;</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>Dottore, nel titolo del convegno gi&agrave; si spiega che la calcolosi renale &egrave; un disturbo diffuso ma troppo sottovalutato: perch&eacute;, secondo lei?&nbsp;</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>&ldquo;Si tratta di una patologia diffusissima, ma sottostimata, perch&eacute; viene scoperta spesso in occasione di una colica renale. Finch&eacute; il problema non diventa serio non ci si accorge di nulla. Il calcolo pu&ograve; esserci da molto tempo, ma in genere i pazienti lo ignorano. L&rsquo;unico modo per intercettare precocemente la presenza di un calcolo che si pu&ograve; muovere dal rene &egrave; fare un&rsquo;ecografia. &Egrave; chiaro che se uno sta bene non fa lo screening, a meno che non ci sia familiarit&agrave;: in quest&rsquo;ultimo caso diventa importantissimo il controllo periodico. Quando una&nbsp;predisposizione familiare alla&nbsp;formazione di calcoli, che consiste nell&rsquo;avere in famiglia uno o pi&ugrave; genitori con tale patologia deve essere gi&agrave; una fonte di preallarme a mettere in atto tutta una serie di esami di screening e comportamenti alimentari e/o stili di vita adeguati.</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>La maggior parte dei calcoli si presenta costituita da una percentuale elevata di&nbsp;calcio&nbsp;(ossalati di calcio, carbonato di calcio), altre volte invece troviamo l&rsquo;acido urico ad esserne il maggior componente oppure un mix di vari minerali a formare quei calcoli detti di fosfati ammonio magnesiaco spesso associati ad infezioni delle vie urinarie.</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>Ad ogni modo, al di l&agrave; della parte minerale presente in un calcolo, ogni volta che nelle urine si ritrovano elevate concentrazioni di questi minerali unitamente a una maggiore concentrazione urinaria derivante da scarsa assunzione di liquidi, tali sali presenti in cristalli si aggregano tra loro dando la formazione dei calcoli&rdquo;.&nbsp;</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>Quindi lei dice che &egrave; molto sottovalutato perch&eacute; spesso si attende che esploda la colica e ci si rivolge direttamente al pronto soccorso...</big></span><br />
<span style="font-family: Verdana;"><br />
<big>&ldquo;Esattamente. Molte persone si accorgono di avere la calcolosi renale solo quando per i dolori finiscono in pronto soccorso. La colica renale ha un forte impatto sociale: non si pu&ograve; andare a lavorare e si blocca ogni attivit&agrave; familiare&rdquo;.&nbsp;</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>Nel convegno del 16 ci sar&agrave; anche una parte dedicata al urologia: si parler&agrave; degli interventi da fare per eliminare i calcoli renali.</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>&ldquo;&Egrave; fondamentale l&rsquo;approccio multidisciplinare: i nefrologo deve capire per quale motivo si formano i calcoli e l&rsquo;urologo interviene per la rimozione dei calcoli. Per questo abbiamo coinvolto l&rsquo;Urologia di Casarano e la Nefrologia di Gallipoli. L&rsquo;urologo pu&ograve; rimuovere il calcolo con le onde d&rsquo;urto&rdquo;.&nbsp;</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>Ci possono essere delle complicanze se non si interviene subito?&nbsp;</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>&ldquo;Certamente ci possono essere diverse complicanze se si occlude l&rsquo;uretere: soprattutto infezioni. Se il calcolo resta bloccato ci possono essere danni renali anche permanenti. Per questo bisogna intervenire subito, oppure controllarsi se c&rsquo;&egrave; familiarit&agrave;&rdquo;.</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>La calcolosi &egrave; sempre pi&ugrave; diffusa in et&agrave; pediatrica, secondo la sua relazione, vero?&nbsp;</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>&ldquo;&Egrave; sempre pi&ugrave; diffusa in et&agrave; pediatrica perch&eacute; si mangia sempre peggio. Spesso si esagera con latte, calcio merendine cioccolato, coca-cola e tanto altro cibo grasso e zuccherato mangiato in quantit&agrave; eccessive. I ragazzi mangiano troppo cibo spazzatura, in quantit&agrave; insostenibili. I ragazzini che si abbuffano in questo modo e bevono poco, preferendo sostituire la coca-cola all&rsquo;acqua, rischiano inevitabilmente la calcolosi renale. Chi &egrave; gi&agrave; predisposto dovrebbe fare Maggiore attenzione&rdquo;.&nbsp;</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>Quando si &egrave; in presenza di calcoli bisogna sempre operarsi?</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>Esistono vari approcci terapeutici di pertinenza urologica, dal trattamento con le onde d&rsquo;urto (ESWL, il cosiddetto &ldquo;bombardamento&rdquo;) alla litotrissia percutanea o endoscopica. Tutte tecniche ampiamente efficaci ed attuabili a seconda i casi, la localizzazione dei calcoli, le loro dimensioni. Tecniche di intervento anche ripetibili e ben tollerate dal paziente. Ovviamente si parla sempre di interventi da attuare nei casi di calcoli di certe dimensioni (maggiori di 10 mm a livello renale oppure completamente ostruenti a livello ureterale e non eliminabili con terapie mediche espulsive). In questi casi una stretta collaborazione nefrologo-urologo riveste un ruolo fondamentale sia nel pretrattamento che successivamente. Il nefrologo dovr&agrave; fare in modo da ridurre e/o eliminare la possibilit&agrave; di formazione dei calcoli (quindi un lavoro a monte di prevenzione) attuando lo studio metabolico della calcolosi ovvero la ricerca nel sangue e nelle urine di tutti quei fattori favorenti ovvero inibenti la formazione dei calcoli.</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>Ci d&agrave; qualche consiglio per tenere alla larga i calcoli?</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>Se mi permette, giusto per lasciare un messaggio chiaro da&hellip;portare a casa lo farei in maniera schematica:</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>1.&nbsp;Una visita nefrologica per eseguire lo studio metabolico della calcolosi ovvero la ricerca nel sangue e urine di alcune sostanze in eccesso o in deficit che possono favorire/ridurre la formazione dei calcoli</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>2.&nbsp;Una semplice e banale ecografia dell&rsquo;apparato urinario in grado di identificare anche calcoli di piccole dimensioni e perfettamente &ldquo;silenti&rdquo;. Ricordo nuovamente che una persona scopre di avere i calcoli solo in occasione di uno spiacevole episodio di colica renale: ma se avesse eseguito una ecografia renale in precedenza probabilmente avrebbe gi&agrave; trovato la sorpresa di uno o pi&ugrave; calcoli, potenzialmente pronti a muoversi per dare la colica.</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>3.&nbsp;Bere adeguatamente soprattutto in estate, in presenza di caldo, evitando bibite gassate (estremamente dure), coca-cola in eccesso (provate a fare una ricerca su internet mettendo le parole chiave &ldquo;calcoli renali, coca-cola&rdquo; e vedrete le sorprese&hellip;).</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>4.&nbsp;Seguire abitudini alimentari adeguate senza eccedere in diete ricche di cioccolato e nutella, merendine in quantit&agrave; industriali abituando i nostri ragazzi fin da piccoli a una corretta alimentazione.</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>5.&nbsp;Ricordiamoci che se in famiglia abbiamo uno o pi&ugrave; soggetti con storia di calcolosi a maggior ragione &egrave; imperativo eseguire indagini di prevenzione e un corretto follow up.</big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>L&rsquo;argomento della calcolosi renale &egrave; complesso e richiederebbe uno spazio maggiore di trattazione: ho cercato sinteticamente di darvi qualche dritta e soprattutto di aprirvi gli occhi. Non aspettiamo di avere una colica renale:&nbsp;prevenire oggi si pu&ograve; e si deve&ldquo;.&nbsp;</big></span></p>
<p style="text-align: justify;"><span style="color: rgb(0, 0, 128);"><b><span style="font-family: Verdana;"><big>Gaetano Gorgoni</big></span></b></span></p>
                    <div class="clear"></div>
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- LECCESETTE interno annuncio -->
                    <ins class="adsbygoogle" style="display:inline-block; width:725px; height:90px; margin-top:50px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="5526552969"></ins>
                    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

                    <div class="clear"></div>
                    <!--<div id="advertisingShop"></div>
					<script src="http://shop.leccesette.it/advertisingShop.js"></script>-->
                </div>

                <div id="options">
                    <a href="include/fpdf/generaPdf.asp?id=65815" target="_blank"><img src="images/pdf_icon.png" /></a>
                    <a href="rubrica.asp?id_rub=290"><img src="images/archivio_icon.png" /></a>
                    <!--<img src="images/twitter_logo.png" />-->
                    <div class="social">
                        <img src="images/facebook_logo.png" onclick="facebook_share('http://www.leccesette.it%2Fdettaglio%2Easp%3Fid%5Fdett%3D65815%26id%5Frub%3D290');" />
                        <!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante Condividi. -->
                        <div class="g-plus" data-action="share" data-annotation="bubble" data-height="24"></div>
                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-size="large" data-dnt="true">Tweet</a>
                    </div>
                    <div class="clear"></div>
                </div>
            
            

				<div style="display:inline-block; width:300px; height:250px;">
					<!-- ########### Ad Script for leccesette.it_1scroll_300x250 ################# -->
					<script type='text/javascript'><!--// <![CDATA[
					OA_show(2046);
					// ]]> --></script>
					<!-- ####### Fine Ad Script for leccesette.it_1scroll_300x250 ################ -->
				</div>
				<div style="display:inline-block; width:300px; height:250px; margin-left:115px;">
					<!-- ########### Ad Script for leccesette.it_medium_300x250 ################# -->
					<script type='text/javascript'><!--// <![CDATA[
					OA_show(2047);
					// ]]> --></script>
					<!-- ####### Fine Ad Script for leccesette.it_medium_300x250 ################ -->
				</div>
				
				<!-- ########### Ad Script for leccesette.it_cl_widget ################# -->
				<script type='text/javascript'><!--// <![CDATA[
				OA_show(2049);
				// ]]> --></script>
				<!-- ####### Fine Ad Script for leccesette.it_cl_widget ################ -->
				
				
                <!-- LECCESETTE interno annuncio -->
                <ins class="adsbygoogle" style="display:inline-block; width:725px; height:90px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="5526552969"></ins>
                <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

                

            </div>

            <div id="box_articoli">
                <div class="title">Altri articoli di "Salute Sette"</div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione1.png); ">
                    <div class="nome_sezione" style="background-color:#FA3C80">Salute Sette</div>
                    <div class="date">09/11/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio1911201916929.jpg"><img src="archivio/minipic/img_archivio1911201916929_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=65784&id_rub=290">Sigarette elettroniche, molte malattie dovute al composto vitamina e acetato</a></div>
                    <div class="text">Negli USA, dopo le recenti morti attribuite alla sigaretta ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione2.png); margin-right:0px;">
                    <div class="nome_sezione" style="background-color:#FA3C80">Salute Sette</div>
                    <div class="date">08/11/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio18112019123612.jpg"><img src="archivio/minipic/img_archivio18112019123612_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=65748&id_rub=290">Stress da lavoro: si rischia colon irritabile, depressione e altro </a></div>
                    <div class="text">La salute e la sicurezza sul lavoro si garantiscono anche ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione3.png); ">
                    <div class="nome_sezione" style="background-color:#FA3C80">Salute Sette</div>
                    <div class="date">07/11/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio171120191501.jpg"><img src="archivio/minipic/img_archivio171120191501_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=65732&id_rub=290">Carlo Rossi: "Subito un polo pediatrico per il Salento: Bari è lontana"</a></div>
                    <div class="text">Il chirurgo pediatrico, Carlo Rossi, che opera al Vito ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione4.png); margin-right:0px;">
                    <div class="nome_sezione" style="background-color:#FA3C80">Salute Sette</div>
                    <div class="date">06/11/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio16112019152758.jpg"><img src="archivio/minipic/img_archivio16112019152758_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=65707&id_rub=290">Naturopatia e omeopatia: la Pseudoscienza non cura niente </a></div>
                    <div class="text">In molti si sono convinti che l&rsquo;omeopatia, la naturopatia e la biodinamica debbano ...</div>
                </div>

            
                
                <div class="clear"></div>
            </div>

            <!-- Leccesette -->
            <ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px; margin-right:48px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="1611057365"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            <ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px" data-ad-client="ca-pub-3953572729546095" data-ad-slot="1611057365"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>

        
<style> #colonna_banner {margin:10px 0px 20px 18px;} </style>

    

<div id="colonna_banner">

    <!--<div class="newsletter">
        <input type="text" name="email" value="Iscriviti alla newsletter" />
        <a class="iframe" href="newsletter.asp" ><img src="images/go-next2.png" title="Iscriviti" /></a>
    </div>-->

    <!--DILLO A LECCESETTE-->
    <!--<div style="margin-top:10px">
        <a href="dilloaleccesette.asp"><img class="banner" src="images/dillo_a_leccesette.gif" /></a>
    </div>-->
    <!--DILLO A LECCESETTE-->

    <!--RADIO GUITAR-->
    <!--<div style="margin-top:10px">
        <a href="http://www.radioguitar.it" target="_blank"><img class="banner" src="/images/radioguitar_banner.gif" /></a>
    </div>-->
    <!--RADIO GUITAR-->
<!--SPETTACOLI-->


    <div class="box_notizia">
        <div class="nome_sezione" style="background-color:#FA3C80 ; width:auto"><a title="Salute Sette" href="/rubrica.asp?id_rub=290">Salute sette</a></div>
        <a class="zoom_image" href="/archivio/img_archivio11111201913411.jpg"><img src="/archivio/minipic/img_archivio11111201913411_270_thumb.jpg" /></a>
        <div class="title"><a href="/dettaglio.asp?id_dett=65815&id_rub=290">Calcolosi sottovalutata, “Aumentano i casi in età pediatrica”</a></div>
        <div class="text">La dieta sbagliata dei pi&ugrave; piccoli accelera la calcolosi renale. &ldquo;Troppa coca-cola, troppo calcio, ...</div>
    </div>
   <!-- <a title="Tutte le notizie di Spettacoli" href="/rubrica.asp?id_rub=2">spettacoli</a>-->

    <!--FINE SPETTACOLI-->

<div class="featured_banner"><a href="/banner_click.asp?id=4296&url=http%3A%2F%2Fwww%2Emuseofaggiano%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/astoria_mu.gif" /></a><a href="/banner_click.asp?id=5301&url=http%3A%2F%2Fwww%2Ebarbaimpianti%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/barba_192x140.jpg" /></a><a href="/banner_click.asp?id=5049&url=http%3A%2F%2Fwww%2Eordineingegnerilecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/192x140_ordine_ing_0.gif" /></a><a href="/banner_click.asp?id=5513&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2FSartoria%2DRapida%2D264584330229684%2F" target="_blank"><img class="banner" src="/img/banner/192x140_Sartoria.gif" /></a><a href="/banner_click.asp?id=5566&url=http%3A%2F%2Falexristorantelecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/alex_192x140_info.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=4948&url=http%3A%2F%2Fwww%2Eotticamariano%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/mariano_192x140.jpg" /></a><a href="/banner_click.asp?id=5652&url=http%3A%2F%2Fwww%2Emacerosud%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/MaceroSud_192x140.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=4271&url=http%3A%2F%2Fwww%2Eleccesette%2Eit" target="_blank"><img class="banner" src="/img/banner/alpha_192x140_anim.gif" /></a><a href="/banner_click.asp?id=448&url=http%3A%2F%2Fwww%2Emontecosrl%2Eit" target="_blank"><img class="banner" src="/img/banner/BANNER_button_leccesette_luglio2015.jpg" /></a><a href="/banner_click.asp?id=5665&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fmammasprintlecce%2F" target="_blank"><img class="banner" src="/img/banner/192x140_MammaSprint_11.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=4213&url=http%3A%2F%2Fwww%2Estepp%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/stepp_192x140_anim.gif" /></a><a href="/banner_click.asp?id=395&url=http%3A%2F%2Fwww%2Eosteriadeglispiriti%2Eit" target="_blank"><img class="banner" src="/img/banner/OSTERIAdegliSPIRITI_0_0_0.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=327&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fspeedyshuttlelecce%2F" target="_blank"><img class="banner" src="/img/banner/Shuttle_LecceSette.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=5426" target="_blank"><img class="banner" src="/img/banner/spotmail.jpg" /></a></div>


    <!--LIBRI-->


    <!--<div class="box_notizia">
        <div class="nome_sezione" style="background-color:#4D4F20"><a title="Tutte le notizie di Libri" href="rubrica.asp?id_rub=3">Libri</a></div>
        <a class="zoom_image" href="archivio/img_archivio12792019145728.jpg"><img src="archivio/minipic/img_archivio12792019145728_270_thumb.jpg" /></a>
        <div class="title"><a href="dettaglio.asp?id_dett=64800&id_rub=3">A Lecce Chiara Geloni presenta il suo "Titanic – come Renzi ha affondato la Sinistra"</a></div>
        <div class="text">Appuntamento questa sera a Lecce con la presentazione del libro della giornalista e capo comunicazione di Pierluigi ...</div>
    </div>-->


    <!--LIBRI-->

    <!--BELPAESE-->


    <div class="box_notizia" style="border-top:none">
        <!--<div class="nome_sezione" style="background-color:#ccc">belpaese</div>-->
        <a href="http://www.belpaeseweb.it/archivio_news/N__681_del_09_11_2019.pdf" target="_blank" title="numero 681 - 9 novembre 2019"><img src="/archivio_news/Belpaese_n__681.jpg" /></a>
        <!--<div class="text"><a href="http://www.belpaeseweb.it/archivio_news/N__681_del_09_11_2019.pdf">numero 681 - 9 novembre 2019</a></div>-->
    </div>


    <!--FINE BELPAESE-->

    <!--INFORMAZIONI UTILI-->
    <div class="box_notizia">
        <div class="nome_sezione" style="background-color:#ccc; width:150px;">informazioni utili</div>
            <img src="/images/informazioni_utili.jpg" />


            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=220">Cinema</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=215">Farmacie</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=255">Informazioni utili</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=217">Riti Cattolici</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=223">SOS Amici a 4 Zampe</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=221">Teatro</a></div>


    </div>
    <!--FINE INFORMAZIONI UTILI-->

    <!--METEO-->
    <!--<iframe style="margin:20px 0px;" width="192" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3523&type=real1&width=192&ico=2&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=DDDDDD&fgtitle=000000&bgtab=F0F0F0&fglink=1773C2"></iframe>-->
    <iframe style="margin:20px 0px;" width="192" height="140" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3523&type=real1&width=192&ico=3&lang=ita&days=6&font=Tahoma&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=343565&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
    <!--FINE METEO-->

</div>

<div class="clear"></div><div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=5228&url=http%3A%2F%2Fwww%2Esalentopictures%2Eit" target="_blank"><img class="banner" src="/img/banner/salento_pictures_leccesette.gif" /></a><a href="/banner_click.asp?id=418&url=http%3A%2F%2Fwww%2Ehappycasastore%2Eit" target="_blank"><img class="banner" src="/img/banner/happycasastore2_1.jpg" /></a><a href="/banner_click.asp?id=5353&url=http%3A%2F%2Fedilfrata%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/1000x120_edil_frata.jpg" /></a><a href="/banner_click.asp?id=4786&url=http%3A%2F%2Fwww%2Esciroccomultimedia%2Eit%2Fhome%2Fcontatti%2F" target="_blank"><img class="banner" src="/img/banner/facility-management-1000x120.jpg" /></a></div></div>
<div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=5526&url=http%3A%2F%2Fwww%2Efusion%2Drestaurant%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/fusion_1000x120_0.jpg" /></a></div></div>
<div id="slider_footer">
    <div id="news_block">
	    <div class="news_slider">
		    <ul class="slides">

                

                    <li>
                        <!--INFORMAZIONI UTILI-->
                    	<div class="news_box">
				            <div class="title" style="background-color:#d77de3">Informazioni Utili</div>
                            <div class="news_thumb"><img src="/images/informazioni_utili.jpg" style="width:295px" /></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=220">Cinema</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=215">Farmacie</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=255">Informazioni utili</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=217">Riti Cattolici</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=223">SOS Amici a 4 Zampe</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=221">Teatro</a></div>

                

                        </div>
                        <!--FINE INFORMAZIONI UTILI-->

                
                    	<div class="news_box">
				            <div class="title" style="background-color:#DCEB07"><a title="Tutte le notizie di Curiosità" href="/rubrica.asp?id_rub=253">Curiosità</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11111201911624.jpg"><img src="/archivio/minipic/img_archivio11111201911624_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65809&id_rub=253">Frozen 2: per la colonna sonora Disney sceglie Giuliano Sangiorgi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65795&id_rub=253">Corteo nuziale al sapore di mare: sposi foggiani girano per la città in barca</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65715&id_rub=253">Solidarietà a Balotelli, Angelo Bisconti crea il pasticciotto tricolore</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65668&id_rub=253">Una salentina sul tetto del mondo: a 10 anni, medaglia d'oro nei Campionati di danza</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=288">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11122018101232.jpg"><img src="/archivio/minipic/img_archivio11122018101232_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50266&id_rub=288">La Puglia fa incetta di premi al Festival: trionfano Meta-Moro </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50247&id_rub=288">Meta Moro e Cristicchi omaggio al Bataclan. Giovani, vince Ultimo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50215&id_rub=288">Sangiorgi duetta con Baglioni: canta Poster e commuove l'Ariston</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50194&id_rub=288">Sanremo, stasera Negramaro: restano in gara Meta-Moro</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#EDCE07"><a title="Tutte le notizie di Università" href="/rubrica.asp?id_rub=63">Università</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1811201916296.jpg"><img src="/archivio/minipic/img_archivio1811201916296_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65758&id_rub=63">Università pugliesi, verso protocollo d'intesa con le diplomazie internazionali </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65577&id_rub=63">Incontro tra Rettori: Zara a confronto col suo successore Pollice </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65368&id_rub=63">Facoltà di Medicina a Taranto, il corso di studi chiude 8 giorni dopo l'avvio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65152&id_rub=63">"Un mondo disuguale", a Lecce la "Settimana della Sociologia" </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#68C2F2"><a title="Tutte le notizie di Tempo libero" href="/rubrica.asp?id_rub=194">Tempo libero</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio152201917193.jpg"><img src="/archivio/minipic/img_archivio152201917193_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65769&id_rub=194">San Martino in festa: appuntamento in piazza a Nardò</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65606&id_rub=194">Al via al Fondo Verri di Lecce i laboratori di storie cucite a mano </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65479&id_rub=194">Halloween, caldo fa calare produzione di zucche </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65456&id_rub=194">Halloween, domani "Zucca Day": lezioni di intaglio e cucina nel mercato di Campagna Amica</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#FA3C78"><a title="Tutte le notizie di Sanità" href="/rubrica.asp?id_rub=188">Sanità</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1911201918405.jpg"><img src="/archivio/minipic/img_archivio1911201918405_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65789&id_rub=188">L’ospedale si colora di musica: al “Vito Fazzi” arriva “HospitArti”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65764&id_rub=188">Nasce l’ospedale del Sud Salento: un baluardo contro i viaggi della speranza</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65378&id_rub=188">Una sonda cardiologica per l'Utin in memoria di Andrea Maggio: oggi la consegna </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65337&id_rub=188">Sergio nuovo amministratore di Sanitaservice: prorogati 25 contratti in scadenza</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#A000F0"><a title="Tutte le notizie di La foto del giorno" href="/rubrica.asp?id_rub=248">La foto del giorno</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11011201913166.jpg"><img src="/archivio/minipic/img_archivio11011201913166_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65797&id_rub=248">Alba a Torre dell'Orso: cielo malinconico sulle "due sorelle"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65490&id_rub=248">Halloween si avvicina: atmosfera spettrale a Sternatia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65401&id_rub=248">Il casolare e i monti: giochi di prospettive a Otranto</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65375&id_rub=248">Bagno al tramonto: ottobre estivo a Porto Cesareo</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=293">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio110220191130.jpg"><img src="/archivio/minipic/img_archivio110220191130_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58936&id_rub=293">Sanremo, vince Mahmood. Boomdabash chiudono undicesimi </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58920&id_rub=293">Il Salento ospite a Sanremo: Alessandro Quarta e Sylvestre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58890&id_rub=293">L'Ariston balla con i Boomdabash. Standing ovation per Sandrina </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58843&id_rub=293">Debutto al top per i Boomdabash a Sanremo: attesa per l'Amoroso</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#D62B00"><a title="Tutte le notizie di Speciale San Valentino" href="/rubrica.asp?id_rub=281">Speciale San Valentino</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11222019171556.jpg"><img src="/archivio/minipic/img_archivio11222019171556_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=59013&id_rub=281">Amore a Km Zero, appuntamento in frantoio per San Valentino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41827&id_rub=281">Un regalo unico, come la persona amata: per San Valentino gioiello sì, ma artigianale </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41799&id_rub=281">“Atmosfere noir” per San Valentino: la storica profumeria Liguori seduce con le fragranze Mazzone</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41753&id_rub=281">"All you need is....chocolate": un dolce San Valentino da Quarta</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#E810A4"><a title="Tutte le notizie di Moda e bellezza" href="/rubrica.asp?id_rub=195">Moda e bellezza</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12592019172420.jpg"><img src="/archivio/minipic/img_archivio12592019172420_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64745&id_rub=195">Olimpiadi dell’acconciatura, trionfo per tre allievi dell’accademia “Beautiful”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64589&id_rub=195">Il parrucchiere più bravo del mondo è salentino: primo premio a Parigi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64508&id_rub=195">Torna "Fiera Salento sposi": location e occasioni per il matrimonio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64484&id_rub=195">Campionati mondiali Omc 2019: a Parigi tre acconciatori salentini</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#635643"><a title="Tutte le notizie di Animali" href="/rubrica.asp?id_rub=216">Animali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio17112019112436.jpg"><img src="/archivio/minipic/img_archivio17112019112436_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65726&id_rub=216">Allerta cinghiali in Puglia: 310 incidenti stradali nel 2019</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65671&id_rub=216">Tartaruga d'acqua abbandonata a Cavallino, le guardie zoofile: "Rischio multa da 150mila euro"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65630&id_rub=216">Spettacolo a Porto Selvaggio: ecco il video dei delfini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65416&id_rub=216">Richiami acustici per fauna selvatica: "È record di sequestri in Puglia" </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#968121"><a title="Tutte le notizie di Arte e archeologia" href="/rubrica.asp?id_rub=137">Arte e archeologia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11112019172224.jpg"><img src="/archivio/minipic/img_archivio11112019172224_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65601&id_rub=137">Al Museo storico di Lecce la mostra di Ada Mazzei </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65552&id_rub=137">Nardò, distretto della preistoria sotto la lente degli studiosi </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65530&id_rub=137">S. Maria degli Angeli ad Alessano, svelata la Pala d'altare dopo il restauro</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65435&id_rub=137">A Lecce la prima edizione del "Premio Germinazioni" </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#2BE647"><a title="Tutte le notizie di Adottami!/Cercami! " href="/rubrica.asp?id_rub=261">Adottami!/Cercami! </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio15112019103635.jpg"><img src="/archivio/minipic/img_archivio15112019103635_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65667&id_rub=261">Steel, pastore tedesco di 3 anni, cerca una famiglia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65059&id_rub=261">Trepuzzi, cuccioli abbandonati a poche ore di vita</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64922&id_rub=261">Cuccioli abbandonati sotto la pioggia: si cerca il responsabile</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62710&id_rub=261">Chiusa in un container e abbandonata: cagnolina salvata in extremis</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4040AD"><a title="Tutte le notizie di Tg Sordi" href="/rubrica.asp?id_rub=284">Tg Sordi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio16112019164545.jpg"><img src="/archivio/minipic/img_archivio16112019164545_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65710&id_rub=284">Tg Sordi – 6 novembre </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65556&id_rub=284">Tg Sordi - 30 ottobre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65380&id_rub=284">Tg Sordi - 23 ottobre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65225&id_rub=284">Tg Sordi - 16 ottobre</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#3FBA7F"><a title="Tutte le notizie di Offerte di lavoro" href="/rubrica.asp?id_rub=244">Offerte di lavoro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11742016112852.jpg"><img src="/archivio/minipic/img_archivio11742016112852_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65812&id_rub=244">BPER Banca assume: si cercano 645 lavoratori</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65770&id_rub=244">Mac Cosmetic cerca personale: offerte di lavoro anche in Puglia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65765&id_rub=244">Old Wild West approda a Lecce, si cerca personale</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65718&id_rub=244">ACI cerca personale: 242 nuovi posti di lavoro</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#B9F279"><a title="Tutte le notizie di Scienza e tecnologia" href="/rubrica.asp?id_rub=240">Scienza e tecnologia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio125102019132452.jpg"><img src="/archivio/minipic/img_archivio125102019132452_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65430&id_rub=240">Psicologia Quantistica, a Galatina il workshop con lo psicoterapeuta Ilio Torre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65286&id_rub=240">Tecnologia 4.0, le verbalizzazioni delle commissioni consiliari saranno più veloci </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64933&id_rub=240">“Internet, Politica e Partecipazione democratica”, al Must incontro pubblico </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64812&id_rub=240">Raggi cosmici: dai ricercatori salentini la più accurata misura mai raggiunta</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#FF8C00"><a title="Tutte le notizie di Spettacoli" href="/rubrica.asp?id_rub=2">Spettacoli</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio151120191696.jpg"><img src="/archivio/minipic/img_archivio151120191696_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65684&id_rub=2">A Lecce "La Bella Addormentata" col grande Balletto di San Pietroburgo </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65599&id_rub=2">A Nardò concerto racconto col duo inedito Alessio Boni e Omar Pedrini </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65500&id_rub=2">"Salento show", al via prevendita per l'evento del buon umore made in Salento</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65272&id_rub=2">"Artisti barboni per un giorno": domani a Lecce un'edizione speciale </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#59A9D4"><a title="Tutte le notizie di Scuola" href="/rubrica.asp?id_rub=200">Scuola</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio18112018105254.jpg"><img src="/archivio/minipic/img_archivio18112018105254_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65741&id_rub=200">Eduscopio 2019, le migliori scuole a Copertino, Lecce e Casarano</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65711&id_rub=200">Le eccellenze del “Lanoce”, tre giorni per dare valore al merito scolastico</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65666&id_rub=200">"Caserme aperte": i piccoli allievi dello "Smaldone" in visita alla caserma Nacci</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65539&id_rub=200">Scuola attenta agli studenti: intesa tra il "Lanoce" e la Federazione Maestri del Lavoro d’Italia</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#B8B8B8"><a title="Tutte le notizie di Redazionali" href="/rubrica.asp?id_rub=264">Redazionali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio16112019113423.jpg"><img src="/archivio/minipic/img_archivio16112019113423_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65699&id_rub=264">"Guido e figli" riapre i battenti: giovedì l'inaugurazione </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65232&id_rub=264">Quarta caffè alla fiera Host: 4 giorni per conoscere le miscele e le monorigini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64961&id_rub=264"> Nuove tendenze e ispirazioni per rivoluzionare la tua casa, ecco il catalogo Ikea 2020</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64114&id_rub=264">Case in Puglia: gli annunci più interessanti sul portale Tecnocasa</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=285">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11782019192013.jpg"><img src="/archivio/minipic/img_archivio11782019192013_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63883&id_rub=285">Notte della Taranta, iniziati i lavori per il mega palco del concertone </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63840&id_rub=285">Notte della Taranta 100% accessibile: ecco come prenotare il palchetto riservato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63733&id_rub=285">Notte della Taranta ad Alessano, sul palco Calanti e Officina Zoè </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63710&id_rub=285">Notte della Taranta a Cutrofiano: sul palco orchestra popolare e Cardisanti  </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F51911"><a title="Tutte le notizie di Calcio" href="/rubrica.asp?id_rub=262">Calcio</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11111201915938.jpg"><img src="/archivio/minipic/img_archivio11111201915938_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65819&id_rub=262">Deghi, buona gara col Martina ma sconfitta di misura </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65800&id_rub=262">Sticchi Damiani alza la voce: "Il risultato finale è stato condizionato dalle decisioni arbitrali”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65798&id_rub=262">Lecce sconfitto all’Olimpico ma sul risultato pesano le decisioni del Var </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65792&id_rub=262">Eccellenza: riflettori su Gallipoli - Corato e Martina – Deghi</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#3800D1"><a title="Tutte le notizie di Web e Social" href="/rubrica.asp?id_rub=249">Web e Social</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio15112019151417.jpg"><img src="/archivio/minipic/img_archivio15112019151417_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65682&id_rub=249">"Siamo con te": il video per Balotelli della onlus salentina diventa virale</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65512&id_rub=249">Il tifo giallorosso invade i social e aumentano i fan: Lecce terzo club in Europa </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65505&id_rub=249">"Salento Sport Talent", il format che porta alla ribalta le promesse sportive del territorio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65311&id_rub=249">La suora di clausura "saluta il web": ecco il curioso video</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#26664C"><a title="Tutte le notizie di Economia e lavoro" href="/rubrica.asp?id_rub=133">Economia e lavoro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio110112019175631.jpg"><img src="/archivio/minipic/img_archivio110112019175631_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65799&id_rub=133">China International Import Expo; Puglia unica regione all'evento di Shanghai</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65790&id_rub=133">Bellanova a Leverano: “Via libera al reimpianto”. Gli agricoltori chiedono misure anti Xylella</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65709&id_rub=133">Ex Ilva, incontro a Roma col governo. AncelorMittal: "Scudo penale era essenziale"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65714&id_rub=133">Ambulanti pugliesi in raduno a Galatone: assemblea a Palazzo Marchesale </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#802424"><a title="Tutte le notizie di Fotonotizia" href="/rubrica.asp?id_rub=207">Fotonotizia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio15112019185142.jpg"><img src="/archivio/minipic/img_archivio15112019185142_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65690&id_rub=207">Topi avvistati nel palazzo comunale, la denuncia a Copertino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65570&id_rub=207">Ciak, si gira: a Tricase le riprese della fiction Rai con Beppe Fiorello</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65393&id_rub=207">Dopo il gol a Milano, per Calderoni un altro premio speciale</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65312&id_rub=207">Leuca, un'enorme nave da crociera sfila davanti al faro</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0C5E9C"><a title="Tutte le notizie di Luoghi" href="/rubrica.asp?id_rub=136">Luoghi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio111112019102328.jpg"><img src="/archivio/minipic/img_archivio111112019102328_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65806&id_rub=136">Lecce che cambia: ecco la costruzione di S.Giovanni Maria Vianney</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65670&id_rub=136">Approvata la variante, dopo l'ok della Regione via Pellico diventerà pubblica</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65620&id_rub=136">Al castello di Gallipoli ultimo fine settimana di "Lampante"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65550&id_rub=136">Festa dell'Unità nazionale, aeroporto di Galatina apre al pubblico </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#7D0954"><a title="Tutte le notizie di Eventi" href="/rubrica.asp?id_rub=4">Eventi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12910201910136.jpg"><img src="/archivio/minipic/img_archivio12910201910136_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65768&id_rub=4">Il salone del gusto apre i battenti: al via Agrogepaciok</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65757&id_rub=4">Spazio Bio: il 9 e il 10 novembre a Lecce la seconda edizione </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65641&id_rub=4">La Scuola di Cavalleria si svela: parte l'iniziativa "Caserme Aperte"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65548&id_rub=4">A Corigliano una festa da paura: Hallowen al Castello Volante </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=265">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11322016192119.jpg"><img src="/archivio/minipic/img_archivio11322016192119_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33438&id_rub=265">Finale di Sanremo, l'appello al voto di Giuliano Sangiorgi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33429&id_rub=265">Festival, Salento in finale con Dolcenera e il brano firmato Sangiorgi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33408&id_rub=265">Alessio Bernabei, video sanremese a Brindisi. Regia salentina anche per i Dear Jack</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33396&id_rub=265">Rosso contro bianco, scollature in gara tra Dolcenera e Madalina Ghenea</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#127020"><a title="Tutte le notizie di Ambiente" href="/rubrica.asp?id_rub=130">Ambiente</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio18112019125612.jpg"><img src="/archivio/minipic/img_archivio18112019125612_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65749&id_rub=130">Multe agli "sporcaccioni", Minerva: "Basta dare la colpa ai turisti, sono tutti gallipolini" </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65761&id_rub=130">Fotovoltaico a Corigliano, Casili: "Grandi centrali sottraggono terreni fertili all'agricoltura"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65742&id_rub=130">Nuova agricoltura, identità e tutela dell'ambiente: dibattito a Leverano </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65713&id_rub=130">No al fotovoltaico sui terreni agricoli: il sindaco convoca il consiglio comunale </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F76F9A"><a title="Tutte le notizie di Salute e Benessere" href="/rubrica.asp?id_rub=128">Salute e Benessere</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11412014111455.jpg"><img src="/archivio/minipic/img_archivio11412014111455_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65676&id_rub=128">Puglia, oltre il 58% dei tumori è curabile: fondamentale dieta mediterranea e Km0</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65459&id_rub=128">Lotta al tumore al seno, Maglie si tinge di rosa con Lilt</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65192&id_rub=128">Fame zero e salute a mille: lotta allo spreco alimentare nel tour della prevenzione </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64943&id_rub=128">Qualità della vita dei malati oncologici: a Lecce "Abbi cura di te"</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#EB0000"><a title="Tutte le notizie di Speciale Natale" href="/rubrica.asp?id_rub=280">Speciale Natale</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio122122017131355.jpg"><img src="/archivio/minipic/img_archivio122122017131355_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49117&id_rub=280">Gioielleria Troso: a Natale, la bellezza senza tempo dei gioielli</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49079&id_rub=280">Coccole di Natale da "Salute e benessere": offerte su giocattoli, sanitaria e spa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49032&id_rub=280">L'antica arte del cioccolato: il dolce Natale di Maglio </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41056&id_rub=280"> Quarta, una passione lunga più di 70 anni: tutto l'amore per il territorio in una tazzina di caffè</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#B8B8B8"><a title="Tutte le notizie di Redazionali" href="/rubrica.asp?id_rub=292">Redazionali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12022019113128.jpg"><img src="/archivio/minipic/img_archivio12022019113128_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65698&id_rub=292">È più facile arrivare a Bari da Parigi che da Matera: fra nuove tratte e collegamenti a rischio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65697&id_rub=292">"Un pazzo che amava il vino": 2° posto al concorso "Racconti divini" per il salentino Antonio Cotardo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65563&id_rub=292">"Casa Birrozza" approda a Lecce: in via Taranto la nuova pucceria a km0</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65398&id_rub=292">"Chi lotta contro un tumore non deve essere abbandonato": al via la campagna di Ant</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#42071F"><a title="Tutte le notizie di Cultura" href="/rubrica.asp?id_rub=129">Cultura</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1811201916296.jpg"><img src="/archivio/minipic/img_archivio1811201916296_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65758&id_rub=129">Università pugliesi, verso protocollo d'intesa con le diplomazie internazionali </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65728&id_rub=129">"Rigoletto" al Politeama Greco: le foto del backstage</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65633&id_rub=129">Le tracce di Carlo V nelle torri costiere di Porto Cesareo, appuntamento a Lecce e Leverano</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65616&id_rub=129">Al Fondo Verri il recital sull'Iliade </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=279">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1911201918340.jpg"><img src="/archivio/minipic/img_archivio1911201918340_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65788&id_rub=279">Notte della Taranta, la pizzica entusiasma Cuba</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64115&id_rub=279">Notte della Taranta, sul palco della prossima edizione gli indios dell’Amazzonia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64067&id_rub=279">Tutti pazzi per Elisa sul palco di Melpignano: in 150mila incantati dalla Taranta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64013&id_rub=279">Elisa, prove con l'orchestra della NdT dopo il viaggio-impresa per arrivare in Salento</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#8BD600"><a title="Tutte le notizie di Solidarietà" href="/rubrica.asp?id_rub=256">Solidarietà</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio19112019165420.jpg"><img src="/archivio/minipic/img_archivio19112019165420_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65785&id_rub=256">“Musici per una notte”, professionisti salentini per il polo pediatrico</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65283&id_rub=256">"Novoli for Women": giornata dedicata alla prevenzione del cancro al seno </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65215&id_rub=256">"Da cuore a cuore": le sculture di Carolina Sperti per Fondazione Ant</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65209&id_rub=256">Dal Salento in Africa per scavare pozzi: per i bambini arriva il regalo di Balotelli</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F22D0E"><a title="Tutte le notizie di Altri Sport" href="/rubrica.asp?id_rub=8">Altri Sport</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio111112019162136.jpg"><img src="/archivio/minipic/img_archivio111112019162136_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65823&id_rub=8">Cuore a Corato: la Frata rimonta e si aggiudica il derby</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65824&id_rub=8">Vela, spettacolo nella terza regata del campionato invernale</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65822&id_rub=8">Bcc Leverano cede con orgoglio nello scontro con la capolista Grottazzolina</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65821&id_rub=8">Showy boys, successi per under 16 e under 18 </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#142930"><a title="Tutte le notizie di Teatro" href="/rubrica.asp?id_rub=235">Teatro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio151120191696.jpg"><img src="/archivio/minipic/img_archivio151120191696_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65684&id_rub=235">A Lecce "La Bella Addormentata" col grande Balletto di San Pietroburgo </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65599&id_rub=235">A Nardò concerto racconto col duo inedito Alessio Boni e Omar Pedrini </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65444&id_rub=235">Odv Kairos a Ruffano, doppio appuntamento con Mario Perrotta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65284&id_rub=235">Nuova stagione teatrale a Taviano: al via campagna abbonamenti </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=291">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11292019173315.jpg"><img src="/archivio/minipic/img_archivio11292019173315_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64454&id_rub=291">Notte della Taranta a Matera, Napoli e Buenos Aires </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64084&id_rub=291">Dopo il concertone riparte il tour della Notte della Taranta: appuntamento a Tuglie</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64043&id_rub=291">Lezioni di salentino per Elisa in chat da Emma, Alessandra e Giuliano</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64026&id_rub=291">NdT, al Concertone attesi 150mila pizzicati. Per Elisa due brani in grico </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=282">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1112201713038.jpg"><img src="/archivio/minipic/img_archivio1112201713038_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41905&id_rub=282">Al Bano polemico dopo l’eliminazione: “Manca meritocrazia”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41886&id_rub=282">Sanremo, trionfa Gabbani. Sergio sesto, Elodie ottava</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41877&id_rub=282">Sanremo: vittoria per il fidanzato di Elodie, Albano eliminato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41849&id_rub=282">Sanremo, applausi per Elodie e Albano. Sergio fuori tempo</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#7F7199"><a title="Tutte le notizie di Politica" href="/rubrica.asp?id_rub=89">Politica</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12042017164520.jpg"><img src="/archivio/minipic/img_archivio12042017164520_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65820&id_rub=89">Scorrano, De Cagna si dimette da presidente e lascia il consiglio </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65790&id_rub=89">Bellanova a Leverano: “Via libera al reimpianto”. Gli agricoltori chiedono misure anti Xylella</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65764&id_rub=89">Nasce l’ospedale del Sud Salento: un baluardo contro i viaggi della speranza</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65763&id_rub=89">Proroga concessioni balneari: Comune lavora ad accordo con Regione </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#194D0B"><a title="Tutte le notizie di Società" href="/rubrica.asp?id_rub=180">Società</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1862019164153.jpg"><img src="/archivio/minipic/img_archivio1862019164153_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65825&id_rub=180">Giornata mondiale della gentilezza, l'adesione dei medici leccesi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65791&id_rub=180">Accertamento emesso prima di 60 giorni: per i giudici tributari è da annullare</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65788&id_rub=180">Notte della Taranta, la pizzica entusiasma Cuba</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65760&id_rub=180">Cambio al vertice della Gdf pugliese: Refolo subentra ad Augelli</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#3B3B3B"><a title="Tutte le notizie di Cinema" href="/rubrica.asp?id_rub=237">Cinema</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio16112019122520.jpg"><img src="/archivio/minipic/img_archivio16112019122520_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65702&id_rub=237">Una colonna sonora per i film muti: 3 salentini sul podio nel concorso internazionale</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65600&id_rub=237">Seeyousound, ritorna a Lecce il festival a tematica musicale </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65473&id_rub=237">Festa del Cinema di Roma, vince "Santa Subito" dell'Apulia Film commission</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65476&id_rub=237">Seeyousound Lecce: alle Officine Ergot l'anteprima dell’evento</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#400C1D"><a title="Tutte le notizie di Salento a tavola" href="/rubrica.asp?id_rub=135">Salento a tavola</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1191201812142.jpg"><img src="/archivio/minipic/img_archivio1191201812142_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65181&id_rub=135">Il pasticciotto invade Milano: ecco la sagra dedicata al dolce salentino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65101&id_rub=135">Buono e non fa ingrassare: arriva il primo pasticciotto light</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63489&id_rub=135">Pucce, rustici e non solo: Salento patria dello street food</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63307&id_rub=135">Guagnano, festa con la 39esima sagra dell'uva cardinal e del vino</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0C086B"><a title="Tutte le notizie di Cronaca" href="/rubrica.asp?id_rub=58">Cronaca</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11710201813458.jpg"><img src="/archivio/minipic/img_archivio11710201813458_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65813&id_rub=58">Furto al Bingo di via Trinchese, ladri in fuga con lo sportello bancomat</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65814&id_rub=58">Pagamento e controllo della sosta sempre più "smart": in arrivo altre 5 app</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65818&id_rub=58">Rissa nella movida leccese finisce nel sangue: accoltellato un 27enne</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65820&id_rub=58">Scorrano, De Cagna si dimette da presidente e lascia il consiglio </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0000FC"><a title="Tutte le notizie di Tv/Radio" href="/rubrica.asp?id_rub=131">Tv/Radio</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11710201912392.jpg"><img src="/archivio/minipic/img_archivio11710201912392_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65244&id_rub=131">La fiction Rai torna nel Salento: al via le riprese con Beppe Fiorello e Claudia Pandolfi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65191&id_rub=131">Licia Colò e la sua troupe in viaggio tra Roca e Gallipoli</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65081&id_rub=131">"Il Borgo dei Borghi" parla salentino: su Rai3 "La Notte della Taranta"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65095&id_rub=131">Su Rai5 l'omaggio a Beatrice Rana e al suo Festival in prima tv</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#BBCF23"><a title="Tutte le notizie di Turismo" href="/rubrica.asp?id_rub=134">Turismo</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12112019103811.jpg"><img src="/archivio/minipic/img_archivio12112019103811_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65608&id_rub=134">Ognissanti, agriturismo +9%. Boom di prenotazioni nel Salento</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65545&id_rub=134">Volotea investe in Puglia: 3 nuove rotte dal 2020</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65121&id_rub=134">Nuovo volo dalla Puglia: da marzo il diretto per Malta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65055&id_rub=134">Nuovo volo dalla Puglia: arriva il diretto per Iasi</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#E06310"><a title="Tutte le notizie di Meteo" href="/rubrica.asp?id_rub=241">Meteo</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11592018162920.jpg"><img src="/archivio/minipic/img_archivio11592018162920_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65826&id_rub=241">Allerta meteo arancione sul Salento: decisa la chiusura delle scuole</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65804&id_rub=241">Intensa ondata di maltempo in arrivo: allerta per temporali e burrasca </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65767&id_rub=241">Perturbazione atlantica in arrivo: allerta meteo per temporali</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65744&id_rub=241">Autunno in grande stile: forte ondata di maltempo in arrivo</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0A0212"><a title="Tutte le notizie di Musica" href="/rubrica.asp?id_rub=227">Musica</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1911201918340.jpg"><img src="/archivio/minipic/img_archivio1911201918340_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65788&id_rub=227">Notte della Taranta, la pizzica entusiasma Cuba</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65716&id_rub=227">Recital per pianoforte, Tango duo in concerto per le cure palliative</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65660&id_rub=227">"Sottozero", l’insicurezza adolescenziale nel singolo di Martina Pianura</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65594&id_rub=227">"Cuore Rotto": fuori il singolo di Alessandro Mele</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#AD3054"><a title="Tutte le notizie di Enogastronomia" href="/rubrica.asp?id_rub=239">Enogastronomia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11511201813424.jpg"><img src="/archivio/minipic/img_archivio11511201813424_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65807&id_rub=239">Agrogepaciok: premio a Bros' per la stella Michelin</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65801&id_rub=239">Agrogepaciok, cucina salentina incontra quella giapponese con i maestri Yabe e Saito</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65762&id_rub=239">Vino novello e caldarroste: a Supersano torna "San Martino Fest" </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65735&id_rub=239">Torna Agrogepaciok: gusto e bontà nella fiera per i golosi </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#FA3C80"><a title="Tutte le notizie di Salute Sette" href="/rubrica.asp?id_rub=290">Salute Sette</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11111201913411.jpg"><img src="/archivio/minipic/img_archivio11111201913411_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65815&id_rub=290">Calcolosi sottovalutata, “Aumentano i casi in età pediatrica”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65784&id_rub=290">Sigarette elettroniche, molte malattie dovute al composto vitamina e acetato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65748&id_rub=290">Stress da lavoro: si rischia colon irritabile, depressione e altro </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65732&id_rub=290">Carlo Rossi: "Subito un polo pediatrico per il Salento: Bari è lontana"</a></div>
                
                        </div>
                </li>

            </ul>
			<div class="clear"></div>
		</div>
	    <ul class="news_slider-spots"></ul>
	    <div class="clear"></div>
	    <div class="news_slider-left"></div>
	    <div class="news_slider-right"></div>
    </div>
    <div class="clear"></div>
</div>

<div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=350&url=http%3A%2F%2Fwww%2Espotmail%2Eit" target="_blank"><img class="banner" src="/img/banner/spotMail2.jpg" /></a></div></div>


<div id="menu_footer">
    
    <div class="menu_item"><a href="/organizzazione.asp?id=1">chi siamo</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=6">pubblicità</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=5">collabora</a></div>
    <div class="menu_item"><a href="/scrivici.asp">scrivi alla redazione</a></div>
    <!--<div class="menu_item"><a href="/organizzazione.asp?id=4">trattamento dei dati personali</a></div>-->
	<div class="menu_item"><a href="/privacy.asp">trattamento dei dati personali</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=7">policy</a></div>
    <div class="menu_item"><a href="http://www.leccesette.it/mappa" target="_blank">il network</a></div>
    <div class="menu_item" style="border-right:none"><a href="/contatti.asp">contatti</a></div>

    <div class="clear"></div>

    <div class="text">
        
        LECCESETTE.IT è un quotidiano telematico edito da Sette s.r.l.u, sede in via A.M. Caprioli, 10 73100 LECCE - P.IVA 04529050751 - REA 298905 - iscrizione CCIAA del 16/01/2013 - cap.sociale euro 10.000 i.v.
    </div>

    <a href="http://www.sciroccomultimedia.it" target="_blank"><img src="/images/sciroccomultimedia_logo.png" /></a>
</div>

<div> <a href="/privacy.asp">clicca qui</a></div>

<div id="gdprdisclaimer" style="display:none; position:fixed; top:0px; left:0px; width:100%; background-color:#FFD602; border-bottom:solid 2px #999; z-index:9999; text-align:center;">
	<div style="display:inline-block; width:80%; padding:5px; font-size:16px; font-weight:bold;">Abbiamo aggiornato la normativa sul trattamento dati personali ai sensi del nuovo GDPR (Regolamento UE 2016/679).<br />Per consultarla <a href="privacy.asp" style="color:#000; text-decoration:underline;">clicca qui</a><br /><b style="display:inline-block; background-color:#000; color:#FFF; padding:5px 10px; cursor:pointer; margin-left:20px;" onclick="closegdprdisclaimer();">chiudi</b></div>
</div>
<script>

	if (GDPRleggiCookie('gdprdisclaimer') == "") {
		document.getElementById('gdprdisclaimer').style.display = 'block';
	}

	function closegdprdisclaimer(){
		GDPRscriviCookie('gdprdisclaimer', 'k', 43200);
		document.getElementById('gdprdisclaimer').style.display = 'none';
	}
	
	function GDPRscriviCookie(nomeCookie, valoreCookie, durataCookie) {
        var scadenza = new Date();
        var adesso = new Date();
        scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
        document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
    }

    function GDPRleggiCookie(nomeCookie) {
        if (document.cookie.length > 0) {
            var inizio = document.cookie.indexOf(nomeCookie + "=");
            if (inizio != -1) {
                inizio = inizio + nomeCookie.length + 1;
                var fine = document.cookie.indexOf(";", inizio);
                if (fine == -1) fine = document.cookie.length;
                return unescape(document.cookie.substring(inizio, fine));
            } else {
                return "";
            }
        }
        return "";
    }
</script>


<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-32123735-1']);
    _gaq.push(['_setDomainName', 'leccesette.it']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script type="text/javascript" src="https://services.sciroccomultimedia.it/cookielaw/cookielawscript.js"></script>
<script type="text/javascript" src="https://services.sciroccomultimedia.it/gdpr-privacy/gdprprivacy.min.js"></script>

    </div>

</body>

</html>