<!DOCTYPE html>
<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta property="og:site_name" content="LecceSette" />
    <meta property="og:title" content="Rifacimento manto stradale dopo i lavori: il calendario e le vie degli interventi" />
    <meta property="og:url" content="http://www.leccesette.it/dettaglio_cache_generate.asp?id_dett=65533&id_rub=59" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.leccesette.it/archivio/img_archivio1297201912163.jpg" />
	<meta property="og:description" content="" />
    <!--<meta property="og:description" content="Continuano gli interventi di rifacimento del manto stradale di alcune vie della citt&agrave; interessate dai lavori di potenziamento ed estensione della rete fognaria a cura di Acquedotto Pugliese.

Al fine di poter effettuare gli interventi di fresatura e successiva bitumazione, nelle vie segnalate saranno vietati il transito e la fermata con rimozione forzata dalle ore 7 alle ore 17. &ldquo;Invito ancora una volta tutti i cittadini - dichiara l&rsquo;assessore alla Mobilit&agrave;, Marco De Matteis - a rispettare i divieti per consentire a chi di dovere di effettuare gli interventi di rifacimento del manto stradale nel periodo concordato. Questo al fine di ridurre al minimo i disagi e di consegnare alla citt&agrave; le strade rimesse a nuovo nei tempi stabiliti con la ditta&rdquo;.
Dopo le vie Don Bosco - da viale O. Quarta a via A. Diaz - Martiri d&rsquo;Otranto, Montello, Lombardia, via Montegrappa e via Piemonte altre 17 vie saranno interessate dai lavori gi&agrave; a partire da domani e fino al 15 novembre seguendo il calendario di seguito riportato:
30 e 31 ottobre 2019
- via Duca degli Abruzzi, da viale F. Lo R&egrave; a via O. Quarta;
- via M. Bernardini, da via Duca degli Abruzzi a viale Gallipoli;
- via O. Quarta, da via Duca degli Abruzzi a piazzetta Caduti sul Lavoro;
- piazzetta Caduti sul Lavoro, corsia a senso unico da via Duca degli Abruzzi a viale Gallipoli
4 e 11 novembre 2019
- via del Delfino, da viale Otranto a via Mantegna;
- via De Viti De Marco;
- via degli Stampacchia, da via Mantegna a via del Delfino.
6 e 7novembre 2019
- via degli Stampacchia, da via Leuca a via Mantegna;
- via Mantegna, da viale Otranto a via del Delfino;
- via del Delfino, da via N. Cataldi a via Leuca;
8 e 11 novembre 2019
&nbsp;- via di Tafagnano;
&nbsp;- via A. C. Casetti, da via E. Toti a via di Tafagnano; 
12 e 13 novembre 2019
&nbsp;- via del Delfino, da via Leuca a via XX Settembre;
&nbsp;- via A. C. Casetti, da via Lazio a via E. Toti;
14 e 15 novembre 2019&nbsp;

- piazza Italia, da viale Otranto a viale Lo R&egrave;;&nbsp;

- via P.Bax&nbsp;

- via Renzo." />-->    <meta name="description" content="" />    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.leccesette.it/dettaglio_cache_generate.asp?id_dett=65533&id_rub=59" />
    <link rel="icon" href="/favicon.ico" type="images/x-icon" />
    <link href="css/lecce7.css" rel="stylesheet" />
    <link href="css/orbit.css" rel="stylesheet" />
    <link href="css/jquery-ui-1.10.1.custom.css" rel="stylesheet" />
    <link href="css/jquery.spotslider.css" rel="stylesheet" />
    <link href="css/colorbox.css" rel="stylesheet" />
    <link href="css/jquery.thumbnailScroller.css" rel="stylesheet" />

    <script src="js/jquery-1.8.2.min.js"></script>
    <script src="js/jquery_functions.js"></script>
    <script src="js/jquery-ui-1.10.1.custom.min.js"></script>
    <script src="js/jquery.spotslider.js"></script>
    <script src="js/jquery.colorbox-min.js"></script>
    <script src="js/jquery.thumbnailScroller.js"></script>
    <script src="js/jquery.orbit-1.2.3.js"></script>

    <script type="text/javascript">
        
        //jQuery.noConflict();
        (function ($) {
            window.onload = function () {
                $("#tS2").thumbnailScroller({
                    scrollerType: "clickButtons",
                    scrollerOrientation: "horizontal",
                    scrollSpeed: 2,
                    scrollEasing: "easeOutCirc",
                    scrollEasingAmount: 600,
                    acceleration: 4,
                    scrollSpeed: 800,
                    noScrollCenterSpace: 10,
                    autoScrolling: 0,
                    autoScrollingSpeed: 2000,
                    autoScrollingEasing: "easeInOutQuad",
                    autoScrollingDelay: 500
                });
            }
        })(jQuery);

        $(document).ready(function () {
            $("#inserisci").button();
        });

        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');

        window.___gcfg = { lang: 'it' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();


    </script>
	
	<!-- ############# Head Script #################### -->
	<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=388'></script>
	<!-- ######### Fine Head Script ################### -->
    
    <title>LecceSette - Lecce, Rifacimento manto stradale dopo i lavori: il calendario e le vie degli interventi</title>
</head>

<body>

    <div id="dialog-message" title="Info" style="display:none;"></div>

    

<a href="banner_click.asp?id=5651&url=http%3A%2F%2Fwww%2Eupvision%2Eit" target="_blank"><div id="background_body" style="background-image:url('/img/banner/upvision_skin_nuovo.jpg');"></div></a>

    <div id="main">

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-3953572729546095",
        enable_page_level_ads: true
    });
</script>



<div id="header">
    <div id="top">
        <div class="social">
            <a href="http://www.facebook.com/LecceSette" target="_blank"><img src="/images/facebook_icon.png" /></a>
            <a href="https://plus.google.com/u/0/105447941072042476559/posts" target="_blank"><img src="/images/googleplus_icon.png" /></a>
            <a href="http://www.twitter.com/LecceSette" target="_blank"><img src="/images/twitter_icon.png" /></a>
            
				<a href="/include/rssFeed.asp?cat=59" target="_blank"><img src="/images/rss_icon.png" /></a>
			
            <a href="http://www.youtube.com/channel/UCwsnT1YChqykjeufQgxZN3Q" target="_blank"><img src="/images/youtube_icon.png" /></a>
            <a href="/contatti.asp"><img src="/images/contact_icon.png" /></a>
        </div>
        <div class="login">
            <input type="text" name="username" value="username" />
            <input type="text" name="password" value="password" />
        </div>
        <form id="form_ricerca" action="/ricerca.asp">
            <input type="text" name="value" value="Cerca nel sito" />
            <div style="position:absolute; width:20px; height:24px; cursor:pointer; right:1px; top:1px; background-color:#fff; filter:alpha(opacity = 0); opacity:0; " onclick="javascript:document.getElementById('form_ricerca').submit();"></div>
        </form>
        <div class="newsletter" >
            <input type="text" name="email" value="Iscriviti alla newsletter" />
            <a class="iframe" href="newsletter.asp" ><img src="/images/go-next.png" title="Iscriviti" /></a>
        </div>
    </div>

    <!--<div id="banner1"><a href="banner_click.asp?id=4084&url=http%3A%2F%2Fchiaro%2Ebpp%2Eit%2F" target="_blank"><img src="/img/banner/ChiaroBPP_1000x120.gif" /></a></div>-->
    <div class="featured_banner" id="banner1"><a href="/banner_click.asp?id=4520&url=http%3A%2F%2Fwww%2Ecentrocommercialecavallino%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/banner_cavallino_1000x120px_istituzionale.gif" /></a><a href="/banner_click.asp?id=4084&url=http%3A%2F%2Fchiaro%2Ebpp%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/ChiaroBPP_1000x120.gif" /></a><a href="/banner_click.asp?id=5366&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/EUROSPIN_1000X120_Nuovo_0.jpg" /></a><a href="/banner_click.asp?id=4282&url=http%3A%2F%2Fwww%2Equartacaffe%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/quarta_1000x120px.jpg" /></a><a href="/banner_click.asp?id=5462&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2FGaranzia%2DGiovani%2DWork%2DCorner%2DLecce%2DNeetworkpuglia%2D312141556368221%2F" target="_blank"><img class="banner" src="/img/banner/banner1000x120.jpg" /></a></div>


    <div id="centrale">
        
        <a href="/"><img id="logo" src="/images/logo.gif" /></a>
        <div class="featured_banner banner_sx"><a href="/banner_click.asp?id=4092&url=http%3A%2F%2Fwww%2Ebpp%2Eit" target="_blank"><img class="banner" src="/img/banner/bpp_chiaro_machette.png" /></a><a href="/banner_click.asp?id=309&url=http%3A%2F%2Fwww%2Espotmail%2Eit" target="_blank"><img class="banner" src="/img/banner/spot_mail.jpg" /></a><a href="/banner_click.asp?id=332&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/eurospin_banner_2_0.jpg" /></a></div>
<div class="featured_banner banner_dx"><a href="/banner_click.asp?id=333&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/eurospin_banner_2_1.jpg" /></a><a href="/banner_click.asp?id=323&url=http%3A%2F%2Fwww%2Espotmail%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/spot_mail_0.jpg" /></a><a href="/banner_click.asp?id=4093&url=http%3A%2F%2Fwww%2Ebpp%2Eit" target="_blank"><img class="banner" src="/img/banner/bpp_chiaro_machette_11.png" /></a></div>

        <div class="menu_comuni">
            <a href="http://www.casaranosette.it"><img src="/images/menu_casarano.png" /></a>
            <a href="http://www.copertinosette.it"><img src="/images/menu_copertino.png" /></a>
            <a href="http://www.galatinasette.it"><img src="/images/menu_galatina.png" /></a>
            <a href="http://www.gallipolisette.it"><img src="/images/menu_gallipoli.png" /></a>
            <a href="http://www.magliesette.it"><img src="/images/menu_maglie.png" /></a>
            <a href="http://www.nardosette.it"><img src="/images/menu_nardo.png" /></a>
            <a href="http://www.otrantosette.it"><img src="/images/menu_otranto.png" /></a>
            <a href="http://www.poggiardosette.it"><img src="/images/menu_poggiardo.png" /></a>
            <a href="http://www.squinzanosette.it"><img src="/images/menu_squinzano.png" /></a>
            <a href="http://www.tricasesette.it"><img src="/images/menu_tricase.png" /></a>
            <a href="http://www.ugentosette.it"><img src="/images/menu_ugento.png" /></a>
        </div>
    </div>

    <div class="menu">
        <div class="menu_item"><a href="/">home</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=58">cronaca</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=89">politica</a></div>
        <div class="menu_item"><a href="/sezione.asp?id_sez=3">comuni</a></div>
        <!--<div class="menu_item"><a href="/rubrica.asp?id_rub=8">altri sport</a></div>-->
		<div class="menu_item"><a href="/rubrica.asp?id_rub=262">calcio</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=129">cultura</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=2">spettacolo</a></div>
        <div class="menu_item" style="margin-right:0px;"><a href="/sezione.asp?id_sez=5">rubriche</a></div>
        <div class="clear"></div>
    </div>

    <div class="featured_banner" id="banner2"><a href="/banner_click.asp?id=4207&url=http%3A%2F%2Fwww%2Eguitarsland%2Eit" target="_blank"><img class="banner" src="/img/banner/guitarsland_nuovoshowroom_1000x120anim2_0.gif" /></a><a href="/banner_click.asp?id=4154&url=http%3A%2F%2Fwww%2Erausasrl%2Eit" target="_blank"><img class="banner" src="/img/banner/rausa_2019_definitiva.gif" /></a><a href="/banner_click.asp?id=5797&url=http%3A%2F%2Fwww%2Epizzeriaziogiglio%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/ZioGiglio_1000x120.jpg" /></a><a href="/banner_click.asp?id=4690&url=http%3A%2F%2Fwww%2Egalileicosta%2Egov%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/Costa_1000x120.gif" /></a><a href="/banner_click.asp?id=4146&url=http%3A%2F%2Fwww%2Etaxisalentolecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/TAXISALENTO1000_120_0_0.jpg" /></a></div>

</div>

        <div id="centrale_int">
            <div class="rubrica_dettaglio" style="background-color:#8886F7;"><a title="Tutte le notizie di Lecce" href="rubrica.asp?id_rub=59">Lecce</a></div>
            <h1 class="title">Rifacimento manto stradale dopo i lavori: il calendario e le vie degli interventi</h1>
            <div class="date">martedì 29 ottobre 2019</div>

            <div class="container">
            
                <img src="archivio/img_archivio1297201912163.jpg" />
            

                <div class="text">
                    <!--include file="include/banner_zanox.asp" -->
                    <p style="text-align: justify;"><span style="color: rgb(0, 0, 128);"><b><span style="font-family: Verdana;"><big>Continuano gli interventi di rifacimento del manto stradale di alcune vie della citt&agrave; interessate dai lavori di potenziamento ed estensione della rete fognaria a cura di Acquedotto Pugliese.</big></span></b></span></p>
<p style="text-align: justify;"><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>Al fine di poter effettuare gli interventi di fresatura e successiva bitumazione, nelle vie segnalate saranno vietati il transito e la fermata con rimozione forzata dalle ore 7 alle ore 17. &ldquo;Invito ancora una volta tutti i cittadini - dichiara l&rsquo;assessore alla Mobilit&agrave;, Marco De Matteis - a rispettare i divieti per consentire a chi di dovere di effettuare gli interventi di rifacimento del manto stradale nel periodo concordato. Questo al fine di ridurre al minimo i disagi e di consegnare alla citt&agrave; le strade rimesse a nuovo nei tempi stabiliti con la ditta&rdquo;.</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>Dopo le vie Don Bosco - da viale O. Quarta a via A. Diaz - Martiri d&rsquo;Otranto, Montello, Lombardia, via Montegrappa e via Piemonte altre 17 vie saranno interessate dai lavori gi&agrave; a partire da domani e fino al 15 novembre seguendo il calendario di seguito riportato:</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>30 e 31 ottobre 2019</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>- via Duca degli Abruzzi, da viale F. Lo R&egrave; a via O. Quarta;</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>- via M. Bernardini, da via Duca degli Abruzzi a viale Gallipoli;</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>- via O. Quarta, da via Duca degli Abruzzi a piazzetta Caduti sul Lavoro;</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>- piazzetta Caduti sul Lavoro, corsia a senso unico da via Duca degli Abruzzi a viale Gallipoli</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>4 e 11 novembre 2019</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>- via del Delfino, da viale Otranto a via Mantegna;</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>- via De Viti De Marco;</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>- via degli Stampacchia, da via Mantegna a via del Delfino.</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>6 e 7novembre 2019</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>- via degli Stampacchia, da via Leuca a via Mantegna;</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>- via Mantegna, da viale Otranto a via del Delfino;</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>- via del Delfino, da via N. Cataldi a via Leuca;</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>8 e 11 novembre 2019</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>&nbsp;- via di Tafagnano;</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>&nbsp;- via A. C. Casetti, da via E. Toti a via di Tafagnano; </big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>12 e 13 novembre 2019</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>&nbsp;- via del Delfino, da via Leuca a via XX Settembre;</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>&nbsp;- via A. C. Casetti, da via Lazio a via E. Toti;</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>14 e 15 novembre 2019&nbsp;<br />
<br />
- piazza Italia, da viale Otranto a viale Lo R&egrave;;&nbsp;<br />
<br />
- via P.Bax&nbsp;<br />
<br />
- via Renzo.</big></span></p>
                    <div class="clear"></div>
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- LECCESETTE interno annuncio -->
                    <ins class="adsbygoogle" style="display:inline-block; width:725px; height:90px; margin-top:50px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="5526552969"></ins>
                    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

                    <div class="clear"></div>
                    <!--<div id="advertisingShop"></div>
					<script src="http://shop.leccesette.it/advertisingShop.js"></script>-->
                </div>

                <div id="options">
                    <a href="include/fpdf/generaPdf.asp?id=65533" target="_blank"><img src="images/pdf_icon.png" /></a>
                    <a href="rubrica.asp?id_rub=59"><img src="images/archivio_icon.png" /></a>
                    <!--<img src="images/twitter_logo.png" />-->
                    <div class="social">
                        <img src="images/facebook_logo.png" onclick="facebook_share('http://www.leccesette.it%2Fdettaglio%2Easp%3Fid%5Fdett%3D65533%26id%5Frub%3D59');" />
                        <!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante Condividi. -->
                        <div class="g-plus" data-action="share" data-annotation="bubble" data-height="24"></div>
                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-size="large" data-dnt="true">Tweet</a>
                    </div>
                    <div class="clear"></div>
                </div>
            
            

				<div style="display:inline-block; width:300px; height:250px;">
					<!-- ########### Ad Script for leccesette.it_1scroll_300x250 ################# -->
					<script type='text/javascript'><!--// <![CDATA[
					OA_show(2046);
					// ]]> --></script>
					<!-- ####### Fine Ad Script for leccesette.it_1scroll_300x250 ################ -->
				</div>
				<div style="display:inline-block; width:300px; height:250px; margin-left:115px;">
					<!-- ########### Ad Script for leccesette.it_medium_300x250 ################# -->
					<script type='text/javascript'><!--// <![CDATA[
					OA_show(2047);
					// ]]> --></script>
					<!-- ####### Fine Ad Script for leccesette.it_medium_300x250 ################ -->
				</div>
				
				<!-- ########### Ad Script for leccesette.it_cl_widget ################# -->
				<script type='text/javascript'><!--// <![CDATA[
				OA_show(2049);
				// ]]> --></script>
				<!-- ####### Fine Ad Script for leccesette.it_cl_widget ################ -->
				
				
                <!-- LECCESETTE interno annuncio -->
                <ins class="adsbygoogle" style="display:inline-block; width:725px; height:90px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="5526552969"></ins>
                <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

                

            </div>

            <div id="box_articoli">
                <div class="title">Altri articoli di "Lecce"</div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione1.png); ">
                    <div class="nome_sezione" style="background-color:#8886F7">Lecce</div>
                    <div class="date">29/10/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio291201916232.jpg"><img src="archivio/minipic/img_archivio291201916232_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=65528&id_rub=59">Denuncia choc di una 14enne: "Violentata da un amico". 16enne pronto a negare le accuse</a></div>
                    <div class="text">&nbsp;Una giovane della provincia di Lecce ha denunciato di ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione2.png); margin-right:0px;">
                    <div class="nome_sezione" style="background-color:#8886F7">Lecce</div>
                    <div class="date">29/10/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio118122016103217.jpg"><img src="archivio/minipic/img_archivio118122016103217_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=65521&id_rub=59">Agente ferito in carcere: detenuto lo aggredisce e gli procura lesione all'occhio</a></div>
                    <div class="text">Nuova aggressione nel reparto di infermeria del carcere di ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione3.png); ">
                    <div class="nome_sezione" style="background-color:#8886F7">Lecce</div>
                    <div class="date">29/10/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio129102019124632.jpg"><img src="archivio/minipic/img_archivio129102019124632_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=65517&id_rub=59">Violento scontro tra auto e moto in viale della Repubblica: un uomo in ospedale</a></div>
                    <div class="text">La conducente ha accusato unh forte attacco di panico: i ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione4.png); margin-right:0px;">
                    <div class="nome_sezione" style="background-color:#8886F7">Lecce</div>
                    <div class="date">29/10/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio1215201914659.jpg"><img src="archivio/minipic/img_archivio1215201914659_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=65515&id_rub=59">Regionali, Salvini: "Ci vediamo a Lecce". Salvemini: "Già sconfitti a maggio, vi aspettiamo"</a></div>
                    <div class="text">Il sindaco di Lecce raccoglie il guanto di sfda lanciato ...</div>
                </div>

            
                
                <div class="clear"></div>
            </div>

            <!-- Leccesette -->
            <ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px; margin-right:48px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="1611057365"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            <ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px" data-ad-client="ca-pub-3953572729546095" data-ad-slot="1611057365"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>

        
<style> #colonna_banner {margin:10px 0px 20px 18px;} </style>

    

<div id="colonna_banner">

    <!--<div class="newsletter">
        <input type="text" name="email" value="Iscriviti alla newsletter" />
        <a class="iframe" href="newsletter.asp" ><img src="images/go-next2.png" title="Iscriviti" /></a>
    </div>-->

    <!--DILLO A LECCESETTE-->
    <!--<div style="margin-top:10px">
        <a href="dilloaleccesette.asp"><img class="banner" src="images/dillo_a_leccesette.gif" /></a>
    </div>-->
    <!--DILLO A LECCESETTE-->

    <!--RADIO GUITAR-->
    <!--<div style="margin-top:10px">
        <a href="http://www.radioguitar.it" target="_blank"><img class="banner" src="/images/radioguitar_banner.gif" /></a>
    </div>-->
    <!--RADIO GUITAR-->
<!--SPETTACOLI-->


    <div class="box_notizia">
        <div class="nome_sezione" style="background-color:#FA3C80 ; width:auto"><a title="Salute Sette" href="/rubrica.asp?id_rub=290">Salute sette</a></div>
        <a class="zoom_image" href="/archivio/img_archivio129102019134319.jpg"><img src="/archivio/minipic/img_archivio129102019134319_270_thumb.jpg" /></a>
        <div class="title"><a href="/dettaglio.asp?id_dett=65520&id_rub=290">Cinieri: “Il cancro come una pandemia, 30% in meno con stili di vita sani” </a></div>
        <div class="text">Oggi abbiamo intervistato il nuovo presidente dell&rsquo;Associazione Italiana di Oncologia Medica: &egrave; il ...</div>
    </div>
   <!-- <a title="Tutte le notizie di Spettacoli" href="/rubrica.asp?id_rub=2">spettacoli</a>-->

    <!--FINE SPETTACOLI-->

<div class="featured_banner"><a href="/banner_click.asp?id=5049&url=http%3A%2F%2Fwww%2Eordineingegnerilecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/192x140_ordine_ing_0.gif" /></a><a href="/banner_click.asp?id=5513&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2FSartoria%2DRapida%2D264584330229684%2F" target="_blank"><img class="banner" src="/img/banner/192x140_Sartoria.gif" /></a><a href="/banner_click.asp?id=4296&url=http%3A%2F%2Fwww%2Emuseofaggiano%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/astoria_mu.gif" /></a><a href="/banner_click.asp?id=5566&url=http%3A%2F%2Falexristorantelecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/alex_192x140_info.gif" /></a><a href="/banner_click.asp?id=5301&url=http%3A%2F%2Fwww%2Ebarbaimpianti%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/barba_192x140.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=5652&url=http%3A%2F%2Fwww%2Emacerosud%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/MaceroSud_192x140.jpg" /></a><a href="/banner_click.asp?id=4948&url=http%3A%2F%2Fwww%2Eotticamariano%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/mariano_192x140.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=4271&url=http%3A%2F%2Fwww%2Eleccesette%2Eit" target="_blank"><img class="banner" src="/img/banner/alpha_192x140_anim.gif" /></a><a href="/banner_click.asp?id=448&url=http%3A%2F%2Fwww%2Emontecosrl%2Eit" target="_blank"><img class="banner" src="/img/banner/BANNER_button_leccesette_luglio2015.jpg" /></a><a href="/banner_click.asp?id=5665&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fmammasprintlecce%2F" target="_blank"><img class="banner" src="/img/banner/192x140_MammaSprint_11.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=395&url=http%3A%2F%2Fwww%2Eosteriadeglispiriti%2Eit" target="_blank"><img class="banner" src="/img/banner/OSTERIAdegliSPIRITI_0_0_0.jpg" /></a><a href="/banner_click.asp?id=4213&url=http%3A%2F%2Fwww%2Estepp%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/stepp_192x140_anim.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=327&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fspeedyshuttlelecce%2F" target="_blank"><img class="banner" src="/img/banner/Shuttle_LecceSette.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=5426" target="_blank"><img class="banner" src="/img/banner/spotmail.jpg" /></a></div>


    <!--LIBRI-->


    <!--<div class="box_notizia">
        <div class="nome_sezione" style="background-color:#4D4F20"><a title="Tutte le notizie di Libri" href="rubrica.asp?id_rub=3">Libri</a></div>
        <a class="zoom_image" href="archivio/img_archivio12792019145728.jpg"><img src="archivio/minipic/img_archivio12792019145728_270_thumb.jpg" /></a>
        <div class="title"><a href="dettaglio.asp?id_dett=64800&id_rub=3">A Lecce Chiara Geloni presenta il suo "Titanic – come Renzi ha affondato la Sinistra"</a></div>
        <div class="text">Appuntamento questa sera a Lecce con la presentazione del libro della giornalista e capo comunicazione di Pierluigi ...</div>
    </div>-->


    <!--LIBRI-->

    <!--BELPAESE-->


    <div class="box_notizia" style="border-top:none">
        <!--<div class="nome_sezione" style="background-color:#ccc">belpaese</div>-->
        <a href="http://www.belpaeseweb.it/archivio_news/N__680_del_26_10_2019.pdf" target="_blank" title="numero 680 - 26 ottobre 2019"><img src="/archivio_news/Belpaese_n__680.jpg" /></a>
        <!--<div class="text"><a href="http://www.belpaeseweb.it/archivio_news/N__680_del_26_10_2019.pdf">numero 680 - 26 ottobre 2019</a></div>-->
    </div>


    <!--FINE BELPAESE-->

    <!--INFORMAZIONI UTILI-->
    <div class="box_notizia">
        <div class="nome_sezione" style="background-color:#ccc; width:150px;">informazioni utili</div>
            <img src="/images/informazioni_utili.jpg" />


            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=220">Cinema</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=215">Farmacie</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=255">Informazioni utili</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=217">Riti Cattolici</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=223">SOS Amici a 4 Zampe</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=221">Teatro</a></div>


    </div>
    <!--FINE INFORMAZIONI UTILI-->

    <!--METEO-->
    <!--<iframe style="margin:20px 0px;" width="192" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3523&type=real1&width=192&ico=2&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=DDDDDD&fgtitle=000000&bgtab=F0F0F0&fglink=1773C2"></iframe>-->
    <iframe style="margin:20px 0px;" width="192" height="140" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3523&type=real1&width=192&ico=3&lang=ita&days=6&font=Tahoma&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=343565&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
    <!--FINE METEO-->

</div>

<div class="clear"></div><div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=418&url=http%3A%2F%2Fwww%2Ehappycasastore%2Eit" target="_blank"><img class="banner" src="/img/banner/happycasastore2_1.jpg" /></a><a href="/banner_click.asp?id=5353&url=http%3A%2F%2Fedilfrata%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/1000x120_edil_frata.jpg" /></a><a href="/banner_click.asp?id=5228&url=http%3A%2F%2Fwww%2Esalentopictures%2Eit" target="_blank"><img class="banner" src="/img/banner/salento_pictures_leccesette.gif" /></a><a href="/banner_click.asp?id=4786&url=http%3A%2F%2Fwww%2Esciroccomultimedia%2Eit%2Fhome%2Fcontatti%2F" target="_blank"><img class="banner" src="/img/banner/facility-management-1000x120.jpg" /></a></div></div>
<div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=5526&url=http%3A%2F%2Fwww%2Efusion%2Drestaurant%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/fusion_1000x120_0.jpg" /></a></div></div>
<div id="slider_footer">
    <div id="news_block">
	    <div class="news_slider">
		    <ul class="slides">

                

                    <li>
                        <!--INFORMAZIONI UTILI-->
                    	<div class="news_box">
				            <div class="title" style="background-color:#d77de3">Informazioni Utili</div>
                            <div class="news_thumb"><img src="/images/informazioni_utili.jpg" style="width:295px" /></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=220">Cinema</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=215">Farmacie</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=255">Informazioni utili</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=217">Riti Cattolici</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=223">SOS Amici a 4 Zampe</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=221">Teatro</a></div>

                

                        </div>
                        <!--FINE INFORMAZIONI UTILI-->

                
                    	<div class="news_box">
				            <div class="title" style="background-color:#968121"><a title="Tutte le notizie di Arte e archeologia" href="/rubrica.asp?id_rub=137">Arte e archeologia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio129102019181327.jpg"><img src="/archivio/minipic/img_archivio129102019181327_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65530&id_rub=137">S. Maria degli Angeli ad Alessano, svelata la Pala d'altare dopo il restauro</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65435&id_rub=137">A Lecce la prima edizione del "Premio Germinazioni" </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65270&id_rub=137">A Muro rivive l'antica città messapica: si inaugura il parco archeologico</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65030&id_rub=137">Il mistero degli scheletri abbracciati, gli studiosi: "Sepolti nel V secolo a.C."</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0C086B"><a title="Tutte le notizie di Cronaca" href="/rubrica.asp?id_rub=58">Cronaca</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio291201916232.jpg"><img src="/archivio/minipic/img_archivio291201916232_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65528&id_rub=58">Denuncia choc di una 14enne: "Violentata da un amico". 16enne pronto a negare le accuse</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65521&id_rub=58">Agente ferito in carcere: detenuto lo aggredisce e gli procura lesione all'occhio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65519&id_rub=58">Sfugge alla cattura per giorni, trovato nella villa del suocero: in casa una bomba da mortaio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65517&id_rub=58">Violento scontro tra auto e moto in viale della Repubblica: un uomo in ospedale</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#26664C"><a title="Tutte le notizie di Economia e lavoro" href="/rubrica.asp?id_rub=133">Economia e lavoro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio129102019184119.jpg"><img src="/archivio/minipic/img_archivio129102019184119_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65532&id_rub=133">"Fare impresa in sinergia nel Salento": appuntamento a Lecce</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65488&id_rub=133">Maglie, taglio delle strisce blu, scioperano gli ausiliari</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65478&id_rub=133">Concorso Asl, precari della sanità: "Siamo penalizzati: sindacati non ci tutelano"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65482&id_rub=133">Auto elettriche e ibride, provincia di Lecce sotto la media nazionale</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#EB0000"><a title="Tutte le notizie di Speciale Natale" href="/rubrica.asp?id_rub=280">Speciale Natale</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio122122017131355.jpg"><img src="/archivio/minipic/img_archivio122122017131355_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49117&id_rub=280">Gioielleria Troso: a Natale, la bellezza senza tempo dei gioielli</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49079&id_rub=280">Coccole di Natale da "Salute e benessere": offerte su giocattoli, sanitaria e spa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49032&id_rub=280">L'antica arte del cioccolato: il dolce Natale di Maglio </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41056&id_rub=280"> Quarta, una passione lunga più di 70 anni: tutto l'amore per il territorio in una tazzina di caffè</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=285">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11782019192013.jpg"><img src="/archivio/minipic/img_archivio11782019192013_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63883&id_rub=285">Notte della Taranta, iniziati i lavori per il mega palco del concertone </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63840&id_rub=285">Notte della Taranta 100% accessibile: ecco come prenotare il palchetto riservato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63733&id_rub=285">Notte della Taranta ad Alessano, sul palco Calanti e Officina Zoè </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63710&id_rub=285">Notte della Taranta a Cutrofiano: sul palco orchestra popolare e Cardisanti  </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#F76F9A"><a title="Tutte le notizie di Salute e Benessere" href="/rubrica.asp?id_rub=128">Salute e Benessere</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio15102012191412.jpg"><img src="/archivio/minipic/img_archivio15102012191412_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65459&id_rub=128">Lotta al tumore al seno, Maglie si tinge di rosa con Lilt</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65192&id_rub=128">Fame zero e salute a mille: lotta allo spreco alimentare nel tour della prevenzione </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64943&id_rub=128">Qualità della vita dei malati oncologici: a Lecce "Abbi cura di te"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64795&id_rub=128">"Paura della recidiva", sfidare l'incertezza si può: incontro a Lecce </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#802424"><a title="Tutte le notizie di Fotonotizia" href="/rubrica.asp?id_rub=207">Fotonotizia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio123102019191039.jpg"><img src="/archivio/minipic/img_archivio123102019191039_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65393&id_rub=207">Dopo il gol a Milano, per Calderoni un altro premio speciale</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65312&id_rub=207">Leuca, un'enorme nave da crociera sfila davanti al faro</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65044&id_rub=207">L’amarcord ai tempi della “Posia”: quando la grotta era marina di Calimera</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64942&id_rub=207">Allarme avvelenamento animali a Giurdignano: ennesima carcassa ritrovata</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0000FC"><a title="Tutte le notizie di Tv/Radio" href="/rubrica.asp?id_rub=131">Tv/Radio</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11710201912392.jpg"><img src="/archivio/minipic/img_archivio11710201912392_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65244&id_rub=131">La fiction Rai torna nel Salento: al via le riprese con Beppe Fiorello e Claudia Pandolfi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65191&id_rub=131">Licia Colò e la sua troupe in viaggio tra Roca e Gallipoli</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65081&id_rub=131">"Il Borgo dei Borghi" parla salentino: su Rai3 "La Notte della Taranta"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65095&id_rub=131">Su Rai5 l'omaggio a Beatrice Rana e al suo Festival in prima tv</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#DCEB07"><a title="Tutte le notizie di Curiosità" href="/rubrica.asp?id_rub=253">Curiosità</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio124102019125954.jpg"><img src="/archivio/minipic/img_archivio124102019125954_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65408&id_rub=253">Novembre è alle porte ma nel Salento è ancora tempo di tuffi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65363&id_rub=253">Mattarella premia 4 pugliesi tra gli "studenti migliori d'Italia": c'è un salentino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65348&id_rub=253">Il cartello di Palaia: "Non chiedetemi biglietti per la Juve, otterreste un bel vaff..."</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65265&id_rub=253">Mare caraibico ad ottobre: tanti tuffi in un'estate senza fine</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#3B3B3B"><a title="Tutte le notizie di Cinema" href="/rubrica.asp?id_rub=237">Cinema</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio127102019134226.jpg"><img src="/archivio/minipic/img_archivio127102019134226_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65473&id_rub=237">Festa del Cinema di Roma, vince "Santa Subito" dell'Apulia Film commission</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65476&id_rub=237">Seeyousound Lecce: alle Officine Ergot l'anteprima dell’evento</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65221&id_rub=237">"Conversazioni sul futuro": film e documentari in programma</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65107&id_rub=237">Apulia Film Forum, a Brindisi Toni Servillo e Sergio Rubini: l'ingresso è gratuito</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#68C2F2"><a title="Tutte le notizie di Tempo libero" href="/rubrica.asp?id_rub=194">Tempo libero</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio127102019151538.jpg"><img src="/archivio/minipic/img_archivio127102019151538_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65479&id_rub=194">Halloween, caldo fa calare produzione di zucche </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65456&id_rub=194">Halloween, domani "Zucca Day": lezioni di intaglio e cucina nel mercato di Campagna Amica</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65423&id_rub=194">Crisi delle relazioni e costruzione di legami: appuntamento a Lecce</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65399&id_rub=194">A Caprarica la terza edizione della Camminata tra gli Olivi</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=291">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11292019173315.jpg"><img src="/archivio/minipic/img_archivio11292019173315_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64454&id_rub=291">Notte della Taranta a Matera, Napoli e Buenos Aires </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64084&id_rub=291">Dopo il concertone riparte il tour della Notte della Taranta: appuntamento a Tuglie</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64043&id_rub=291">Lezioni di salentino per Elisa in chat da Emma, Alessandra e Giuliano</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64026&id_rub=291">NdT, al Concertone attesi 150mila pizzicati. Per Elisa due brani in grico </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#AD3054"><a title="Tutte le notizie di Enogastronomia" href="/rubrica.asp?id_rub=239">Enogastronomia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio125102019161017.jpg"><img src="/archivio/minipic/img_archivio125102019161017_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65438&id_rub=239">Show cooking gratuito d’autunno: ai fornelli la food blogger Fiorella Breglia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65391&id_rub=239">Ortelle, ritorna domani la fiera regionale di San Vito </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65377&id_rub=239">A Nardò torna "Legumi in festa", appuntamento il 26 e 27 ottobre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65214&id_rub=239">A Lecce “2008 le millésime du siècle”: degustazione di champagne</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#FF8C00"><a title="Tutte le notizie di Spettacoli" href="/rubrica.asp?id_rub=2">Spettacoli</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio128102019162558.jpg"><img src="/archivio/minipic/img_archivio128102019162558_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65500&id_rub=2">"Salento show", al via prevendita per l'evento del buon umore made in Salento</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65272&id_rub=2">"Artisti barboni per un giorno": domani a Lecce un'edizione speciale </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65202&id_rub=2">Al Teatro Politeama Greco in scena la "Carmen" di Bizet</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65071&id_rub=2">Al teatro Apollo in scena il "Don Giovanni" di Mozart </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#D62B00"><a title="Tutte le notizie di Speciale San Valentino" href="/rubrica.asp?id_rub=281">Speciale San Valentino</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11222019171556.jpg"><img src="/archivio/minipic/img_archivio11222019171556_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=59013&id_rub=281">Amore a Km Zero, appuntamento in frantoio per San Valentino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41827&id_rub=281">Un regalo unico, come la persona amata: per San Valentino gioiello sì, ma artigianale </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41799&id_rub=281">“Atmosfere noir” per San Valentino: la storica profumeria Liguori seduce con le fragranze Mazzone</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41753&id_rub=281">"All you need is....chocolate": un dolce San Valentino da Quarta</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#A000F0"><a title="Tutte le notizie di La foto del giorno" href="/rubrica.asp?id_rub=248">La foto del giorno</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio128102019122119.jpg"><img src="/archivio/minipic/img_archivio128102019122119_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65490&id_rub=248">Halloween si avvicina: atmosfera spettrale a Sternatia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65401&id_rub=248">Il casolare e i monti: giochi di prospettive a Otranto</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65375&id_rub=248">Bagno al tramonto: ottobre estivo a Porto Cesareo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65328&id_rub=248">Porto Cesareo, pescatore illuminato dal sole del tramonto</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=282">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1112201713038.jpg"><img src="/archivio/minipic/img_archivio1112201713038_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41905&id_rub=282">Al Bano polemico dopo l’eliminazione: “Manca meritocrazia”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41886&id_rub=282">Sanremo, trionfa Gabbani. Sergio sesto, Elodie ottava</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41877&id_rub=282">Sanremo: vittoria per il fidanzato di Elodie, Albano eliminato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41849&id_rub=282">Sanremo, applausi per Elodie e Albano. Sergio fuori tempo</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#400C1D"><a title="Tutte le notizie di Salento a tavola" href="/rubrica.asp?id_rub=135">Salento a tavola</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1191201812142.jpg"><img src="/archivio/minipic/img_archivio1191201812142_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65181&id_rub=135">Il pasticciotto invade Milano: ecco la sagra dedicata al dolce salentino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65101&id_rub=135">Buono e non fa ingrassare: arriva il primo pasticciotto light</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63489&id_rub=135">Pucce, rustici e non solo: Salento patria dello street food</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63307&id_rub=135">Guagnano, festa con la 39esima sagra dell'uva cardinal e del vino</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#B8B8B8"><a title="Tutte le notizie di Redazionali" href="/rubrica.asp?id_rub=264">Redazionali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio116102019184730.jpg"><img src="/archivio/minipic/img_archivio116102019184730_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65232&id_rub=264">Quarta caffè alla fiera Host: 4 giorni per conoscere le miscele e le monorigini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64961&id_rub=264"> Nuove tendenze e ispirazioni per rivoluzionare la tua casa, ecco il catalogo Ikea 2020</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64114&id_rub=264">Case in Puglia: gli annunci più interessanti sul portale Tecnocasa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63776&id_rub=264">Come arredare la casa secondo lo stile Shabby Chic</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#3800D1"><a title="Tutte le notizie di Web e Social" href="/rubrica.asp?id_rub=249">Web e Social</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio129102019113517.jpg"><img src="/archivio/minipic/img_archivio129102019113517_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65512&id_rub=249">Il tifo giallorosso invade i social e aumentano i fan: Lecce terzo club in Europa </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65505&id_rub=249">"Salento Sport Talent", il format che porta alla ribalta le promesse sportive del territorio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65311&id_rub=249">La suora di clausura "saluta il web": ecco il curioso video</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65175&id_rub=249">La denuncia di una madre salentina: "Mia figlia 13enne lasciata in strada da Fse"</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0A0212"><a title="Tutte le notizie di Musica" href="/rubrica.asp?id_rub=227">Musica</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12810201916413.jpg"><img src="/archivio/minipic/img_archivio12810201916413_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65501&id_rub=227">Alla salentina Cristiana Verardo il Premio Bianca d'Aponte </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65420&id_rub=227">A Galatina il "Grazie dei Fiori tour" con Erica Mou</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65351&id_rub=227">Emma torna con "Fortuna": "Non ho fatto vedere nemmeno a mia madre il dolore che provavo"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65319&id_rub=227">Conservatorio Tito Schipa: concerto per ricordare Lucio Battisti</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=293">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio110220191130.jpg"><img src="/archivio/minipic/img_archivio110220191130_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58936&id_rub=293">Sanremo, vince Mahmood. Boomdabash chiudono undicesimi </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58920&id_rub=293">Il Salento ospite a Sanremo: Alessandro Quarta e Sylvestre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58890&id_rub=293">L'Ariston balla con i Boomdabash. Standing ovation per Sandrina </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58843&id_rub=293">Debutto al top per i Boomdabash a Sanremo: attesa per l'Amoroso</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#B8B8B8"><a title="Tutte le notizie di Redazionali" href="/rubrica.asp?id_rub=292">Redazionali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio124102019104638.jpg"><img src="/archivio/minipic/img_archivio124102019104638_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65398&id_rub=292">"Chi lotta contro un tumore non deve essere abbandonato": al via la campagna di Ant</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65247&id_rub=292">Infissi Tecno, dal 1982 un punto di riferimento per gli infissi nel Salento</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65187&id_rub=292">"De Gustibus", a Lecce la gastronomia d'asporto con un occhio al gluten free</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64847&id_rub=292">"InMare", una nursery ittica nelle acque di Gallipoli: sabato in onda su "LineaBlu"</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#E06310"><a title="Tutte le notizie di Meteo" href="/rubrica.asp?id_rub=241">Meteo</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12992016131128.jpg"><img src="/archivio/minipic/img_archivio12992016131128_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65508&id_rub=241">Ancora una giornata tardo-estiva, da domani inizia il calo termico</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65487&id_rub=241">Stop al clima estivo: Halloween porta pioggia e freddo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65467&id_rub=241">Domenica di sole con foschie e nebbia: da mercoledì arriva l'autunno</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65448&id_rub=241">Segnali di autunno: piogge e freddo si avvicinano al Salento</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#7D0954"><a title="Tutte le notizie di Eventi" href="/rubrica.asp?id_rub=4">Eventi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12910201910136.jpg"><img src="/archivio/minipic/img_archivio12910201910136_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65510&id_rub=4">Agrogepaciok, al via la 14esima edizione: ecco le novità</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65390&id_rub=4">Nuovi corsi di formazione per sommelier a Lecce </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65181&id_rub=4">Il pasticciotto invade Milano: ecco la sagra dedicata al dolce salentino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65174&id_rub=4">“Expo 2000”: torna la grande fiera di Miggiano </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F22D0E"><a title="Tutte le notizie di Altri Sport" href="/rubrica.asp?id_rub=8">Altri Sport</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio128102019143455.jpg"><img src="/archivio/minipic/img_archivio128102019143455_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65494&id_rub=8">Tennis, Maglie: grande cuore ma arriva la sconfitta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65495&id_rub=8">Frata Nardò, il Toro vince contro Scauri </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65491&id_rub=8">Sconfitta esterna per la BCC Leverano contro la Maury's Comcavi Tuscania</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65496&id_rub=8">Rugby, Treputium conquista la seconda vittoria </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#194D0B"><a title="Tutte le notizie di Società" href="/rubrica.asp?id_rub=180">Società</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11910201521153.jpg"><img src="/archivio/minipic/img_archivio11910201521153_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65518&id_rub=180">Aumentano gli sfratti, nel Salento sono 1505. Cisl: "Poveri non riescono a pagare affitto"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65529&id_rub=180">Patto per la sicurezza urbana a Casarano: giovedì la sottoscrizione</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65492&id_rub=180">Ginnastica dolce per anziani, via alle iscrizioni</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65483&id_rub=180">San Carlo o Sant'Andrea? Per Acquarica Presicce spunta il nodo del patrono</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#2BE647"><a title="Tutte le notizie di Adottami!/Cercami! " href="/rubrica.asp?id_rub=261">Adottami!/Cercami! </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio19102019125632.jpg"><img src="/archivio/minipic/img_archivio19102019125632_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65059&id_rub=261">Trepuzzi, cuccioli abbandonati a poche ore di vita</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64922&id_rub=261">Cuccioli abbandonati sotto la pioggia: si cerca il responsabile</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62710&id_rub=261">Chiusa in un container e abbandonata: cagnolina salvata in extremis</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62397&id_rub=261">Frida si è persa stamattina: qualcuno l’ha vista?</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#FA3C78"><a title="Tutte le notizie di Sanità" href="/rubrica.asp?id_rub=188">Sanità</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12310201912460.jpg"><img src="/archivio/minipic/img_archivio12310201912460_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65378&id_rub=188">Una sonda cardiologica per l'Utin in memoria di Andrea Maggio: oggi la consegna </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65337&id_rub=188">Sergio nuovo amministratore di Sanitaservice: prorogati 25 contratti in scadenza</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65339&id_rub=188">Sanità, Casili all'attacco: "I tagli di Emiliano penalizzano gli ospedali salentini"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65231&id_rub=188">Commissione Legalità Asl Lecce, Laricchia chiede chiarimenti su mancato rinnovo</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#127020"><a title="Tutte le notizie di Ambiente" href="/rubrica.asp?id_rub=130">Ambiente</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12910201916574.jpg"><img src="/archivio/minipic/img_archivio12910201916574_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65527&id_rub=130">Emissioni maleodoranti, sindaci di Maglie e Muro cercano soluzioni e strategie comuni</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65524&id_rub=130">Studenti ripuliscono la Spunnulata di Sant'Isidoro </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65504&id_rub=130">Qualità urbana, Lecce in leggero calo: migliorano la differenziata e il fotovoltaico</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65499&id_rub=130">Abbandona rifiuti alla Palude del capitano: individuato e stangato sporcaccione</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#42071F"><a title="Tutte le notizie di Cultura" href="/rubrica.asp?id_rub=129">Cultura</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio129102019181327.jpg"><img src="/archivio/minipic/img_archivio129102019181327_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65530&id_rub=129">S. Maria degli Angeli ad Alessano, svelata la Pala d'altare dopo il restauro</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65461&id_rub=129">Monumento a Ipàzia di Alessandria: inaugurazione a San Donato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65450&id_rub=129">"Conversazioni sul futuro": il programma di sabato 26 ottobre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65435&id_rub=129">A Lecce la prima edizione del "Premio Germinazioni" </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#EDCE07"><a title="Tutte le notizie di Università" href="/rubrica.asp?id_rub=63">Università</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12310201995246.jpg"><img src="/archivio/minipic/img_archivio12310201995246_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65368&id_rub=63">Facoltà di Medicina a Taranto, il corso di studi chiude 8 giorni dopo l'avvio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65152&id_rub=63">"Un mondo disuguale", a Lecce la "Settimana della Sociologia" </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65125&id_rub=63">La biblioteca del Palazzo Parlangeli sarà intitolata a Carlo Prato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65022&id_rub=63">Unisalento apre le porte a studenti e famiglie: arrivano le giornate di orientamento </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#8BD600"><a title="Tutte le notizie di Solidarietà" href="/rubrica.asp?id_rub=256">Solidarietà</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio119102019101313.jpg"><img src="/archivio/minipic/img_archivio119102019101313_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65283&id_rub=256">"Novoli for Women": giornata dedicata alla prevenzione del cancro al seno </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65215&id_rub=256">"Da cuore a cuore": le sculture di Carolina Sperti per Fondazione Ant</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65209&id_rub=256">Dal Salento in Africa per scavare pozzi: per i bambini arriva il regalo di Balotelli</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65009&id_rub=256">"Meet 2in": Provincia e Casa della Carità insieme per l'integrazione </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#59A9D4"><a title="Tutte le notizie di Scuola" href="/rubrica.asp?id_rub=200">Scuola</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio129102019155326.jpg"><img src="/archivio/minipic/img_archivio129102019155326_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65524&id_rub=200">Studenti ripuliscono la Spunnulata di Sant'Isidoro </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65425&id_rub=200">Nuova scuola in zona Aria Sana, il progetto del Comune </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65437&id_rub=200">Torre Squillace, studenti neretini liberano l'area dai rifiuti</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65154&id_rub=200">A scuola il ricordo del “gigante” della Costituzione: un melograno per Aldo Moro</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=265">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11322016192119.jpg"><img src="/archivio/minipic/img_archivio11322016192119_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33438&id_rub=265">Finale di Sanremo, l'appello al voto di Giuliano Sangiorgi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33429&id_rub=265">Festival, Salento in finale con Dolcenera e il brano firmato Sangiorgi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33408&id_rub=265">Alessio Bernabei, video sanremese a Brindisi. Regia salentina anche per i Dear Jack</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33396&id_rub=265">Rosso contro bianco, scollature in gara tra Dolcenera e Madalina Ghenea</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#FA3C80"><a title="Tutte le notizie di Salute Sette" href="/rubrica.asp?id_rub=290">Salute Sette</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio129102019134319.jpg"><img src="/archivio/minipic/img_archivio129102019134319_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65520&id_rub=290">Cinieri: “Il cancro come una pandemia, 30% in meno con stili di vita sani” </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65497&id_rub=290">Amoruso: “Neo-mamme sempre più anziane: parto di una 55 enne”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65454&id_rub=290">Prevenzione della spina bifida: i consigli del Ministero della Salute</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65429&id_rub=290">L’importanza dei vaccini che hanno reso l'Italia “polio free” e la lotta per debellarlo</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#BBCF23"><a title="Tutte le notizie di Turismo" href="/rubrica.asp?id_rub=134">Turismo</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio111102019173720.jpg"><img src="/archivio/minipic/img_archivio111102019173720_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65121&id_rub=134">Nuovo volo dalla Puglia: da marzo il diretto per Malta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65055&id_rub=134">Nuovo volo dalla Puglia: arriva il diretto per Iasi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64911&id_rub=134">Nuovo volo low cost per raggiungere Parigi: da aprile si parte con Transavia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64864&id_rub=134">La Danimarca è più vicina: dalla Puglia volo diretto per Copenhagen</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#E810A4"><a title="Tutte le notizie di Moda e bellezza" href="/rubrica.asp?id_rub=195">Moda e bellezza</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12592019172420.jpg"><img src="/archivio/minipic/img_archivio12592019172420_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64745&id_rub=195">Olimpiadi dell’acconciatura, trionfo per tre allievi dell’accademia “Beautiful”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64589&id_rub=195">Il parrucchiere più bravo del mondo è salentino: primo premio a Parigi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64508&id_rub=195">Torna "Fiera Salento sposi": location e occasioni per il matrimonio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64484&id_rub=195">Campionati mondiali Omc 2019: a Parigi tre acconciatori salentini</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#3FBA7F"><a title="Tutte le notizie di Offerte di lavoro" href="/rubrica.asp?id_rub=244">Offerte di lavoro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11122013114338.jpg"><img src="/archivio/minipic/img_archivio11122013114338_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65404&id_rub=244">Lazio, si cercano 153 infermieri e 23 collaboratori amministrativi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65349&id_rub=244">Stage retribuito in Lussemburgo alla Corte dei conti europea</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65322&id_rub=244">Italo offre nuove opportunità di lavoro: come candidarsi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65220&id_rub=244">A Lecce un corso gratuito per formare nuovi cuochi: come partecipare</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#635643"><a title="Tutte le notizie di Animali" href="/rubrica.asp?id_rub=216">Animali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio123102019154957.jpg"><img src="/archivio/minipic/img_archivio123102019154957_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65416&id_rub=216">Richiami acustici per fauna selvatica: "È record di sequestri in Puglia" </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65376&id_rub=216">Calimera, domenica il "rinfresco selvatico" al Museo di Storia naturale</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65238&id_rub=216">Meraviglia di ottobre: a Leuca un enorme branco di delfini, ci sono anche i cuccioli</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65142&id_rub=216">Cani confiscati per maltrattamenti: proprietario minaccia di tagliarsi con un coltello </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F51911"><a title="Tutte le notizie di Calcio" href="/rubrica.asp?id_rub=262">Calcio</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio129102019182737.jpg"><img src="/archivio/minipic/img_archivio129102019182737_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65531&id_rub=262">Calcio non vedenti assoluti: Ascus Lecce pronta all'esordio a Caserta </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65523&id_rub=262">Deghi Calcio, sconfitta con Altamura ma sospiro di sollievo per Zahra </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65534&id_rub=262">Promozione, Racale capolista solitaria del girone B</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65511&id_rub=262">Lecce-Sassuolo: info biglietti per la gara di domenica</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#4040AD"><a title="Tutte le notizie di Tg Sordi" href="/rubrica.asp?id_rub=284">Tg Sordi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio123102019132848.jpg"><img src="/archivio/minipic/img_archivio123102019132848_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65380&id_rub=284">Tg Sordi - 23 ottobre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65225&id_rub=284">Tg Sordi - 16 ottobre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65063&id_rub=284">Tg Sordi - 9 ottobre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64908&id_rub=284">Tg Sordi - 2 ottobre </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0C5E9C"><a title="Tutte le notizie di Luoghi" href="/rubrica.asp?id_rub=136">Luoghi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio125102019151251.jpg"><img src="/archivio/minipic/img_archivio125102019151251_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65433&id_rub=136">Gallipoli, visita al depuratore completa la due giorni sul riutilizzo delle acque reflue </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65405&id_rub=136">Restauro della fontana di Santa Rosa, in Giunta il progetto da 150mila euro </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65119&id_rub=136">La domenica nel borgo, le iniziative in programma a Otranto</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65095&id_rub=136">Su Rai5 l'omaggio a Beatrice Rana e al suo Festival in prima tv</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#B9F279"><a title="Tutte le notizie di Scienza e tecnologia" href="/rubrica.asp?id_rub=240">Scienza e tecnologia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio125102019132452.jpg"><img src="/archivio/minipic/img_archivio125102019132452_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65430&id_rub=240">Psicologia Quantistica, a Galatina il workshop con lo psicoterapeuta Ilio Torre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65286&id_rub=240">Tecnologia 4.0, le verbalizzazioni delle commissioni consiliari saranno più veloci </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64933&id_rub=240">“Internet, Politica e Partecipazione democratica”, al Must incontro pubblico </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64812&id_rub=240">Raggi cosmici: dai ricercatori salentini la più accurata misura mai raggiunta</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#142930"><a title="Tutte le notizie di Teatro" href="/rubrica.asp?id_rub=235">Teatro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1251020191841.jpg"><img src="/archivio/minipic/img_archivio1251020191841_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65444&id_rub=235">Odv Kairos a Ruffano, doppio appuntamento con Mario Perrotta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65284&id_rub=235">Nuova stagione teatrale a Taviano: al via campagna abbonamenti </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65272&id_rub=235">"Artisti barboni per un giorno": domani a Lecce un'edizione speciale </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65256&id_rub=235">“L’eleganza del caos”, un corso di teatroterapia alla Corte De’ Miracoli</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#7F7199"><a title="Tutte le notizie di Politica" href="/rubrica.asp?id_rub=89">Politica</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12910201916574.jpg"><img src="/archivio/minipic/img_archivio12910201916574_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65527&id_rub=89">Emissioni maleodoranti, sindaci di Maglie e Muro cercano soluzioni e strategie comuni</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65515&id_rub=89">Regionali, Salvini: "Ci vediamo a Lecce". Salvemini: "Già sconfitti a maggio, vi aspettiamo"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65526&id_rub=89">È ufficiale, da oggi alla Regione i fittiani confluiscono in Fratelli d’Italia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=65502&id_rub=89">Fdi-Dit, pronto il gruppo unico in Regione: domani conferenza con Giorgia Meloni</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=288">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11122018101232.jpg"><img src="/archivio/minipic/img_archivio11122018101232_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50266&id_rub=288">La Puglia fa incetta di premi al Festival: trionfano Meta-Moro </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50247&id_rub=288">Meta Moro e Cristicchi omaggio al Bataclan. Giovani, vince Ultimo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50215&id_rub=288">Sangiorgi duetta con Baglioni: canta Poster e commuove l'Ariston</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50194&id_rub=288">Sanremo, stasera Negramaro: restano in gara Meta-Moro</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=279">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12782019161441.jpg"><img src="/archivio/minipic/img_archivio12782019161441_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64115&id_rub=279">Notte della Taranta, sul palco della prossima edizione gli indios dell’Amazzonia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64067&id_rub=279">Tutti pazzi per Elisa sul palco di Melpignano: in 150mila incantati dalla Taranta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64013&id_rub=279">Elisa, prove con l'orchestra della NdT dopo il viaggio-impresa per arrivare in Salento</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63980&id_rub=279">Tutto pronto per il Concertone: ecco come funzionerà la viabilità</a></div>
                
                        </div>
                </li>

            </ul>
			<div class="clear"></div>
		</div>
	    <ul class="news_slider-spots"></ul>
	    <div class="clear"></div>
	    <div class="news_slider-left"></div>
	    <div class="news_slider-right"></div>
    </div>
    <div class="clear"></div>
</div>

<div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=350&url=http%3A%2F%2Fwww%2Espotmail%2Eit" target="_blank"><img class="banner" src="/img/banner/spotMail2.jpg" /></a></div></div>


<div id="menu_footer">
    
    <div class="menu_item"><a href="/organizzazione.asp?id=1">chi siamo</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=6">pubblicità</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=5">collabora</a></div>
    <div class="menu_item"><a href="/scrivici.asp">scrivi alla redazione</a></div>
    <!--<div class="menu_item"><a href="/organizzazione.asp?id=4">trattamento dei dati personali</a></div>-->
	<div class="menu_item"><a href="/privacy.asp">trattamento dei dati personali</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=7">policy</a></div>
    <div class="menu_item"><a href="http://www.leccesette.it/mappa" target="_blank">il network</a></div>
    <div class="menu_item" style="border-right:none"><a href="/contatti.asp">contatti</a></div>

    <div class="clear"></div>

    <div class="text">
        
        LECCESETTE.IT è un quotidiano telematico edito da Sette s.r.l.u, sede in via A.M. Caprioli, 10 73100 LECCE - P.IVA 04529050751 - REA 298905 - iscrizione CCIAA del 16/01/2013 - cap.sociale euro 10.000 i.v.
    </div>

    <a href="http://www.sciroccomultimedia.it" target="_blank"><img src="/images/sciroccomultimedia_logo.png" /></a>
</div>

<div> <a href="/privacy.asp">clicca qui</a></div>

<div id="gdprdisclaimer" style="display:none; position:fixed; top:0px; left:0px; width:100%; background-color:#FFD602; border-bottom:solid 2px #999; z-index:9999; text-align:center;">
	<div style="display:inline-block; width:80%; padding:5px; font-size:16px; font-weight:bold;">Abbiamo aggiornato la normativa sul trattamento dati personali ai sensi del nuovo GDPR (Regolamento UE 2016/679).<br />Per consultarla <a href="privacy.asp" style="color:#000; text-decoration:underline;">clicca qui</a><br /><b style="display:inline-block; background-color:#000; color:#FFF; padding:5px 10px; cursor:pointer; margin-left:20px;" onclick="closegdprdisclaimer();">chiudi</b></div>
</div>
<script>

	if (GDPRleggiCookie('gdprdisclaimer') == "") {
		document.getElementById('gdprdisclaimer').style.display = 'block';
	}

	function closegdprdisclaimer(){
		GDPRscriviCookie('gdprdisclaimer', 'k', 43200);
		document.getElementById('gdprdisclaimer').style.display = 'none';
	}
	
	function GDPRscriviCookie(nomeCookie, valoreCookie, durataCookie) {
        var scadenza = new Date();
        var adesso = new Date();
        scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
        document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
    }

    function GDPRleggiCookie(nomeCookie) {
        if (document.cookie.length > 0) {
            var inizio = document.cookie.indexOf(nomeCookie + "=");
            if (inizio != -1) {
                inizio = inizio + nomeCookie.length + 1;
                var fine = document.cookie.indexOf(";", inizio);
                if (fine == -1) fine = document.cookie.length;
                return unescape(document.cookie.substring(inizio, fine));
            } else {
                return "";
            }
        }
        return "";
    }
</script>


<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-32123735-1']);
    _gaq.push(['_setDomainName', 'leccesette.it']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script type="text/javascript" src="https://services.sciroccomultimedia.it/cookielaw/cookielawscript.js"></script>
<script type="text/javascript" src="https://services.sciroccomultimedia.it/gdpr-privacy/gdprprivacy.min.js"></script>

    </div>

</body>

</html>