<!DOCTYPE html>
<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta property="og:site_name" content="LecceSette" />
    <meta property="og:title" content="Allo stadio c'è Abidal: possibile collaborazione dei giallorossi col Barcellona?" />
    <meta property="og:url" content="http://www.leccesette.it/dettaglio_cache_generate.asp?id_dett=64657&id_rub=262" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.leccesette.it/archivio/img_archivio12292019183425.jpg" />
	<meta property="og:description" content="" />
    <!--<meta property="og:description" content="&Egrave; l&rsquo;indiscrezione lanciata dal sito di Gianluca Di Marzio, giornalista Sky ed esperto di mercato, in riferimento alla presenza dell&rsquo;ex terzino del Barcellona, Eric Abidal, oggi nello staff dirigenziale blaugrana allo stadio Via Del Mare per Lecce-Napoli.

Secondo quanto riportato dal sito, Abidal avrebbe un rapporto professionale con uno dei soci proprietari del Lecce, ovvero Ren&eacute; De Picciotto, e potrebbe nascere da questo legame una collaborazione anche tra i club magari legati ai giovani talenti della cantera del Barcellona.

Sebbene sognare sia lecito, appare pi&ugrave; credibile, per&ograve;, che l'uomo del Barca fosse a Lecce per seguire le prestazioni di Fabian Ruiz, il centrocampista spagnolo del Napoli, seguito da un anno dai blaugrana, e autore di un eurogol che ne conferma le grandi qualit&agrave; tecniche.&nbsp;
Fonte: gianlucadimarzio.com&nbsp;" />-->    <meta name="description" content="" />    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.leccesette.it/dettaglio_cache_generate.asp?id_dett=64657&id_rub=262" />
    <link rel="icon" href="/favicon.ico" type="images/x-icon" />
    <link href="css/lecce7.css" rel="stylesheet" />
    <link href="css/orbit.css" rel="stylesheet" />
    <link href="css/jquery-ui-1.10.1.custom.css" rel="stylesheet" />
    <link href="css/jquery.spotslider.css" rel="stylesheet" />
    <link href="css/colorbox.css" rel="stylesheet" />
    <link href="css/jquery.thumbnailScroller.css" rel="stylesheet" />

    <script src="js/jquery-1.8.2.min.js"></script>
    <script src="js/jquery_functions.js"></script>
    <script src="js/jquery-ui-1.10.1.custom.min.js"></script>
    <script src="js/jquery.spotslider.js"></script>
    <script src="js/jquery.colorbox-min.js"></script>
    <script src="js/jquery.thumbnailScroller.js"></script>
    <script src="js/jquery.orbit-1.2.3.js"></script>

    <script type="text/javascript">
        
        //jQuery.noConflict();
        (function ($) {
            window.onload = function () {
                $("#tS2").thumbnailScroller({
                    scrollerType: "clickButtons",
                    scrollerOrientation: "horizontal",
                    scrollSpeed: 2,
                    scrollEasing: "easeOutCirc",
                    scrollEasingAmount: 600,
                    acceleration: 4,
                    scrollSpeed: 800,
                    noScrollCenterSpace: 10,
                    autoScrolling: 0,
                    autoScrollingSpeed: 2000,
                    autoScrollingEasing: "easeInOutQuad",
                    autoScrollingDelay: 500
                });
            }
        })(jQuery);

        $(document).ready(function () {
            $("#inserisci").button();
        });

        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');

        window.___gcfg = { lang: 'it' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();


    </script>
	
	<!-- ############# Head Script #################### -->
	<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=388'></script>
	<!-- ######### Fine Head Script ################### -->
    
    <title>LecceSette - Calcio, Allo stadio c'è Abidal: possibile collaborazione dei giallorossi col Barcellona?</title>
</head>

<body>

    <div id="dialog-message" title="Info" style="display:none;"></div>

    

<a href="banner_click.asp?id=4072&url=http%3A%2F%2Fwww%2Ebpp%2Eit%2Fweb%2Fguest%2Fconti%2Dcorrenti%2Dfamiglie%2Faccredito%2Dstipendio%2Dconto%2Dcorrente%2Dbpp%2Dfamiglie" target="_blank"><div id="background_body" style="background-image:url('/img/banner/bpp_new_skin.jpg');"></div></a>

    <div id="main">

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-3953572729546095",
        enable_page_level_ads: true
    });
</script>



<div id="header">
    <div id="top">
        <div class="social">
            <a href="http://www.facebook.com/LecceSette" target="_blank"><img src="/images/facebook_icon.png" /></a>
            <a href="https://plus.google.com/u/0/105447941072042476559/posts" target="_blank"><img src="/images/googleplus_icon.png" /></a>
            <a href="http://www.twitter.com/LecceSette" target="_blank"><img src="/images/twitter_icon.png" /></a>
            
				<a href="/include/rssFeed.asp?cat=262" target="_blank"><img src="/images/rss_icon.png" /></a>
			
            <a href="http://www.youtube.com/channel/UCwsnT1YChqykjeufQgxZN3Q" target="_blank"><img src="/images/youtube_icon.png" /></a>
            <a href="/contatti.asp"><img src="/images/contact_icon.png" /></a>
        </div>
        <div class="login">
            <input type="text" name="username" value="username" />
            <input type="text" name="password" value="password" />
        </div>
        <form id="form_ricerca" action="/ricerca.asp">
            <input type="text" name="value" value="Cerca nel sito" />
            <div style="position:absolute; width:20px; height:24px; cursor:pointer; right:1px; top:1px; background-color:#fff; filter:alpha(opacity = 0); opacity:0; " onclick="javascript:document.getElementById('form_ricerca').submit();"></div>
        </form>
        <div class="newsletter" >
            <input type="text" name="email" value="Iscriviti alla newsletter" />
            <a class="iframe" href="newsletter.asp" ><img src="/images/go-next.png" title="Iscriviti" /></a>
        </div>
    </div>

    <!--<div id="banner1"><a href="banner_click.asp?id=4084&url=http%3A%2F%2Fchiaro%2Ebpp%2Eit%2F" target="_blank"><img src="/img/banner/ChiaroBPP_1000x120.gif" /></a></div>-->
    <div class="featured_banner" id="banner1"><a href="/banner_click.asp?id=5366&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/EUROSPIN_1000X120_Nuovo_0.jpg" /></a><a href="/banner_click.asp?id=4282&url=http%3A%2F%2Fwww%2Equartacaffe%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/quarta_1000x120px.jpg" /></a><a href="/banner_click.asp?id=4520&url=http%3A%2F%2Fwww%2Ecentrocommercialecavallino%2Eit%2Feventi%2Feventi%2D2019%2Fgrande%2Dmostra%2Dfotografica%2F" target="_blank"><img class="banner" src="/img/banner/banner_cavallino_1000x120px_istituzionale__1_.gif" /></a><a href="/banner_click.asp?id=5462&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2FGaranzia%2DGiovani%2DWork%2DCorner%2DLecce%2DNeetworkpuglia%2D312141556368221%2F" target="_blank"><img class="banner" src="/img/banner/banner1000x120.jpg" /></a><a href="/banner_click.asp?id=4084&url=http%3A%2F%2Fchiaro%2Ebpp%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/ChiaroBPP_1000x120.gif" /></a></div>


    <div id="centrale">
        
        <a href="/"><img id="logo" src="/images/logo.gif" /></a>
        <div class="featured_banner banner_sx"><a href="/banner_click.asp?id=309&url=http%3A%2F%2Fwww%2Espotmail%2Eit" target="_blank"><img class="banner" src="/img/banner/spot_mail.jpg" /></a><a href="/banner_click.asp?id=4092&url=http%3A%2F%2Fwww%2Ebpp%2Eit" target="_blank"><img class="banner" src="/img/banner/bpp_chiaro_machette.png" /></a><a href="/banner_click.asp?id=332&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/eurospin_banner_2_0.jpg" /></a></div>
<div class="featured_banner banner_dx"><a href="/banner_click.asp?id=333&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/eurospin_banner_2_1.jpg" /></a><a href="/banner_click.asp?id=323&url=http%3A%2F%2Fwww%2Espotmail%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/spot_mail_0.jpg" /></a><a href="/banner_click.asp?id=4093&url=http%3A%2F%2Fwww%2Ebpp%2Eit" target="_blank"><img class="banner" src="/img/banner/bpp_chiaro_machette_11.png" /></a></div>

        <div class="menu_comuni">
            <a href="http://www.casaranosette.it"><img src="/images/menu_casarano.png" /></a>
            <a href="http://www.copertinosette.it"><img src="/images/menu_copertino.png" /></a>
            <a href="http://www.galatinasette.it"><img src="/images/menu_galatina.png" /></a>
            <a href="http://www.gallipolisette.it"><img src="/images/menu_gallipoli.png" /></a>
            <a href="http://www.magliesette.it"><img src="/images/menu_maglie.png" /></a>
            <a href="http://www.nardosette.it"><img src="/images/menu_nardo.png" /></a>
            <a href="http://www.otrantosette.it"><img src="/images/menu_otranto.png" /></a>
            <a href="http://www.poggiardosette.it"><img src="/images/menu_poggiardo.png" /></a>
            <a href="http://www.squinzanosette.it"><img src="/images/menu_squinzano.png" /></a>
            <a href="http://www.tricasesette.it"><img src="/images/menu_tricase.png" /></a>
            <a href="http://www.ugentosette.it"><img src="/images/menu_ugento.png" /></a>
        </div>
    </div>

    <div class="menu">
        <div class="menu_item"><a href="/">home</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=58">cronaca</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=89">politica</a></div>
        <div class="menu_item"><a href="/sezione.asp?id_sez=3">comuni</a></div>
        <!--<div class="menu_item"><a href="/rubrica.asp?id_rub=8">altri sport</a></div>-->
		<div class="menu_item"><a href="/rubrica.asp?id_rub=262">calcio</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=129">cultura</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=2">spettacolo</a></div>
        <div class="menu_item" style="margin-right:0px;"><a href="/sezione.asp?id_sez=5">rubriche</a></div>
        <div class="clear"></div>
    </div>

    <div class="featured_banner" id="banner2"><a href="/banner_click.asp?id=5797&url=http%3A%2F%2Fwww%2Epizzeriaziogiglio%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/ZioGiglio_1000x120.jpg" /></a><a href="/banner_click.asp?id=4154&url=http%3A%2F%2Fwww%2Erausasrl%2Eit" target="_blank"><img class="banner" src="/img/banner/rausa_2019_definitiva.gif" /></a><a href="/banner_click.asp?id=4146&url=http%3A%2F%2Fwww%2Etaxisalentolecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/TAXISALENTO1000_120_0_0.jpg" /></a><a href="/banner_click.asp?id=4690&url=http%3A%2F%2Fwww%2Egalileicosta%2Egov%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/Costa_1000x120.gif" /></a><a href="/banner_click.asp?id=4207&url=http%3A%2F%2Fwww%2Eguitarsland%2Eit" target="_blank"><img class="banner" src="/img/banner/guitarsland_nuovoshowroom_1000x120anim2_0.gif" /></a></div>

</div>

        <div id="centrale_int">
            <div class="rubrica_dettaglio" style="background-color:#F51911;"><a title="Tutte le notizie di Calcio" href="rubrica.asp?id_rub=262">Calcio</a></div>
            <h1 class="title">Allo stadio c'è Abidal: possibile collaborazione dei giallorossi col Barcellona?</h1>
            <div class="date">domenica 22 settembre 2019</div>

            <div class="container">
            
                <img src="archivio/img_archivio12292019183425.jpg" />
            

                <div class="text">
                    <!--include file="include/banner_zanox.asp" -->
                    <p style="text-align: justify;"><span style="font-family: Verdana;"><big>&Egrave; l&rsquo;indiscrezione lanciata dal sito di Gianluca Di Marzio, giornalista Sky ed esperto di mercato, in riferimento alla presenza dell&rsquo;ex terzino del Barcellona, Eric Abidal, oggi nello staff dirigenziale blaugrana allo stadio Via Del Mare per Lecce-Napoli.</big></span></p>
<p style="text-align: justify;"><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>Secondo quanto riportato dal sito, Abidal avrebbe un rapporto professionale con uno dei soci proprietari del Lecce, ovvero Ren&eacute; De Picciotto, e potrebbe nascere da questo legame una collaborazione anche tra i club magari legati ai giovani talenti della cantera del Barcellona.<br />
<br />
Sebbene sognare sia lecito, appare pi&ugrave; credibile, per&ograve;, che l'uomo del Barca fosse a Lecce per seguire le prestazioni di Fabian Ruiz, il centrocampista spagnolo del Napoli, seguito da un anno dai blaugrana, e autore di un eurogol che ne conferma le grandi qualit&agrave; tecniche.&nbsp;</big></span><o:p></o:p></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>Fonte: gianlucadimarzio.com&nbsp;</big></span><o:p></o:p></p>
                    <div class="clear"></div>
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- LECCESETTE interno annuncio -->
                    <ins class="adsbygoogle" style="display:inline-block; width:725px; height:90px; margin-top:50px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="5526552969"></ins>
                    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

                    <div class="clear"></div>
                    <!--<div id="advertisingShop"></div>
					<script src="http://shop.leccesette.it/advertisingShop.js"></script>-->
                </div>

                <div id="options">
                    <a href="include/fpdf/generaPdf.asp?id=64657" target="_blank"><img src="images/pdf_icon.png" /></a>
                    <a href="rubrica.asp?id_rub=262"><img src="images/archivio_icon.png" /></a>
                    <!--<img src="images/twitter_logo.png" />-->
                    <div class="social">
                        <img src="images/facebook_logo.png" onclick="facebook_share('http://www.leccesette.it%2Fdettaglio%2Easp%3Fid%5Fdett%3D64657%26id%5Frub%3D262');" />
                        <!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante Condividi. -->
                        <div class="g-plus" data-action="share" data-annotation="bubble" data-height="24"></div>
                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-size="large" data-dnt="true">Tweet</a>
                    </div>
                    <div class="clear"></div>
                </div>
            
            

				<div style="display:inline-block; width:300px; height:250px;">
					<!-- ########### Ad Script for leccesette.it_1scroll_300x250 ################# -->
					<script type='text/javascript'><!--// <![CDATA[
					OA_show(2046);
					// ]]> --></script>
					<!-- ####### Fine Ad Script for leccesette.it_1scroll_300x250 ################ -->
				</div>
				<div style="display:inline-block; width:300px; height:250px; margin-left:115px;">
					<!-- ########### Ad Script for leccesette.it_medium_300x250 ################# -->
					<script type='text/javascript'><!--// <![CDATA[
					OA_show(2047);
					// ]]> --></script>
					<!-- ####### Fine Ad Script for leccesette.it_medium_300x250 ################ -->
				</div>
				
				<!-- ########### Ad Script for leccesette.it_cl_widget ################# -->
				<script type='text/javascript'><!--// <![CDATA[
				OA_show(2049);
				// ]]> --></script>
				<!-- ####### Fine Ad Script for leccesette.it_cl_widget ################ -->
				
				
                <!-- LECCESETTE interno annuncio -->
                <ins class="adsbygoogle" style="display:inline-block; width:725px; height:90px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="5526552969"></ins>
                <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

                

            </div>

            <div id="box_articoli">
                <div class="title">Altri articoli di "Calcio"</div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione1.png); ">
                    <div class="nome_sezione" style="background-color:#F51911">Calcio</div>
                    <div class="date">22/09/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio12292019194826.jpg"><img src="archivio/minipic/img_archivio12292019194826_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=64660&id_rub=262">Majer e Farias ci mettono il cuore, Tachtsidis e Rispoli giornata no: le pagelle </a></div>
                    <div class="text">Gabriel voto 6: il nuovo regolamento lo tradisce in ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione2.png); margin-right:0px;">
                    <div class="nome_sezione" style="background-color:#F51911">Calcio</div>
                    <div class="date">22/09/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio1229201917019.jpg"><img src="archivio/minipic/img_archivio1229201917019_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=64653&id_rub=262">Napoli, poker al Via del Mare: Llorente piega un Lecce generoso</a></div>
                    <div class="text">Un doppio Llorente apre e chiude il match, nel mezzo il gol della speranza di Mancosu dal ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione3.png); ">
                    <div class="nome_sezione" style="background-color:#F51911">Calcio</div>
                    <div class="date">22/09/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio52992018192010.jpg"><img src="archivio/minipic/img_archivio52992018192010_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=64646&id_rub=262">Lecce - Napoli, Mancosu in campo dal primo minuto? Probabili formazioni</a></div>
                    <div class="text">A poche ore da&nbsp;Lecce-Napoli&nbsp;i due tecnici ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione4.png); margin-right:0px;">
                    <div class="nome_sezione" style="background-color:#F51911">Calcio</div>
                    <div class="date">19/09/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio1199201916843.jpg"><img src="archivio/minipic/img_archivio1199201916843_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=64600&id_rub=262">Ripresa la preparazione pre-Napoli. A Farias il "pasticciotto giallorosso"</a></div>
                    <div class="text">Il brasiliano ha ricevuto il premio come autore del primo ...</div>
                </div>

            
                
                <div class="clear"></div>
            </div>

            <!-- Leccesette -->
            <ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px; margin-right:48px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="1611057365"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            <ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px" data-ad-client="ca-pub-3953572729546095" data-ad-slot="1611057365"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>

        
<style> #colonna_banner {margin:10px 0px 20px 18px;} </style>

    

<div id="colonna_banner">

    <!--<div class="newsletter">
        <input type="text" name="email" value="Iscriviti alla newsletter" />
        <a class="iframe" href="newsletter.asp" ><img src="images/go-next2.png" title="Iscriviti" /></a>
    </div>-->

    <!--DILLO A LECCESETTE-->
    <!--<div style="margin-top:10px">
        <a href="dilloaleccesette.asp"><img class="banner" src="images/dillo_a_leccesette.gif" /></a>
    </div>-->
    <!--DILLO A LECCESETTE-->

    <!--RADIO GUITAR-->
    <!--<div style="margin-top:10px">
        <a href="http://www.radioguitar.it" target="_blank"><img class="banner" src="/images/radioguitar_banner.gif" /></a>
    </div>-->
    <!--RADIO GUITAR-->
<!--SPETTACOLI-->


    <div class="box_notizia">
        <div class="nome_sezione" style="background-color:#FA3C80 ; width:auto"><a title="Salute Sette" href="/rubrica.asp?id_rub=290">Salute sette</a></div>
        <a class="zoom_image" href="/archivio/img_archivio12192019144131.jpg"><img src="/archivio/minipic/img_archivio12192019144131_270_thumb.jpg" /></a>
        <div class="title"><a href="/dettaglio.asp?id_dett=64633&id_rub=290">La sindrome dell’intestino gocciolante alla base di tante patologie </a></div>
        <div class="text">&nbsp;Stress ambientali, malattie infiammatorie da alimenti, consumo eccessivo di zuccheri raffinati, alimenti ...</div>
    </div>
   <!-- <a title="Tutte le notizie di Spettacoli" href="/rubrica.asp?id_rub=2">spettacoli</a>-->

    <!--FINE SPETTACOLI-->

<div class="featured_banner"><a href="/banner_click.asp?id=5049&url=http%3A%2F%2Fwww%2Eordineingegnerilecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/192x140_ordine_ing_0.gif" /></a><a href="/banner_click.asp?id=5566&url=http%3A%2F%2Falexristorantelecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/alex_192x140_info.gif" /></a><a href="/banner_click.asp?id=4296&url=http%3A%2F%2Fwww%2Emuseofaggiano%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/astoria_mu.gif" /></a><a href="/banner_click.asp?id=5301&url=http%3A%2F%2Fwww%2Ebarbaimpianti%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/barba_192x140.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=5652&url=http%3A%2F%2Fwww%2Emacerosud%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/MaceroSud_192x140.jpg" /></a><a href="/banner_click.asp?id=5000&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fmercatinoartietnie%2F" target="_blank"><img class="banner" src="/img/banner/Mercatino_2019_192x140__1_.gif" /></a><a href="/banner_click.asp?id=4948&url=http%3A%2F%2Fwww%2Eotticamariano%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/mariano_192x140.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=4271&url=http%3A%2F%2Fwww%2Eleccesette%2Eit" target="_blank"><img class="banner" src="/img/banner/alpha_192x140_anim.gif" /></a><a href="/banner_click.asp?id=5665&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fmammasprintlecce%2F" target="_blank"><img class="banner" src="/img/banner/192x140_MammaSprint_11.gif" /></a><a href="/banner_click.asp?id=448&url=http%3A%2F%2Fwww%2Emontecosrl%2Eit" target="_blank"><img class="banner" src="/img/banner/BANNER_button_leccesette_luglio2015.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=395&url=http%3A%2F%2Fwww%2Eosteriadeglispiriti%2Eit" target="_blank"><img class="banner" src="/img/banner/OSTERIAdegliSPIRITI_0_0_0.jpg" /></a><a href="/banner_click.asp?id=4213&url=http%3A%2F%2Fwww%2Estepp%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/stepp_192x140_anim.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=327&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fspeedyshuttlelecce%2F" target="_blank"><img class="banner" src="/img/banner/Shuttle_LecceSette.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=5426" target="_blank"><img class="banner" src="/img/banner/spotmail.jpg" /></a></div>


    <!--LIBRI-->


    <!--<div class="box_notizia">
        <div class="nome_sezione" style="background-color:#4D4F20"><a title="Tutte le notizie di Libri" href="rubrica.asp?id_rub=3">Libri</a></div>
        <a class="zoom_image" href="archivio/img_archivio12282019152424.jpg"><img src="archivio/minipic/img_archivio12282019152424_270_thumb.jpg" /></a>
        <div class="title"><a href="dettaglio.asp?id_dett=63993&id_rub=3">A Giurdignano, incontro con Magdi Cristiano Allam e "Il Corano senza veli"</a></div>
        <div class="text">Appuntamento questa sera, in Piazza Municipio: l&rsquo;evento &egrave; organizzato dal Club per ...</div>
    </div>-->


    <!--LIBRI-->

    <!--BELPAESE-->


    <div class="box_notizia" style="border-top:none">
        <!--<div class="nome_sezione" style="background-color:#ccc">belpaese</div>-->
        <a href="http://www.belpaeseweb.it/archivio_news/N__677_del_14_09_2019.pdf" target="_blank" title="numero 677 - 14 settembre 2019"><img src="/archivio_news/Belpaese_n__677_0.jpg" /></a>
        <!--<div class="text"><a href="http://www.belpaeseweb.it/archivio_news/N__677_del_14_09_2019.pdf">numero 677 - 14 settembre 2019</a></div>-->
    </div>


    <!--FINE BELPAESE-->

    <!--INFORMAZIONI UTILI-->
    <div class="box_notizia">
        <div class="nome_sezione" style="background-color:#ccc; width:150px;">informazioni utili</div>
            <img src="/images/informazioni_utili.jpg" />


            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=220">Cinema</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=215">Farmacie</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=255">Informazioni utili</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=217">Riti Cattolici</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=223">SOS Amici a 4 Zampe</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=221">Teatro</a></div>


    </div>
    <!--FINE INFORMAZIONI UTILI-->

    <!--METEO-->
    <!--<iframe style="margin:20px 0px;" width="192" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3523&type=real1&width=192&ico=2&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=DDDDDD&fgtitle=000000&bgtab=F0F0F0&fglink=1773C2"></iframe>-->
    <iframe style="margin:20px 0px;" width="192" height="140" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3523&type=real1&width=192&ico=3&lang=ita&days=6&font=Tahoma&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=343565&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
    <!--FINE METEO-->

</div>

<div class="clear"></div><div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=418&url=http%3A%2F%2Fwww%2Ehappycasastore%2Eit" target="_blank"><img class="banner" src="/img/banner/happycasastore2_1.jpg" /></a><a href="/banner_click.asp?id=5353&url=http%3A%2F%2Fedilfrata%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/1000x120_edil_frata.jpg" /></a><a href="/banner_click.asp?id=5228&url=http%3A%2F%2Fwww%2Esalentopictures%2Eit" target="_blank"><img class="banner" src="/img/banner/salento_pictures_leccesette.gif" /></a><a href="/banner_click.asp?id=4786&url=http%3A%2F%2Fwww%2Esciroccomultimedia%2Eit%2Fhome%2Fcontatti%2F" target="_blank"><img class="banner" src="/img/banner/facility-management-1000x120.jpg" /></a></div></div>
<div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=5526&url=http%3A%2F%2Fwww%2Efusion%2Drestaurant%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/fusion_1000x120_0.jpg" /></a></div></div>
<div id="slider_footer">
    <div id="news_block">
	    <div class="news_slider">
		    <ul class="slides">

                

                    <li>
                        <!--INFORMAZIONI UTILI-->
                    	<div class="news_box">
				            <div class="title" style="background-color:#d77de3">Informazioni Utili</div>
                            <div class="news_thumb"><img src="/images/informazioni_utili.jpg" style="width:295px" /></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=220">Cinema</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=215">Farmacie</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=255">Informazioni utili</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=217">Riti Cattolici</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=223">SOS Amici a 4 Zampe</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=221">Teatro</a></div>

                

                        </div>
                        <!--FINE INFORMAZIONI UTILI-->

                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0C5E9C"><a title="Tutte le notizie di Luoghi" href="/rubrica.asp?id_rub=136">Luoghi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1109201912252.jpg"><img src="/archivio/minipic/img_archivio1109201912252_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64392&id_rub=136">La città sotterranea: ecco com'è fatto l'Acquedotto di Lecce</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64090&id_rub=136">Nuove visite guidate nella Foresta Urbana, appuntamento sabato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63950&id_rub=136">"Tramonto 2019", tra memoria e bellezza alla Purità di Gallipoli</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63823&id_rub=136">Alba Locomotive compie 12 anni: a San Cataldo festa con Daniele Silvestri</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=282">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1112201713038.jpg"><img src="/archivio/minipic/img_archivio1112201713038_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41905&id_rub=282">Al Bano polemico dopo l’eliminazione: “Manca meritocrazia”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41886&id_rub=282">Sanremo, trionfa Gabbani. Sergio sesto, Elodie ottava</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41877&id_rub=282">Sanremo: vittoria per il fidanzato di Elodie, Albano eliminato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41849&id_rub=282">Sanremo, applausi per Elodie e Albano. Sergio fuori tempo</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#E06310"><a title="Tutte le notizie di Meteo" href="/rubrica.asp?id_rub=241">Meteo</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11842014193510.jpg"><img src="/archivio/minipic/img_archivio11842014193510_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64645&id_rub=241">Nuvole nel pomeriggio ma temperature in aumento sul Salento</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64608&id_rub=241">Stop al maltempo: venti da Nord e clima più fresco sul Salento</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64586&id_rub=241"> Stop al caldo: giù le temperature, allerta meteo per temporali</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64563&id_rub=241">Cambio di circolazione alle porte, freddo in discesa: rischio temporali nel pomeriggio</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=279">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12782019161441.jpg"><img src="/archivio/minipic/img_archivio12782019161441_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64115&id_rub=279">Notte della Taranta, sul palco della prossima edizione gli indios dell’Amazzonia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64067&id_rub=279">Tutti pazzi per Elisa sul palco di Melpignano: in 150mila incantati dalla Taranta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64013&id_rub=279">Elisa, prove con l'orchestra della NdT dopo il viaggio-impresa per arrivare in Salento</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63980&id_rub=279">Tutto pronto per il Concertone: ecco come funzionerà la viabilità</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#7F7199"><a title="Tutte le notizie di Politica" href="/rubrica.asp?id_rub=89">Politica</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12292019152515.jpg"><img src="/archivio/minipic/img_archivio12292019152515_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64647&id_rub=89">Il premier Conte a Lecce: "All'Unione Europea ho chiesto piano per il Sud"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64648&id_rub=89">Lega, gazebo e raccolta di firme contro il governo nelle piazze salentine</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64635&id_rub=89">Arriva Lebike, il nuovo servizio di bike sharing di Lecce</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64610&id_rub=89">Piano Coste, sfogo di Prete: "Cancella 86 anni di sacrifici", il sindaco: "Via solo cabine in cemento"</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#142930"><a title="Tutte le notizie di Teatro" href="/rubrica.asp?id_rub=235">Teatro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio51832010174826.jpg"><img src="/archivio/minipic/img_archivio51832010174826_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64522&id_rub=235">Programmazione Teatro Politeama stagione 2019</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64377&id_rub=235">“Il tempio delle fole”, casting per la terza edizione dedicata ad Eschilo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64333&id_rub=235">A Otranto "T(h)ree" viaggio metaforico nel dramma della Xylella </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64102&id_rub=235">"Mamma li Turchi": ad Andrano lo spettacolo di Giustina De Iaco </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0000FC"><a title="Tutte le notizie di Tv/Radio" href="/rubrica.asp?id_rub=131">Tv/Radio</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11892019164321.jpg"><img src="/archivio/minipic/img_archivio11892019164321_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64580&id_rub=131">Eurogames, Otranto tra le città partecipanti </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64033&id_rub=131">In Piazza Libertini torna il "Premio alle Eccellenze Città di Lecce"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63755&id_rub=131">Addio a Nadia Toffa, volto de Le Iene in prima linea su xylella ed ex Ilva </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62795&id_rub=131">Linea Verde, puntata a Otranto: riprese al via con Lorella Cuccarini</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#968121"><a title="Tutte le notizie di Arte e archeologia" href="/rubrica.asp?id_rub=137">Arte e archeologia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1192019191443.jpg"><img src="/archivio/minipic/img_archivio1192019191443_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64562&id_rub=137">Italia nostra contro la fontana odiata da Sgarbi: “Gli ex amministratori risarciscano”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64488&id_rub=137">Stupore a Castro: trovato il dito della statua della dea Minerva</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64430&id_rub=137">Sant’Oronzo andrà in museo: sulla colonna sarà messa una copia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64414&id_rub=137">Nuova scoperta degli archeologi dell'Unisalento: ritrovata la testa di Ottaviano </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#FA3C78"><a title="Tutte le notizie di Sanità" href="/rubrica.asp?id_rub=188">Sanità</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1610201616486.jpg"><img src="/archivio/minipic/img_archivio1610201616486_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64655&id_rub=188">Polo Pediatrico del Salento, "un indispensabile lavoro di squadra"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64632&id_rub=188">"Ospedali dal volto umano", premiato il nosocomio di Copertino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64619&id_rub=188">Screening colon retto: a lavoro per la campagna di prevenzione</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64555&id_rub=188">"Rete Argento – prima accoglienza", parte formazione degli assistenti sociali</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#26664C"><a title="Tutte le notizie di Economia e lavoro" href="/rubrica.asp?id_rub=133">Economia e lavoro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1229201916640.jpg"><img src="/archivio/minipic/img_archivio1229201916640_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64650&id_rub=133">Vendemmia, in piazza Bottazzi va in scena la pigiatura coi baby vignaioli  </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64634&id_rub=133">Xylella, prosegue la ricerca su semenzali resistenti, Coldiretti: "Dalla Regione protocollo innesti"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64614&id_rub=133">Agricoltura minacciata dalle burocrazia, Coldiretti: "Semplificazione per 100mila operai"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64601&id_rub=133">Appello del Sib: "Risposte sulle proroghe alle concessioni demaniali" </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#B9F279"><a title="Tutte le notizie di Scienza e tecnologia" href="/rubrica.asp?id_rub=240">Scienza e tecnologia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio120122015175446.jpg"><img src="/archivio/minipic/img_archivio120122015175446_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64286&id_rub=240">La banda ultralarga arriva dove non c’è la fibra: nel Salento interessati 28 Comuni</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64025&id_rub=240">Ecco "Puglia Beach", l'app per trovare la spiaggia dei sogni </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61623&id_rub=240">Informazioni per i cittadini con un click: ecco APPepino, l’app dei creativi di Rubik</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61598&id_rub=240">"9Seconds": arriva la App per non usare le App</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#127020"><a title="Tutte le notizie di Ambiente" href="/rubrica.asp?id_rub=130">Ambiente</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12622014172659.jpg"><img src="/archivio/minipic/img_archivio12622014172659_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64659&id_rub=130">Impianto Metapulia, società apre le porte a istituzioni e cittadini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64618&id_rub=130">Impianto Metapulia, confronto nel Pd sulle criticità ambientali</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64617&id_rub=130">Stop alla plastica a Melendugno: donate 700 borracce agli studenti </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64606&id_rub=130">Rifiuti, bilancio dell'attività estiva degli ispettori ambientali </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#DCEB07"><a title="Tutte le notizie di Curiosità" href="/rubrica.asp?id_rub=253">Curiosità</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1202201814538.jpg"><img src="/archivio/minipic/img_archivio1202201814538_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64611&id_rub=253">Vacanze social: su Instagram Otranto regina degli hashtag</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64592&id_rub=253">Un Santo a Lecce: 25 anni fa la visita di Papa Wojtyla</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64543&id_rub=253">SuperEnalotto fortunato a Lecce: due vincite per un totale da 100mila euro</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64509&id_rub=253">Bike tour da Milano a Lecce, festa grande per Andrea De Carlo a Borgagne </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#7D0954"><a title="Tutte le notizie di Eventi" href="/rubrica.asp?id_rub=4">Eventi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1119201918434.jpg"><img src="/archivio/minipic/img_archivio1119201918434_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64429&id_rub=4">“La Notte dei Balocchi”, a Caprarica di Lecce una serata a misura di bambino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64402&id_rub=4">Ezio Bosso ritorna in Puglia: concerto al Teatro Apollo il 19 settembre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64327&id_rub=4">Devozione, musica e folklore a Specchia per la Madonna del Passo </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64324&id_rub=4">Giocando sotto le stelle: la Notte Bianca dei bambini a Melendugno</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#802424"><a title="Tutte le notizie di Fotonotizia" href="/rubrica.asp?id_rub=207">Fotonotizia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1189201911200.jpg"><img src="/archivio/minipic/img_archivio1189201911200_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64564&id_rub=207">Omaggio a Nadia Toffa: un murales per la conduttrice scomparsa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64514&id_rub=207">Torre Chianca, ignoti abbandonano rifiuti in strada e appiccano il fuoco</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64509&id_rub=207">Bike tour da Milano a Lecce, festa grande per Andrea De Carlo a Borgagne </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64517&id_rub=207">Vendemmia coi bambini ciechi alla Cantina Cupertinum </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#635643"><a title="Tutte le notizie di Animali" href="/rubrica.asp?id_rub=216">Animali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12192019102453.jpg"><img src="/archivio/minipic/img_archivio12192019102453_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64630&id_rub=216">Pausa relax per il fenicottero: spettacolo a Lido Marini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64637&id_rub=216">Gettano il cane nella cisterna e la sigillano, salvato dai vigili del fuoco</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64549&id_rub=216">Un grosso serpente si aggira nel centro abitato: intervengono le guardie ambientali</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64494&id_rub=216">Fiocco verde a Gallipoli: nella notte nate 29 tartarughine</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#FA3C80"><a title="Tutte le notizie di Salute Sette" href="/rubrica.asp?id_rub=290">Salute Sette</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12192019144131.jpg"><img src="/archivio/minipic/img_archivio12192019144131_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64633&id_rub=290">La sindrome dell’intestino gocciolante alla base di tante patologie </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64616&id_rub=290">Parto senza dolore per tutte, ma mancano gli anestesisti </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64593&id_rub=290">Allarme radon, Serravezza: “Non esageriamo, ci sono altre emergenze”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64572&id_rub=290">Dermatite atopica e ittiosi, una guida per distrarre i piccoli dal prurito</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#BBCF23"><a title="Tutte le notizie di Turismo" href="/rubrica.asp?id_rub=134">Turismo</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio13042019182928.jpg"><img src="/archivio/minipic/img_archivio13042019182928_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64532&id_rub=134">Nel Salento oltre 21mila alloggi su Airbnb, Federalberghi accusa: "Fenomeno fuori controllo"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64296&id_rub=134">Aeroporti di Puglia, boom di passeggeri ad agosto: +10% rispetto al 2018</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64237&id_rub=134">Nuove rotte dalla Puglia: volo per Danzica due volte a settimana</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64166&id_rub=134">La Puglia sul New York Times, il "viaggio lento" tra paesaggi e cucina</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0C086B"><a title="Tutte le notizie di Cronaca" href="/rubrica.asp?id_rub=58">Cronaca</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio22812019144136.jpg"><img src="/archivio/minipic/img_archivio22812019144136_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64651&id_rub=58">Malviventi sorpresi dai carabinieri in azione: scatta fuga spericolata </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64656&id_rub=58">Pauroso scontro tra auto e moto in via Gobetti</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64643&id_rub=58">L'Albania trema ancora nella notte: paura anche in Puglia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64636&id_rub=58">Forti scosse di terremoto in Albania, trema anche il Salento</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=293">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio110220191130.jpg"><img src="/archivio/minipic/img_archivio110220191130_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58936&id_rub=293">Sanremo, vince Mahmood. Boomdabash chiudono undicesimi </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58920&id_rub=293">Il Salento ospite a Sanremo: Alessandro Quarta e Sylvestre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58890&id_rub=293">L'Ariston balla con i Boomdabash. Standing ovation per Sandrina </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58843&id_rub=293">Debutto al top per i Boomdabash a Sanremo: attesa per l'Amoroso</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#EDCE07"><a title="Tutte le notizie di Università" href="/rubrica.asp?id_rub=63">Università</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1179201917387.jpg"><img src="/archivio/minipic/img_archivio1179201917387_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64558&id_rub=63">Un Nobel a Lecce per il congresso della società di Biochimica e biologia molecolare </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64427&id_rub=63">Salvemini incontra il nuovo Rettore Pollice: dialogo per una collaborazione</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64233&id_rub=63">Affitti alle stelle e dilemma trasporti per gli studenti universitari, AU: "Più sostegno dall'amministrazione"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63472&id_rub=63">Meduse a tavola con gli chef, Unisalento e Cnr studiano "il cibo del futuro"</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#FF8C00"><a title="Tutte le notizie di Spettacoli" href="/rubrica.asp?id_rub=2">Spettacoli</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1492019102331.jpg"><img src="/archivio/minipic/img_archivio1492019102331_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64250&id_rub=2">Le Mura Urbiche aprono le porte alla danza: doppio spettacolo nel weekend</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63971&id_rub=2">Enrico Brignano a Lecce col suo nuovo spettacolo: questa sera in piazza Libertini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64142&id_rub=2">“Caprarica sotto le Stelle”, nel cuore del borgo spettacoli, show e cultura</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64128&id_rub=2">Locomotive Jazz Festival, a San Foca arriva Noemi</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4040AD"><a title="Tutte le notizie di Tg Sordi" href="/rubrica.asp?id_rub=284">Tg Sordi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1186201814116.jpg"><img src="/archivio/minipic/img_archivio1186201814116_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64571&id_rub=284">Tg Sordi - 18 settembre </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64420&id_rub=284">Tg Sordi - 11 settembre </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64246&id_rub=284">Tg Sordi - 3 settembre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64136&id_rub=284">Tg Sordi - 28 agosto</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0A0212"><a title="Tutte le notizie di Musica" href="/rubrica.asp?id_rub=227">Musica</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1139201917555.jpg"><img src="/archivio/minipic/img_archivio1139201917555_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64486&id_rub=227">Suoni salentini per papa Francesco coi piccoli Tamburellisti uggianesi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64464&id_rub=227">A Caprarica appuntamento con la musica napoletana </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64435&id_rub=227">A Squinzano musica in piazza: arriva Tullio De Piscopo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64409&id_rub=227">"Concerto al buio" all'OFFF: pubblico bendato con la musica di Raffaele Casarano</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#42071F"><a title="Tutte le notizie di Cultura" href="/rubrica.asp?id_rub=129">Cultura</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11792019183531.jpg"><img src="/archivio/minipic/img_archivio11792019183531_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64561&id_rub=129">Scuola Holden sbarca nel Salento, in cattedra Alessandro Mari </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64388&id_rub=129">Iannacone a Otranto: "Il mio giornalismo antropologico a servizio delle storie"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64397&id_rub=129">"L'Infinito Bene": l'evento che celebra Carmelo Bene e Leopardi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64352&id_rub=129">Luigi Pelazza a Otranto: vita da "Iena" nel ricordo di Nadia Toffa</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F22D0E"><a title="Tutte le notizie di Altri Sport" href="/rubrica.asp?id_rub=8">Altri Sport</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1229201918454.jpg"><img src="/archivio/minipic/img_archivio1229201918454_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64658&id_rub=8">Tennis, Giorgio Portaluri è tricolore nella Seconda categoria</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64573&id_rub=8">Ct Maglie al Next Gen con Giordano e Pellegrino </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64556&id_rub=8">Andrea Romano nuovo palleggiatore della Laica Lecce Volley</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64542&id_rub=8">Volley Leverano, progetto sul settore giovanile </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#68C2F2"><a title="Tutte le notizie di Tempo libero" href="/rubrica.asp?id_rub=194">Tempo libero</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12192019174911.jpg"><img src="/archivio/minipic/img_archivio12192019174911_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64639&id_rub=194">Laboratori musicali, al via l’open day per cantanti e musicisti</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64468&id_rub=194">Visite guidate e osservazione astronomica nel Parco Archeologico di Rudiae</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64322&id_rub=194">"La parola attuale": musica e poesia a Lecce</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64255&id_rub=194">"Note di sapori e cultura". a Galugnano l'evento che saluta l'estate</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#400C1D"><a title="Tutte le notizie di Salento a tavola" href="/rubrica.asp?id_rub=135">Salento a tavola</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11412017113718.jpg"><img src="/archivio/minipic/img_archivio11412017113718_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63489&id_rub=135">Pucce, rustici e non solo: Salento patria dello street food</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63307&id_rub=135">Guagnano, festa con la 39esima sagra dell'uva cardinal e del vino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62808&id_rub=135">Torna la "Sagra dell'insalata grika": a Martignano le tradizioni salentine</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62787&id_rub=135">Omaggio al re della rosticceria salentina: torna la "Sagra del rustico"</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=288">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11122018101232.jpg"><img src="/archivio/minipic/img_archivio11122018101232_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50266&id_rub=288">La Puglia fa incetta di premi al Festival: trionfano Meta-Moro </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50247&id_rub=288">Meta Moro e Cristicchi omaggio al Bataclan. Giovani, vince Ultimo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50215&id_rub=288">Sangiorgi duetta con Baglioni: canta Poster e commuove l'Ariston</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50194&id_rub=288">Sanremo, stasera Negramaro: restano in gara Meta-Moro</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=285">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11782019192013.jpg"><img src="/archivio/minipic/img_archivio11782019192013_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63883&id_rub=285">Notte della Taranta, iniziati i lavori per il mega palco del concertone </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63840&id_rub=285">Notte della Taranta 100% accessibile: ecco come prenotare il palchetto riservato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63733&id_rub=285">Notte della Taranta ad Alessano, sul palco Calanti e Officina Zoè </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63710&id_rub=285">Notte della Taranta a Cutrofiano: sul palco orchestra popolare e Cardisanti  </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#59A9D4"><a title="Tutte le notizie di Scuola" href="/rubrica.asp?id_rub=200">Scuola</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1209201915116.jpg"><img src="/archivio/minipic/img_archivio1209201915116_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64617&id_rub=200">Stop alla plastica a Melendugno: donate 700 borracce agli studenti </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64607&id_rub=200">Tricase, borracce in alluminio nelle scuole per dire stop alla plastica</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64559&id_rub=200">Collegio geometri dona borse di studio a 50 studenti del corso Cat </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64477&id_rub=200">Suona la campanella per gli studenti pugliesi: "Dispersione scolastica problema grave" </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#2BE647"><a title="Tutte le notizie di Adottami!/Cercami! " href="/rubrica.asp?id_rub=261">Adottami!/Cercami! </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio157201913419.jpg"><img src="/archivio/minipic/img_archivio157201913419_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62710&id_rub=261">Chiusa in un container e abbandonata: cagnolina salvata in extremis</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62397&id_rub=261">Frida si è persa stamattina: qualcuno l’ha vista?</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62081&id_rub=261">Abbandonato appena nato il giorno di Pasqua, ora questo batuffolo cerca casa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61947&id_rub=261">Cucciolotta in cerca di casa: chi adotta questa micetta?</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#E810A4"><a title="Tutte le notizie di Moda e bellezza" href="/rubrica.asp?id_rub=195">Moda e bellezza</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1199201911457.jpg"><img src="/archivio/minipic/img_archivio1199201911457_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64589&id_rub=195">Il parrucchiere più bravo del mondo è salentino: primo premio a Parigi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64508&id_rub=195">Torna "Fiera Salento sposi": location e occasioni per il matrimonio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64484&id_rub=195">Campionati mondiali Omc 2019: a Parigi tre acconciatori salentini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62673&id_rub=195">La Légion d'honneur a Maria Grazia Chiuri: lacrime e commozione per la stilista tricasina</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#194D0B"><a title="Tutte le notizie di Società" href="/rubrica.asp?id_rub=180">Società</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio121920191511.jpg"><img src="/archivio/minipic/img_archivio121920191511_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64635&id_rub=180">Arriva Lebike, il nuovo servizio di bike sharing di Lecce</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64627&id_rub=180">Aqp, 25 milioni di euro per lavori: sarà potenziato il depuratore di Maglie</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64628&id_rub=180">Pigiatura dell’uva in diretta al mercato contadino, si festeggia la vendemmia al giro di boa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64579&id_rub=180">Bicipolitana, Salvemini col sindaco di Pesaro Ricci in bici nei quartieri</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#3800D1"><a title="Tutte le notizie di Web e Social" href="/rubrica.asp?id_rub=249">Web e Social</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12092019123336.jpg"><img src="/archivio/minipic/img_archivio12092019123336_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64613&id_rub=249">Stop improvviso per Emma: "Devo curarmi, tornerò più forte di prima"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64385&id_rub=249">Facebook e Instagram, oscurati i profili di Casapound Lecce e dei militanti salentini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64313&id_rub=249">Bellanova risponde agli haters con l'ironia e una nuova mise </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64294&id_rub=249">Insulti per l'abito e per il titolo di studio, Bellanova nel mirino degli haters</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#B8B8B8"><a title="Tutte le notizie di Redazionali" href="/rubrica.asp?id_rub=292">Redazionali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12092019113059.jpg"><img src="/archivio/minipic/img_archivio12092019113059_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64612&id_rub=292"> Corsano: SB Medical per il Capo di Leuca</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64254&id_rub=292">L'Accademia Damus scopre il tuo talento  </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64218&id_rub=292">Sauna: fa bene o è da evitare?</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64217&id_rub=292">Investire in azioni: giocare in borsa durante la guerra commerciale</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#B8B8B8"><a title="Tutte le notizie di Redazionali" href="/rubrica.asp?id_rub=264">Redazionali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1278201916239.jpg"><img src="/archivio/minipic/img_archivio1278201916239_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64114&id_rub=264">Case in Puglia: gli annunci più interessanti sul portale Tecnocasa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63776&id_rub=264">Come arredare la casa secondo lo stile Shabby Chic</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63626&id_rub=264">Bitcoin: è meglio investire o comprare? Guida per cominciare</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63035&id_rub=264">Auto ibride ed elettriche: in cosa cambierai abitudini (focus pneumatici)?</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=291">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11292019173315.jpg"><img src="/archivio/minipic/img_archivio11292019173315_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64454&id_rub=291">Notte della Taranta a Matera, Napoli e Buenos Aires </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64084&id_rub=291">Dopo il concertone riparte il tour della Notte della Taranta: appuntamento a Tuglie</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64043&id_rub=291">Lezioni di salentino per Elisa in chat da Emma, Alessandra e Giuliano</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64026&id_rub=291">NdT, al Concertone attesi 150mila pizzicati. Per Elisa due brani in grico </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#3FBA7F"><a title="Tutte le notizie di Offerte di lavoro" href="/rubrica.asp?id_rub=244">Offerte di lavoro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1692015175931.jpg"><img src="/archivio/minipic/img_archivio1692015175931_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64461&id_rub=244">Disneyland Paris cerca personale: selezioni in Italia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64441&id_rub=244">Eurospin cerca personale: ecco come candidarsi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64410&id_rub=244">FSC Lecce (ex Scuola Edile): nuovi corsi gratuiti per giovani fino ai 35 anni</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64381&id_rub=244">Germania, posti di lavoro nel settore farmaceutico, turistico e della ristorazione</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#A000F0"><a title="Tutte le notizie di La foto del giorno" href="/rubrica.asp?id_rub=248">La foto del giorno</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12292019101054.jpg"><img src="/archivio/minipic/img_archivio12292019101054_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64644&id_rub=248">Alba a Roca: Albania e Salento "si rivedono" dopo il sisma</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64505&id_rub=248">Lecce, la luna piena si alza sulla punta del campanile</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64493&id_rub=248">Estate settembrina: Torre Lapillo come i Caraibi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64428&id_rub=248">Rocco è tornato libero: a San Foca l’ultimo saluto</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#EB0000"><a title="Tutte le notizie di Speciale Natale" href="/rubrica.asp?id_rub=280">Speciale Natale</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio122122017131355.jpg"><img src="/archivio/minipic/img_archivio122122017131355_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49117&id_rub=280">Gioielleria Troso: a Natale, la bellezza senza tempo dei gioielli</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49079&id_rub=280">Coccole di Natale da "Salute e benessere": offerte su giocattoli, sanitaria e spa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49032&id_rub=280">L'antica arte del cioccolato: il dolce Natale di Maglio </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41056&id_rub=280"> Quarta, una passione lunga più di 70 anni: tutto l'amore per il territorio in una tazzina di caffè</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#3B3B3B"><a title="Tutte le notizie di Cinema" href="/rubrica.asp?id_rub=237">Cinema</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio129201918929.jpg"><img src="/archivio/minipic/img_archivio129201918929_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64504&id_rub=237">Otranto Film Fund Festival: tutti gli artisti premiati</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64467&id_rub=237">"Viva Melato": gran finale a Felline per Calicidicinema</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64390&id_rub=237">"Viva Melato!", secondo appuntamento a Felline con "Todo modo"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64375&id_rub=237">Otranto Film Fund Festival, si apre la kermesse con le proiezioni in spiaggia</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#8BD600"><a title="Tutte le notizie di Solidarietà" href="/rubrica.asp?id_rub=256">Solidarietà</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1199201913712.jpg"><img src="/archivio/minipic/img_archivio1199201913712_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64594&id_rub=256">"Prendiamoci per mano": al via anche in Puglia il progetto per una scuola più inclusiva</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64141&id_rub=256">Dà una mano fuori dalla Coop, derubato delle offerte: non ha i soldi per l’affitto</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64006&id_rub=256">Sanarica, fondi per la Bimbulanza con "La Giornata dei Colori" </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63966&id_rub=256">Nel ricordo di Fabrizio Aspromonte una Rock Room per i ragazzi malati di cancro</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=265">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11322016192119.jpg"><img src="/archivio/minipic/img_archivio11322016192119_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33438&id_rub=265">Finale di Sanremo, l'appello al voto di Giuliano Sangiorgi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33429&id_rub=265">Festival, Salento in finale con Dolcenera e il brano firmato Sangiorgi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33408&id_rub=265">Alessio Bernabei, video sanremese a Brindisi. Regia salentina anche per i Dear Jack</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33396&id_rub=265">Rosso contro bianco, scollature in gara tra Dolcenera e Madalina Ghenea</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#D62B00"><a title="Tutte le notizie di Speciale San Valentino" href="/rubrica.asp?id_rub=281">Speciale San Valentino</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11222019171556.jpg"><img src="/archivio/minipic/img_archivio11222019171556_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=59013&id_rub=281">Amore a Km Zero, appuntamento in frantoio per San Valentino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41827&id_rub=281">Un regalo unico, come la persona amata: per San Valentino gioiello sì, ma artigianale </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41799&id_rub=281">“Atmosfere noir” per San Valentino: la storica profumeria Liguori seduce con le fragranze Mazzone</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41753&id_rub=281">"All you need is....chocolate": un dolce San Valentino da Quarta</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#AD3054"><a title="Tutte le notizie di Enogastronomia" href="/rubrica.asp?id_rub=239">Enogastronomia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12222015183235.jpg"><img src="/archivio/minipic/img_archivio12222015183235_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64529&id_rub=239">Lo chef Massimo Bottura a Porto Cesareo: come prenotare per la "cena stellata"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64300&id_rub=239">"Cena tra gli ulivi" a Otranto: ai fornelli due chef stellati salentini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64287&id_rub=239">Tre giorni di degustazioni di carne con la "Sagra del maiale"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64151&id_rub=239">Torta pasticciotto più lunga del mondo: sfida record a Matino</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F51911"><a title="Tutte le notizie di Calcio" href="/rubrica.asp?id_rub=262">Calcio</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12292019194826.jpg"><img src="/archivio/minipic/img_archivio12292019194826_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64660&id_rub=262">Majer e Farias ci mettono il cuore, Tachtsidis e Rispoli giornata no: le pagelle </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64653&id_rub=262">Napoli, poker al Via del Mare: Llorente piega un Lecce generoso</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64657&id_rub=262">Allo stadio c'è Abidal: possibile collaborazione dei giallorossi col Barcellona?</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64646&id_rub=262">Lecce - Napoli, Mancosu in campo dal primo minuto? Probabili formazioni</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#F76F9A"><a title="Tutte le notizie di Salute e Benessere" href="/rubrica.asp?id_rub=128">Salute e Benessere</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio13152018173412.jpg"><img src="/archivio/minipic/img_archivio13152018173412_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64548&id_rub=128">Merenda ipercalorica per il 54% dei bambini: maglia nera alla Puglia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=64376&id_rub=128">Cheratocono: a Lecce la campagna di prevenzione e diagnosi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61874&id_rub=128">Successo per “Cuore e Sport”: prevenzione e lotta alle malattie cardiovascolari</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61847&id_rub=128">Tricasèsport con Mino Taveri contro il fumo</a></div>
                
                        </div>
                </li>

            </ul>
			<div class="clear"></div>
		</div>
	    <ul class="news_slider-spots"></ul>
	    <div class="clear"></div>
	    <div class="news_slider-left"></div>
	    <div class="news_slider-right"></div>
    </div>
    <div class="clear"></div>
</div>

<div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=350&url=http%3A%2F%2Fwww%2Espotmail%2Eit" target="_blank"><img class="banner" src="/img/banner/spotMail2.jpg" /></a></div></div>


<div id="menu_footer">
    
    <div class="menu_item"><a href="/organizzazione.asp?id=1">chi siamo</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=6">pubblicità</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=5">collabora</a></div>
    <div class="menu_item"><a href="/scrivici.asp">scrivi alla redazione</a></div>
    <!--<div class="menu_item"><a href="/organizzazione.asp?id=4">trattamento dei dati personali</a></div>-->
	<div class="menu_item"><a href="/privacy.asp">trattamento dei dati personali</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=7">policy</a></div>
    <div class="menu_item"><a href="http://www.leccesette.it/mappa" target="_blank">il network</a></div>
    <div class="menu_item" style="border-right:none"><a href="/contatti.asp">contatti</a></div>

    <div class="clear"></div>

    <div class="text">
        
        LECCESETTE.IT è un quotidiano telematico edito da Sette s.r.l.u, sede in via A.M. Caprioli, 10 73100 LECCE - P.IVA 04529050751 - REA 298905 - iscrizione CCIAA del 16/01/2013 - cap.sociale euro 10.000 i.v.
    </div>

    <a href="http://www.sciroccomultimedia.it" target="_blank"><img src="/images/sciroccomultimedia_logo.png" /></a>
</div>

<div> <a href="/privacy.asp">clicca qui</a></div>

<div id="gdprdisclaimer" style="display:none; position:fixed; top:0px; left:0px; width:100%; background-color:#FFD602; border-bottom:solid 2px #999; z-index:9999; text-align:center;">
	<div style="display:inline-block; width:80%; padding:5px; font-size:16px; font-weight:bold;">Abbiamo aggiornato la normativa sul trattamento dati personali ai sensi del nuovo GDPR (Regolamento UE 2016/679).<br />Per consultarla <a href="privacy.asp" style="color:#000; text-decoration:underline;">clicca qui</a><br /><b style="display:inline-block; background-color:#000; color:#FFF; padding:5px 10px; cursor:pointer; margin-left:20px;" onclick="closegdprdisclaimer();">chiudi</b></div>
</div>
<script>

	if (GDPRleggiCookie('gdprdisclaimer') == "") {
		document.getElementById('gdprdisclaimer').style.display = 'block';
	}

	function closegdprdisclaimer(){
		GDPRscriviCookie('gdprdisclaimer', 'k', 43200);
		document.getElementById('gdprdisclaimer').style.display = 'none';
	}
	
	function GDPRscriviCookie(nomeCookie, valoreCookie, durataCookie) {
        var scadenza = new Date();
        var adesso = new Date();
        scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
        document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
    }

    function GDPRleggiCookie(nomeCookie) {
        if (document.cookie.length > 0) {
            var inizio = document.cookie.indexOf(nomeCookie + "=");
            if (inizio != -1) {
                inizio = inizio + nomeCookie.length + 1;
                var fine = document.cookie.indexOf(";", inizio);
                if (fine == -1) fine = document.cookie.length;
                return unescape(document.cookie.substring(inizio, fine));
            } else {
                return "";
            }
        }
        return "";
    }
</script>


<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-32123735-1']);
    _gaq.push(['_setDomainName', 'leccesette.it']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script type="text/javascript" src="https://services.sciroccomultimedia.it/cookielaw/cookielawscript.js"></script>
<script type="text/javascript" src="https://services.sciroccomultimedia.it/gdpr-privacy/gdprprivacy.min.js"></script>

    </div>

</body>

</html>