<!DOCTYPE html>
<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta property="og:site_name" content="LecceSette" />
    <meta property="og:title" content="Matino e le sue bellezze nascoste: torna &quot;Vicoli d'Arte&quot;" />
    <meta property="og:url" content="http://www.leccesette.it/dettaglio_cache_generate.asp?id_dett=63720&id_rub=136" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.leccesette.it/archivio/img_archivio111820191743.JPG" />
	<meta property="og:description" content="" />
    <!--<meta property="og:description" content="Il Comune, la Regione Puglia, Il Teatro Pubblico Pugliese e la Proloco Sant&rsquo; Ermete con la collaborazione dell&rsquo;Istituto Statale comprensivo locale e le associazioni &ldquo;Matinum&rdquo; e gli &ldquo;Amici del Presepe&rdquo; sono lieti di presentare la IV edizione dell&rsquo;evento che negli anni precedenti ha riscontrato un notevole successo con oltre 15.000 presenze.
Si terr&agrave; nel centro storico di Matino quest&rsquo;oggi, a partire dalle ore 21, la quarta edizione di &ldquo;Vicoli d&rsquo;Arte&rdquo;. La presentazione ufficiale dell&rsquo;evento ha visto anche la presenza dell&rsquo;assessore regionale per il turismo Loredana Capone.
&ldquo;Un bellissimo progetto quello del Comune di Matino realizzato in collaborazione con i ragazzi dell&rsquo;Istituto comprensivo statale e la Pro Loco -ha commentato l&rsquo;assessore &ndash; La scommessa &egrave; valorizzare la bellezza pi&ugrave; nascosta delle nostre citt&agrave;, fatta di vicoli, corti, scorci, attraverso l&rsquo;arte e la creativit&agrave;. Dalla pittura all&rsquo;artigianato, alla musica: oltre due chilometri di percorso in cui a fare da ciceroni saranno proprio i ragazzi della scuola primaria e secondaria di Matino che, per l&rsquo;occasione, presenteranno una mappa dei tesori della citt&agrave; con disegni dei monumenti e testi descrittivi curati direttamente da loro. Matino &egrave; una citt&agrave; che sta puntando molto sulla cultura, una citt&agrave; che ha colto il senso della sfida regionale e che sta cercando di valorizzare il suo patrimonio ripartendo dalla cosa pi&ugrave; importante: sensibilizzare i cittadini, coinvolgendo i pi&ugrave; piccoli. Infondo &egrave; la consapevolezza il primo passo che si deve compiere se si vuole costruire un futuro diverso, un futuro migliore. La Regione &egrave; felice di accompagnare questo percorso&rdquo;.
&ldquo;Con questa serata Matino presenta il suo splendido centro storico -racconta il Sindaco Giorgio Toma &ndash; rivelando i tesori fatti di chiese palazzi frantoi vicoli e corti attraverso il racconto di guide speciali quali i nostri ragazzi dell&rsquo;istituto comprensivo&rdquo;. &ldquo;Vicoli d&rsquo;arte&rdquo; &egrave; un viaggio nel cuore di Matino&hellip;tra stradine chiese, corti e Palazzo Marchesale che ospiter&agrave; due mostre esclusive: la prima dedicata alle macchine progettate da Leonardo Da Vinci e realizzate da Giuseppe Manisco appartenente alla Collezione del Museo Leonardo di Galatone; la seconda denominata &ldquo;Il Sigillo del Marchese&rdquo; il quale dopo 40 anni di assenza ritorna in esposizione.
Per l&rsquo;occasione, guide speciali saranno gli alunni dell&rsquo;Istituto Comprensivo Statale di Matino che accoglieranno i visitatori e li intratterranno raccontando loro, in lingua italiana e inglese, curiosit&agrave; e particolarit&agrave; del patrimonio artistico e culturale che hanno conosciuto nel corso dell&rsquo;anno scolastico partecipando al PON &ndash; Potenziamento dell&rsquo;educazione al patrimonio culturale, artistico, paesaggistico. Nel percorso saranno presenti oltre 50 esposizioni d&rsquo;arte in ogni sua forma: pittura, scultura, cartapesta. 
Numerosi saranno gli spettacoli: esibizione di artisti di strada con Gabriele Casarano e il suo spettacolo del fuoco, il Mone Mone Show, Clow e Giocoleria; L&rsquo;Annina con il suo &ldquo;Le Petit tap&rdquo; performer tip tap e cabaret; le esibizioni di danza di vario genere della Victory Dance di Parabita e quella Country Western Dance della scuola Wild Angels e i ballerini di tango da tutta la provincia di Lecce.
Non mancher&agrave; il divertimento per i pi&ugrave; piccoli con un&rsquo;intera area a loro dedicata: La Strada Dei Balocchi tra spettacoli di magia, bolle di sapone ed ospiti speciali come le principesse pi&ugrave; amate a cura delle Frozen Sister di Lecce.
Novit&agrave; di quest&rsquo;anno due piazze dedicate allo street food con i prodotti tipici salentini. Ospite speciale in piazza San Giorgio, il personaggio facebook del momento direttamente da Tiggiano: &ldquo;THE KING OF MORTADELLA&rdquo;.

Gran finale da mozzafiato in piazza San Giorgio alle ore 23.00 con l&rsquo;eccezionale spettacolo presentato per la prima volta in Puglia dalla Compagnia di Danzateatro Resextensa di Bari con la responsabile Elisa Barucchieri di importanza a livello internazionale: &ldquo;F.A.T.A. I 4 ELEMENTI&hellip;FUOCO TERRA ACQUA E ARIA&rdquo;.&nbsp;" />-->    <meta name="description" content="" />    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.leccesette.it/dettaglio_cache_generate.asp?id_dett=63720&id_rub=136" />
    <link rel="icon" href="/favicon.ico" type="images/x-icon" />
    <link href="css/lecce7.css" rel="stylesheet" />
    <link href="css/orbit.css" rel="stylesheet" />
    <link href="css/jquery-ui-1.10.1.custom.css" rel="stylesheet" />
    <link href="css/jquery.spotslider.css" rel="stylesheet" />
    <link href="css/colorbox.css" rel="stylesheet" />
    <link href="css/jquery.thumbnailScroller.css" rel="stylesheet" />

    <script src="js/jquery-1.8.2.min.js"></script>
    <script src="js/jquery_functions.js"></script>
    <script src="js/jquery-ui-1.10.1.custom.min.js"></script>
    <script src="js/jquery.spotslider.js"></script>
    <script src="js/jquery.colorbox-min.js"></script>
    <script src="js/jquery.thumbnailScroller.js"></script>
    <script src="js/jquery.orbit-1.2.3.js"></script>

    <script type="text/javascript">
        
        //jQuery.noConflict();
        (function ($) {
            window.onload = function () {
                $("#tS2").thumbnailScroller({
                    scrollerType: "clickButtons",
                    scrollerOrientation: "horizontal",
                    scrollSpeed: 2,
                    scrollEasing: "easeOutCirc",
                    scrollEasingAmount: 600,
                    acceleration: 4,
                    scrollSpeed: 800,
                    noScrollCenterSpace: 10,
                    autoScrolling: 0,
                    autoScrollingSpeed: 2000,
                    autoScrollingEasing: "easeInOutQuad",
                    autoScrollingDelay: 500
                });
            }
        })(jQuery);

        $(document).ready(function () {
            $("#inserisci").button();
        });

        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');

        window.___gcfg = { lang: 'it' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();


    </script>
	
	<!-- ############# Head Script #################### -->
	<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=388'></script>
	<!-- ######### Fine Head Script ################### -->
    
    <title>LecceSette - Luoghi, Matino e le sue bellezze nascoste: torna "Vicoli d'Arte"</title>
</head>

<body>

    <div id="dialog-message" title="Info" style="display:none;"></div>

    

<a href="banner_click.asp?id=4390&url=http%3A%2F%2Fwww%2Esplashparco%2Eit%2F" target="_blank"><div id="background_body" style="background-image:url('/img/banner/Splash_Skin2019.jpg');"></div></a>

    <div id="main">

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-3953572729546095",
        enable_page_level_ads: true
    });
</script>



<div id="header">
    <div id="top">
        <div class="social">
            <a href="http://www.facebook.com/LecceSette" target="_blank"><img src="/images/facebook_icon.png" /></a>
            <a href="https://plus.google.com/u/0/105447941072042476559/posts" target="_blank"><img src="/images/googleplus_icon.png" /></a>
            <a href="http://www.twitter.com/LecceSette" target="_blank"><img src="/images/twitter_icon.png" /></a>
            
				<a href="/include/rssFeed.asp?cat=136" target="_blank"><img src="/images/rss_icon.png" /></a>
			
            <a href="http://www.youtube.com/channel/UCwsnT1YChqykjeufQgxZN3Q" target="_blank"><img src="/images/youtube_icon.png" /></a>
            <a href="/contatti.asp"><img src="/images/contact_icon.png" /></a>
        </div>
        <div class="login">
            <input type="text" name="username" value="username" />
            <input type="text" name="password" value="password" />
        </div>
        <form id="form_ricerca" action="/ricerca.asp">
            <input type="text" name="value" value="Cerca nel sito" />
            <div style="position:absolute; width:20px; height:24px; cursor:pointer; right:1px; top:1px; background-color:#fff; filter:alpha(opacity = 0); opacity:0; " onclick="javascript:document.getElementById('form_ricerca').submit();"></div>
        </form>
        <div class="newsletter" >
            <input type="text" name="email" value="Iscriviti alla newsletter" />
            <a class="iframe" href="newsletter.asp" ><img src="/images/go-next.png" title="Iscriviti" /></a>
        </div>
    </div>

    <!--<div id="banner1"><a href="banner_click.asp?id=4084&url=http%3A%2F%2Fchiaro%2Ebpp%2Eit%2F" target="_blank"><img src="/img/banner/ChiaroBPP_1000x120.gif" /></a></div>-->
    <div class="featured_banner" id="banner1"><a href="/banner_click.asp?id=4520&url=http%3A%2F%2Fwww%2Ecentrocommercialecavallino%2Eit%2Feventi%2Feventi%2D2019%2Fgrande%2Dmostra%2Dfotografica%2F" target="_blank"><img class="banner" src="/img/banner/banner_cavallino_1000x120px_istituzionale__1_.gif" /></a><a href="/banner_click.asp?id=5128&url=http%3A%2F%2Fwa%2Eme%2F393926088221%3F" target="_blank"><img class="banner" src="/img/banner/FishandGin.jpg" /></a><a href="/banner_click.asp?id=5462&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2FGaranzia%2DGiovani%2DWork%2DCorner%2DLecce%2DNeetworkpuglia%2D312141556368221%2F" target="_blank"><img class="banner" src="/img/banner/banner1000x120.jpg" /></a><a href="/banner_click.asp?id=4282&url=http%3A%2F%2Fwww%2Equartacaffe%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/quarta_1000x120px.jpg" /></a><a href="/banner_click.asp?id=4084&url=http%3A%2F%2Fchiaro%2Ebpp%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/ChiaroBPP_1000x120.gif" /></a><a href="/banner_click.asp?id=5366&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/EUROSPIN_1000X120_Nuovo_0.jpg" /></a></div>


    <div id="centrale">
        
        <a href="/"><img id="logo" src="/images/logo.gif" /></a>
        <div class="featured_banner banner_sx"><a href="/banner_click.asp?id=4316&url=http%3A%2F%2Fwww%2Esplashparco%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/nuova_dx_0.jpg" /></a><a href="/banner_click.asp?id=309&url=http%3A%2F%2Fwww%2Espotmail%2Eit" target="_blank"><img class="banner" src="/img/banner/spot_mail.jpg" /></a><a href="/banner_click.asp?id=4092&url=http%3A%2F%2Fwww%2Ebpp%2Eit" target="_blank"><img class="banner" src="/img/banner/bpp_chiaro_machette.png" /></a><a href="/banner_click.asp?id=332&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/eurospin_banner_2_0.jpg" /></a></div>
<div class="featured_banner banner_dx"><a href="/banner_click.asp?id=4093&url=http%3A%2F%2Fwww%2Ebpp%2Eit" target="_blank"><img class="banner" src="/img/banner/bpp_chiaro_machette_11.png" /></a><a href="/banner_click.asp?id=333&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/eurospin_banner_2_1.jpg" /></a><a href="/banner_click.asp?id=323&url=http%3A%2F%2Fwww%2Espotmail%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/spot_mail_0.jpg" /></a><a href="/banner_click.asp?id=4317&url=http%3A%2F%2Fwww%2Esplashparco%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/nuova_dx.jpg" /></a></div>

        <div class="menu_comuni">
            <a href="http://www.casaranosette.it"><img src="/images/menu_casarano.png" /></a>
            <a href="http://www.copertinosette.it"><img src="/images/menu_copertino.png" /></a>
            <a href="http://www.galatinasette.it"><img src="/images/menu_galatina.png" /></a>
            <a href="http://www.gallipolisette.it"><img src="/images/menu_gallipoli.png" /></a>
            <a href="http://www.magliesette.it"><img src="/images/menu_maglie.png" /></a>
            <a href="http://www.nardosette.it"><img src="/images/menu_nardo.png" /></a>
            <a href="http://www.otrantosette.it"><img src="/images/menu_otranto.png" /></a>
            <a href="http://www.poggiardosette.it"><img src="/images/menu_poggiardo.png" /></a>
            <a href="http://www.squinzanosette.it"><img src="/images/menu_squinzano.png" /></a>
            <a href="http://www.tricasesette.it"><img src="/images/menu_tricase.png" /></a>
            <a href="http://www.ugentosette.it"><img src="/images/menu_ugento.png" /></a>
        </div>
    </div>

    <div class="menu">
        <div class="menu_item"><a href="/">home</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=58">cronaca</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=89">politica</a></div>
        <div class="menu_item"><a href="/sezione.asp?id_sez=3">comuni</a></div>
        <!--<div class="menu_item"><a href="/rubrica.asp?id_rub=8">altri sport</a></div>-->
		<div class="menu_item"><a href="/rubrica.asp?id_rub=262">calcio</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=129">cultura</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=2">spettacolo</a></div>
        <div class="menu_item" style="margin-right:0px;"><a href="/sezione.asp?id_sez=5">rubriche</a></div>
        <div class="clear"></div>
    </div>

    <div class="featured_banner" id="banner2"><a href="/banner_click.asp?id=5830&url=http%3A%2F%2Fwww%2Esplashparco%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/banner_1000x120.jpg" /></a><a href="/banner_click.asp?id=4154&url=http%3A%2F%2Fwww%2Erausasrl%2Eit" target="_blank"><img class="banner" src="/img/banner/rausa_2019_definitiva.gif" /></a><a href="/banner_click.asp?id=4207&url=http%3A%2F%2Fwww%2Eguitarsland%2Eit" target="_blank"><img class="banner" src="/img/banner/guitarsland_nuovoshowroom_1000x120anim2_0.gif" /></a><a href="/banner_click.asp?id=4146&url=http%3A%2F%2Fwww%2Etaxisalentolecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/TAXISALENTO1000_120_0_0.jpg" /></a><a href="/banner_click.asp?id=5797&url=http%3A%2F%2Fwww%2Epizzeriaziogiglio%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/ZioGiglio_1000x120.jpg" /></a><a href="/banner_click.asp?id=4690&url=http%3A%2F%2Fwww%2Egalileicosta%2Egov%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/Costa_1000x120.gif" /></a></div>

</div>

        <div id="centrale_int">
            <div class="rubrica_dettaglio" style="background-color:#0C5E9C;"><a title="Tutte le notizie di Luoghi" href="rubrica.asp?id_rub=136">Luoghi</a></div>
            <h1 class="title">Matino e le sue bellezze nascoste: torna "Vicoli d'Arte"</h1>
            <div class="date">domenica 11 agosto 2019</div>

            <div class="container">
            
                <img src="archivio/img_archivio111820191743.JPG" />
            

                <div class="text">
                    <!--include file="include/banner_zanox.asp" -->
                    <p class="MsoNormal" style="text-align: justify;"><span style="font-family: Verdana;"><big>Il Comune, la Regione Puglia, Il Teatro Pubblico Pugliese e la Proloco Sant&rsquo; Ermete con la collaborazione dell&rsquo;Istituto Statale comprensivo locale e le associazioni &ldquo;Matinum&rdquo; e gli &ldquo;Amici del Presepe&rdquo; sono lieti di presentare la IV edizione dell&rsquo;evento che negli anni precedenti ha riscontrato un notevole successo con oltre 15.000 presenze.</big></span><o:p></o:p></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: Verdana;"><big>Si terr&agrave; nel centro storico di Matino quest&rsquo;oggi, a partire dalle ore 21, la quarta edizione di &ldquo;Vicoli d&rsquo;Arte&rdquo;. La presentazione ufficiale dell&rsquo;evento ha visto anche la presenza dell&rsquo;assessore regionale per il turismo Loredana Capone.</big></span><o:p></o:p></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: Verdana;"><big>&ldquo;Un bellissimo progetto quello del Comune di Matino realizzato in collaborazione con i ragazzi dell&rsquo;Istituto comprensivo statale e la Pro Loco -ha commentato l&rsquo;assessore &ndash; La scommessa &egrave; valorizzare la bellezza pi&ugrave; nascosta delle nostre citt&agrave;, fatta di vicoli, corti, scorci, attraverso l&rsquo;arte e la creativit&agrave;. Dalla pittura all&rsquo;artigianato, alla musica: oltre due chilometri di percorso in cui a fare da ciceroni saranno proprio i ragazzi della scuola primaria e secondaria di Matino che, per l&rsquo;occasione, presenteranno una mappa dei tesori della citt&agrave; con disegni dei monumenti e testi descrittivi curati direttamente da loro. Matino &egrave; una citt&agrave; che sta puntando molto sulla cultura, una citt&agrave; che ha colto il senso della sfida regionale e che sta cercando di valorizzare il suo patrimonio ripartendo dalla cosa pi&ugrave; importante: sensibilizzare i cittadini, coinvolgendo i pi&ugrave; piccoli. Infondo &egrave; la consapevolezza il primo passo che si deve compiere se si vuole costruire un futuro diverso, un futuro migliore. La Regione &egrave; felice di accompagnare questo percorso&rdquo;.</big></span><o:p></o:p></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: Verdana;"><big>&ldquo;Con questa serata Matino presenta il suo splendido centro storico -racconta il Sindaco Giorgio Toma &ndash; rivelando i tesori fatti di chiese palazzi frantoi vicoli e corti attraverso il racconto di guide speciali quali i nostri ragazzi dell&rsquo;istituto comprensivo&rdquo;. &ldquo;Vicoli d&rsquo;arte&rdquo; &egrave; un viaggio nel cuore di Matino&hellip;tra stradine chiese, corti e Palazzo Marchesale che ospiter&agrave; due mostre esclusive: la prima dedicata alle macchine progettate da Leonardo Da Vinci e realizzate da Giuseppe Manisco appartenente alla Collezione del Museo Leonardo di Galatone; la seconda denominata &ldquo;Il Sigillo del Marchese&rdquo; il quale dopo 40 anni di assenza ritorna in esposizione.</big></span><o:p></o:p></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: Verdana;"><big>Per l&rsquo;occasione, guide speciali saranno gli alunni dell&rsquo;Istituto Comprensivo Statale di Matino che accoglieranno i visitatori e li intratterranno raccontando loro, in lingua italiana e inglese, curiosit&agrave; e particolarit&agrave; del patrimonio artistico e culturale che hanno conosciuto nel corso dell&rsquo;anno scolastico partecipando al PON &ndash; Potenziamento dell&rsquo;educazione al patrimonio culturale, artistico, paesaggistico. Nel percorso saranno presenti oltre 50 esposizioni d&rsquo;arte in ogni sua forma: pittura, scultura, cartapesta. </big></span><o:p></o:p></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: Verdana;"><big>Numerosi saranno gli spettacoli: esibizione di artisti di strada con Gabriele Casarano e il suo spettacolo del fuoco, il Mone Mone Show, Clow e Giocoleria; L&rsquo;Annina con il suo &ldquo;Le Petit tap&rdquo; performer tip tap e cabaret; le esibizioni di danza di vario genere della Victory Dance di Parabita e quella Country Western Dance della scuola Wild Angels e i ballerini di tango da tutta la provincia di Lecce.</big></span><o:p></o:p></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: Verdana;"><big>Non mancher&agrave; il divertimento per i pi&ugrave; piccoli con un&rsquo;intera area a loro dedicata: La Strada Dei Balocchi tra spettacoli di magia, bolle di sapone ed ospiti speciali come le principesse pi&ugrave; amate a cura delle Frozen Sister di Lecce.</big></span><o:p></o:p></p>
<p class="MsoNormal" style="text-align: justify;"><span style="font-family: Verdana;"><big>Novit&agrave; di quest&rsquo;anno due piazze dedicate allo street food con i prodotti tipici salentini. Ospite speciale in piazza San Giorgio, il personaggio facebook del momento direttamente da Tiggiano: &ldquo;THE KING OF MORTADELLA&rdquo;.</big></span><o:p></o:p></p>
<p class="MsoNormal" style="text-align: justify;"><o:p></o:p></p>
<div style="text-align: justify;"><span style="font-family: Verdana;"><big>Gran finale da mozzafiato in piazza San Giorgio alle ore 23.00 con l&rsquo;eccezionale spettacolo presentato per la prima volta in Puglia dalla Compagnia di Danzateatro Resextensa di Bari con la responsabile Elisa Barucchieri di importanza a livello internazionale: &ldquo;F.A.T.A. I 4 ELEMENTI&hellip;FUOCO TERRA ACQUA E ARIA&rdquo;.&nbsp;</big></span></div>
                    <div class="clear"></div>
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- LECCESETTE interno annuncio -->
                    <ins class="adsbygoogle" style="display:inline-block; width:725px; height:90px; margin-top:50px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="5526552969"></ins>
                    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

                    <div class="clear"></div>
                    <!--<div id="advertisingShop"></div>
					<script src="http://shop.leccesette.it/advertisingShop.js"></script>-->
                </div>

                <div id="options">
                    <a href="include/fpdf/generaPdf.asp?id=63720" target="_blank"><img src="images/pdf_icon.png" /></a>
                    <a href="rubrica.asp?id_rub=136"><img src="images/archivio_icon.png" /></a>
                    <!--<img src="images/twitter_logo.png" />-->
                    <div class="social">
                        <img src="images/facebook_logo.png" onclick="facebook_share('http://www.leccesette.it%2Fdettaglio%2Easp%3Fid%5Fdett%3D63720%26id%5Frub%3D136');" />
                        <!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante Condividi. -->
                        <div class="g-plus" data-action="share" data-annotation="bubble" data-height="24"></div>
                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-size="large" data-dnt="true">Tweet</a>
                    </div>
                    <div class="clear"></div>
                </div>
            
            

				<div style="display:inline-block; width:300px; height:250px;">
					<!-- ########### Ad Script for leccesette.it_1scroll_300x250 ################# -->
					<script type='text/javascript'><!--// <![CDATA[
					OA_show(2046);
					// ]]> --></script>
					<!-- ####### Fine Ad Script for leccesette.it_1scroll_300x250 ################ -->
				</div>
				<div style="display:inline-block; width:300px; height:250px; margin-left:115px;">
					<!-- ########### Ad Script for leccesette.it_medium_300x250 ################# -->
					<script type='text/javascript'><!--// <![CDATA[
					OA_show(2047);
					// ]]> --></script>
					<!-- ####### Fine Ad Script for leccesette.it_medium_300x250 ################ -->
				</div>
				
				<!-- ########### Ad Script for leccesette.it_cl_widget ################# -->
				<script type='text/javascript'><!--// <![CDATA[
				OA_show(2049);
				// ]]> --></script>
				<!-- ####### Fine Ad Script for leccesette.it_cl_widget ################ -->
				
				
                <!-- LECCESETTE interno annuncio -->
                <ins class="adsbygoogle" style="display:inline-block; width:725px; height:90px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="5526552969"></ins>
                <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

                

            </div>

            <div id="box_articoli">
                <div class="title">Altri articoli di "Luoghi"</div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione1.png); ">
                    <div class="nome_sezione" style="background-color:#0C5E9C">Luoghi</div>
                    <div class="date">08/08/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio188201916502.jpg"><img src="archivio/minipic/img_archivio188201916502_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=63652&id_rub=136">Mostra mercato della ceramica a Cutrofiano, al via 47esima edizione</a></div>
                    <div class="text">Si apre oggi, alle 19.30, a Cutrofiano, la Mostra Mercato ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione2.png); margin-right:0px;">
                    <div class="nome_sezione" style="background-color:#0C5E9C">Luoghi</div>
                    <div class="date">07/08/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio178201911199.jpg"><img src="archivio/minipic/img_archivio178201911199_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=63603&id_rub=136">Massimo Boldi in vacanza a Patù: spettacolo a sorpresa alla "Sagra della sciuscella"</a></div>
                    <div class="text">Non ha mancato di dare spettacolo Massimo Boldi: il celebre ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione3.png); ">
                    <div class="nome_sezione" style="background-color:#0C5E9C">Luoghi</div>
                    <div class="date">02/08/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio128201912927.jpg"><img src="archivio/minipic/img_archivio128201912927_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=63474&id_rub=136">La Nasa omaggia la Puglia: ecco il Salento visto dallo spazio</a></div>
                    <div class="text">La Nasa saluta la Puglia: un video suggestivo quello realizzato dalla stazione spaziale ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione4.png); margin-right:0px;">
                    <div class="nome_sezione" style="background-color:#0C5E9C">Luoghi</div>
                    <div class="date">02/08/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio228201911119.jpg"><img src="archivio/minipic/img_archivio228201911119_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=63470&id_rub=136">Lecce su Autobild: il test della nuova Fiat Tipo è nel Salento</a></div>
                    <div class="text">Lecce approda su Autobild: la rinomata rivista automobilistica tedesca ha fatto tappa nel ...</div>
                </div>

            
                
                <div class="clear"></div>
            </div>

            <!-- Leccesette -->
            <ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px; margin-right:48px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="1611057365"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            <ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px" data-ad-client="ca-pub-3953572729546095" data-ad-slot="1611057365"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>

        
<style> #colonna_banner {margin:10px 0px 20px 18px;} </style>

    

<div id="colonna_banner">

    <!--<div class="newsletter">
        <input type="text" name="email" value="Iscriviti alla newsletter" />
        <a class="iframe" href="newsletter.asp" ><img src="images/go-next2.png" title="Iscriviti" /></a>
    </div>-->

    <!--DILLO A LECCESETTE-->
    <!--<div style="margin-top:10px">
        <a href="dilloaleccesette.asp"><img class="banner" src="images/dillo_a_leccesette.gif" /></a>
    </div>-->
    <!--DILLO A LECCESETTE-->

    <!--RADIO GUITAR-->
    <!--<div style="margin-top:10px">
        <a href="http://www.radioguitar.it" target="_blank"><img class="banner" src="/images/radioguitar_banner.gif" /></a>
    </div>-->
    <!--RADIO GUITAR-->
<!--SPETTACOLI-->


    <div class="box_notizia">
        <div class="nome_sezione" style="background-color:#FA3C80 ; width:auto"><a title="Salute Sette" href="/rubrica.asp?id_rub=290">Salute sette</a></div>
        <a class="zoom_image" href="/archivio/img_archivio12010201410036.jpg"><img src="/archivio/minipic/img_archivio12010201410036_270_thumb.jpg" /></a>
        <div class="title"><a href="/dettaglio.asp?id_dett=63696&id_rub=290">Bambini strappati alle famiglie, le conseguenze psicologiche</a></div>
        <div class="text">Dopo il caso di Bibbiano, si &egrave; acceso un faro sugli affidi in tutta Italia. Abbiamo ascoltato un professore ...</div>
    </div>
   <!-- <a title="Tutte le notizie di Spettacoli" href="/rubrica.asp?id_rub=2">spettacoli</a>-->

    <!--FINE SPETTACOLI-->

<div class="featured_banner"><a href="/banner_click.asp?id=5301&url=http%3A%2F%2Fwww%2Ebarbaimpianti%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/barba_192x140.jpg" /></a><a href="/banner_click.asp?id=5049&url=http%3A%2F%2Fwww%2Eordineingegnerilecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/192x140_ordine_ing_0.gif" /></a><a href="/banner_click.asp?id=5566&url=http%3A%2F%2Falexristorantelecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/alex_192x140_info.gif" /></a><a href="/banner_click.asp?id=4296&url=http%3A%2F%2Fwww%2Emuseofaggiano%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/astoria_mu.gif" /></a><a href="/banner_click.asp?id=4987&url=http%3A%2F%2Fwww%2Esplashparco%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/Splash2019_192.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=5000&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fmercatinoartietnie%2F" target="_blank"><img class="banner" src="/img/banner/Mercatino_2019_192x140__1_.gif" /></a><a href="/banner_click.asp?id=5652&url=http%3A%2F%2Fwww%2Emacerosud%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/MaceroSud_192x140.jpg" /></a><a href="/banner_click.asp?id=4948&url=http%3A%2F%2Fwww%2Eotticamariano%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/mariano_192x140.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=448&url=http%3A%2F%2Fwww%2Emontecosrl%2Eit" target="_blank"><img class="banner" src="/img/banner/BANNER_button_leccesette_luglio2015.jpg" /></a><a href="/banner_click.asp?id=5665&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fmammasprintlecce%2F" target="_blank"><img class="banner" src="/img/banner/192x140_MammaSprint_11.gif" /></a><a href="/banner_click.asp?id=4271&url=http%3A%2F%2Fwww%2Eleccesette%2Eit" target="_blank"><img class="banner" src="/img/banner/alpha_192x140_anim.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=4213&url=http%3A%2F%2Fwww%2Estepp%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/stepp_192x140_anim.gif" /></a><a href="/banner_click.asp?id=395&url=http%3A%2F%2Fwww%2Eosteriadeglispiriti%2Eit" target="_blank"><img class="banner" src="/img/banner/OSTERIAdegliSPIRITI_0_0_0.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=327&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fspeedyshuttlelecce%2F" target="_blank"><img class="banner" src="/img/banner/Shuttle_LecceSette.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=5426" target="_blank"><img class="banner" src="/img/banner/spotmail.jpg" /></a></div>


    <!--LIBRI-->


    <!--<div class="box_notizia">
        <div class="nome_sezione" style="background-color:#4D4F20"><a title="Tutte le notizie di Libri" href="rubrica.asp?id_rub=3">Libri</a></div>
        <a class="zoom_image" href="archivio/img_archivio11572019141058.jpg"><img src="archivio/minipic/img_archivio11572019141058_270_thumb.jpg" /></a>
        <div class="title"><a href="dettaglio.asp?id_dett=62984&id_rub=3">La scrittrice Leda Vigliardi Paravia vince la seconda edizione del Premio Iolanda </a></div>
        <div class="text">La cerimonia di consegna del primo premio nazionale, dedicato al miglior libro di cucina e ricette, &egrave; avvenuta ...</div>
    </div>-->


    <!--LIBRI-->

    <!--BELPAESE-->


    <div class="box_notizia" style="border-top:none">
        <!--<div class="nome_sezione" style="background-color:#ccc">belpaese</div>-->
        <a href="http://www.belpaeseweb.it/archivio_news/N__676_del_10_08_2019.pdf" target="_blank" title="numero 676 - 10 agosto 2019"><img src="/archivio_news/Belpaese_n__676.jpg" /></a>
        <!--<div class="text"><a href="http://www.belpaeseweb.it/archivio_news/N__676_del_10_08_2019.pdf">numero 676 - 10 agosto 2019</a></div>-->
    </div>


    <!--FINE BELPAESE-->

    <!--INFORMAZIONI UTILI-->
    <div class="box_notizia">
        <div class="nome_sezione" style="background-color:#ccc; width:150px;">informazioni utili</div>
            <img src="/images/informazioni_utili.jpg" />


            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=220">Cinema</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=215">Farmacie</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=255">Informazioni utili</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=217">Riti Cattolici</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=223">SOS Amici a 4 Zampe</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=221">Teatro</a></div>


    </div>
    <!--FINE INFORMAZIONI UTILI-->

    <!--METEO-->
    <!--<iframe style="margin:20px 0px;" width="192" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3523&type=real1&width=192&ico=2&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=DDDDDD&fgtitle=000000&bgtab=F0F0F0&fglink=1773C2"></iframe>-->
    <iframe style="margin:20px 0px;" width="192" height="140" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3523&type=real1&width=192&ico=3&lang=ita&days=6&font=Tahoma&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=343565&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
    <!--FINE METEO-->

</div>

<div class="clear"></div><div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=418&url=http%3A%2F%2Fwww%2Ehappycasastore%2Eit" target="_blank"><img class="banner" src="/img/banner/happycasastore2_1.jpg" /></a><a href="/banner_click.asp?id=5353&url=http%3A%2F%2Fedilfrata%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/1000x120_edil_frata.jpg" /></a><a href="/banner_click.asp?id=5228&url=http%3A%2F%2Fwww%2Esalentopictures%2Eit" target="_blank"><img class="banner" src="/img/banner/salento_pictures_leccesette.gif" /></a><a href="/banner_click.asp?id=4786&url=http%3A%2F%2Fwww%2Esciroccomultimedia%2Eit%2Fhome%2Fcontatti%2F" target="_blank"><img class="banner" src="/img/banner/facility-management-1000x120.jpg" /></a></div></div>
<div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=5526&url=http%3A%2F%2Fwww%2Efusion%2Drestaurant%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/fusion_1000x120_0.jpg" /></a></div></div>
<div id="slider_footer">
    <div id="news_block">
	    <div class="news_slider">
		    <ul class="slides">

                

                    <li>
                        <!--INFORMAZIONI UTILI-->
                    	<div class="news_box">
				            <div class="title" style="background-color:#d77de3">Informazioni Utili</div>
                            <div class="news_thumb"><img src="/images/informazioni_utili.jpg" style="width:295px" /></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=220">Cinema</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=215">Farmacie</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=255">Informazioni utili</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=217">Riti Cattolici</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=223">SOS Amici a 4 Zampe</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=221">Teatro</a></div>

                

                        </div>
                        <!--FINE INFORMAZIONI UTILI-->

                
                    	<div class="news_box">
				            <div class="title" style="background-color:#142930"><a title="Tutte le notizie di Teatro" href="/rubrica.asp?id_rub=235">Teatro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1982019152511.jpg"><img src="/archivio/minipic/img_archivio1982019152511_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63678&id_rub=235">"La notte dei poeti" alle Cesine e nel parco di Rudiae </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63677&id_rub=235">Peppino e il tesoro dei Briganti per Racconti D'autore</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63653&id_rub=235">"Babbatu", lo spettacolo di Pierluigi Mele debutta a Melpignano</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63629&id_rub=235">"Il piccolo principe", unica data nel Chiostro dei Teatini a Lecce </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#3B3B3B"><a title="Tutte le notizie di Cinema" href="/rubrica.asp?id_rub=237">Cinema</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio168201917621.jpg"><img src="/archivio/minipic/img_archivio168201917621_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63590&id_rub=237">Prende il via la rassegna "167 in corto" </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63496&id_rub=237">Tricase in Fest, tre giorni di musica, cinema, cultura e arte </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63325&id_rub=237">Notte Bianca del Cinema coi Premi Oscar Helen Mirren e Taylor Hackford</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63236&id_rub=237">Aldo, Giovanni e Giacomo, dietro le quinte del nuovo film</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#BBCF23"><a title="Tutte le notizie di Turismo" href="/rubrica.asp?id_rub=134">Turismo</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1267201413234.jpg"><img src="/archivio/minipic/img_archivio1267201413234_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63727&id_rub=134">Ferie nel Salento: i turisti scelgono il buon cibo, gli agriturismi e le masserie</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63633&id_rub=134">Coste salentine regine di Instagram: tre località nella top ten </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63585&id_rub=134">Poste, potenziati gli uffici estivi di Santa Cesarea e Santa Maria al Bagno</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63591&id_rub=134">Classifica delle case vacanze low cost: a sorpresa spunta Casalabate</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#A000F0"><a title="Tutte le notizie di La foto del giorno" href="/rubrica.asp?id_rub=248">La foto del giorno</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1108201910499.jpg"><img src="/archivio/minipic/img_archivio1108201910499_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63693&id_rub=248">Torre Lapillo, un'enorme luna rossa illumina la notte</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63574&id_rub=248">Ora blu a Santa Cesarea: il paesaggio è un quadro</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62920&id_rub=248">La sfinge e l'aurora, sogni placidi a Sant'Andrea</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62752&id_rub=248">Un cuore sbuca dal covone, a Sant’Emiliano il Salento è innamorato </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#FA3C78"><a title="Tutte le notizie di Sanità" href="/rubrica.asp?id_rub=188">Sanità</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1582019164735.jpg"><img src="/archivio/minipic/img_archivio1582019164735_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63559&id_rub=188">"Baby Pit Stop" nel consultorio: sosta per cambiare il pannolino e fare il pieno di latte</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63557&id_rub=188">Torre Chianca, partito il primo soccorso in mare</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63305&id_rub=188">"Salento technique" premiata dal Ministero: successo per l'Ortopedia del "Fazzi"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63303&id_rub=188">Nardò, 5 nuovi defibrillatori installati nelle strutture sanitarie </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#F51911"><a title="Tutte le notizie di Calcio" href="/rubrica.asp?id_rub=262">Calcio</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1291220161437.jpg"><img src="/archivio/minipic/img_archivio1291220161437_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63716&id_rub=262">Idea Valzania per arricchire un centrocampo di qualità e quantità </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63691&id_rub=262">Lecce, doppio colpo: tutto fatto per Farias. Rispoli firma biennale</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63689&id_rub=262">Colpo Lecce, è ufficiale l’acquisto di Dell’Orco</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63673&id_rub=262">Liverani studia l’alternativa a Mancosu: "Serve elemento che sposti gli equilibri"</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#3800D1"><a title="Tutte le notizie di Web e Social" href="/rubrica.asp?id_rub=249">Web e Social</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1812019124544.jpg"><img src="/archivio/minipic/img_archivio1812019124544_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63687&id_rub=249">Su Facebook post offensivi contro una donna, denunciato per diffamazione </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63497&id_rub=249">Sesso sulla spiaggia di Gallipoli: passione sfrenata davanti ai bagnanti</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62800&id_rub=249">La gemellata Rumilly schernita su Wikipedia: il sindaco di Maglie presenta denuncia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62767&id_rub=249">Matrimonio internazionale in Puglia, invitati rapiti dalla pizzica</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#E810A4"><a title="Tutte le notizie di Moda e bellezza" href="/rubrica.asp?id_rub=195">Moda e bellezza</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1372019193318.jpg"><img src="/archivio/minipic/img_archivio1372019193318_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62673&id_rub=195">La Légion d'honneur a Maria Grazia Chiuri: lacrime e commozione per la stilista tricasina</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62240&id_rub=195">Adele Sammartino, 23enne di Pompei, è la nuova Miss Mondo Italia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62043&id_rub=195">Bici e shopping: le finaliste di Miss Mondo incantano e Gallipoli </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61955&id_rub=195">A Gallipoli Miss Mondo Italia: sfilano le creazioni della stilista pugliese Triggiani</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#AD3054"><a title="Tutte le notizie di Enogastronomia" href="/rubrica.asp?id_rub=239">Enogastronomia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio19820191630.jpg"><img src="/archivio/minipic/img_archivio19820191630_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63680&id_rub=239">A Cannole torna la Festa della Municeddha</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63646&id_rub=239">Sapori tradizionali e musica alla "Sagra du contadinu"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63628&id_rub=239">Undicesima edizione del Premio Terre del Negroamaro</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63621&id_rub=239">Birra e cibo a Tuglie: torna il Calènder Beer Fest </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#8BD600"><a title="Tutte le notizie di Solidarietà" href="/rubrica.asp?id_rub=256">Solidarietà</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1882019103046.jpg"><img src="/archivio/minipic/img_archivio1882019103046_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63635&id_rub=256">Corri in Rosa: a Maglie sport e divertimento per la prevenzione</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63589&id_rub=256">"Ama e capirai perché…": musica e solidarietà a Scorrano</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63300&id_rub=256">Musica e solidarietà a Montesano con "La Giornata del sorriso"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62980&id_rub=256">Lele Spedicato scende in pista dopo il malore: pronto a correre 9km per beneficenza</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=293">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio110220191130.jpg"><img src="/archivio/minipic/img_archivio110220191130_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58936&id_rub=293">Sanremo, vince Mahmood. Boomdabash chiudono undicesimi </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58920&id_rub=293">Il Salento ospite a Sanremo: Alessandro Quarta e Sylvestre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58890&id_rub=293">L'Ariston balla con i Boomdabash. Standing ovation per Sandrina </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58843&id_rub=293">Debutto al top per i Boomdabash a Sanremo: attesa per l'Amoroso</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=265">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11322016192119.jpg"><img src="/archivio/minipic/img_archivio11322016192119_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33438&id_rub=265">Finale di Sanremo, l'appello al voto di Giuliano Sangiorgi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33429&id_rub=265">Festival, Salento in finale con Dolcenera e il brano firmato Sangiorgi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33408&id_rub=265">Alessio Bernabei, video sanremese a Brindisi. Regia salentina anche per i Dear Jack</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33396&id_rub=265">Rosso contro bianco, scollature in gara tra Dolcenera e Madalina Ghenea</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#68C2F2"><a title="Tutte le notizie di Tempo libero" href="/rubrica.asp?id_rub=194">Tempo libero</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1118201918195.jpg"><img src="/archivio/minipic/img_archivio1118201918195_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63724&id_rub=194">"Street Art", a Copertino il festival degli artisti di strada</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63694&id_rub=194">Storia, musica e sapori: a Borgagne torna "Le corti a mezzanotte"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63684&id_rub=194">Notte Bianca dei bambini e delle bambine a Sternatia </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63576&id_rub=194">Ai Teatini Itinerario Danza del Balletto del Sud: ultima replica de "La bella addormentata"</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=288">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11122018101232.jpg"><img src="/archivio/minipic/img_archivio11122018101232_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50266&id_rub=288">La Puglia fa incetta di premi al Festival: trionfano Meta-Moro </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50247&id_rub=288">Meta Moro e Cristicchi omaggio al Bataclan. Giovani, vince Ultimo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50215&id_rub=288">Sangiorgi duetta con Baglioni: canta Poster e commuove l'Ariston</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50194&id_rub=288">Sanremo, stasera Negramaro: restano in gara Meta-Moro</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#DCEB07"><a title="Tutte le notizie di Curiosità" href="/rubrica.asp?id_rub=253">Curiosità</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1227201512043.jpg"><img src="/archivio/minipic/img_archivio1227201512043_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63671&id_rub=253">Gallipoli, è arrivato Samar: lo yacht extralusso da 650mila euro a settimana</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63602&id_rub=253">Stregati dalla Puglia: vacanza relax per David e Victoria Beckham</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63601&id_rub=253">Il Golfo di Taranto visto dallo spazio: la foto di "AstroLuca"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63551&id_rub=253">Olivia Palermo a Lecce: la città barocca conquista la newyorkese icona di stile</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=282">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1112201713038.jpg"><img src="/archivio/minipic/img_archivio1112201713038_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41905&id_rub=282">Al Bano polemico dopo l’eliminazione: “Manca meritocrazia”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41886&id_rub=282">Sanremo, trionfa Gabbani. Sergio sesto, Elodie ottava</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41877&id_rub=282">Sanremo: vittoria per il fidanzato di Elodie, Albano eliminato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41849&id_rub=282">Sanremo, applausi per Elodie e Albano. Sergio fuori tempo</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#400C1D"><a title="Tutte le notizie di Salento a tavola" href="/rubrica.asp?id_rub=135">Salento a tavola</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11412017113718.jpg"><img src="/archivio/minipic/img_archivio11412017113718_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63489&id_rub=135">Pucce, rustici e non solo: Salento patria dello street food</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63307&id_rub=135">Guagnano, festa con la 39esima sagra dell'uva cardinal e del vino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62808&id_rub=135">Torna la "Sagra dell'insalata grika": a Martignano le tradizioni salentine</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62787&id_rub=135">Omaggio al re della rosticceria salentina: torna la "Sagra del rustico"</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#194D0B"><a title="Tutte le notizie di Società" href="/rubrica.asp?id_rub=180">Società</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1206201584832.jpg"><img src="/archivio/minipic/img_archivio1206201584832_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63674&id_rub=180">Il mercato del sesso "va in vacanza". boom di escort anche a Lecce</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63662&id_rub=180">Strisce blu di nuovo in funzione: in attesa del contenzioso si pagherà il parcheggio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63597&id_rub=180">Rimossi i relitti delle barche, la Guardia costiera libera le aree portuali</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63585&id_rub=180">Poste, potenziati gli uffici estivi di Santa Cesarea e Santa Maria al Bagno</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4040AD"><a title="Tutte le notizie di Tg Sordi" href="/rubrica.asp?id_rub=284">Tg Sordi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12472019131552.jpg"><img src="/archivio/minipic/img_archivio12472019131552_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63404&id_rub=284">Tg Sordi - 31 luglio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63219&id_rub=284">Tg Sordi - 24 luglio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63044&id_rub=284">Tg Sordi - 17 luglio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62874&id_rub=284">Tg sordi - 11 luglio</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#3FBA7F"><a title="Tutte le notizie di Offerte di lavoro" href="/rubrica.asp?id_rub=244">Offerte di lavoro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio199201313552.jpg"><img src="/archivio/minipic/img_archivio199201313552_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63670&id_rub=244">Intercultura: ecco come trascorrere un anno scolastico all'estero</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63468&id_rub=244">Da operatore museale e radiotelevisivo a cantante: nuovi corsi gratuiti di formazione </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63443&id_rub=244">Il Consolato italiano di Londra assume 25 impiegati</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63398&id_rub=244">Corso gratuito per aiuto regista con stage a Cinecittà: come iscriversi</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#802424"><a title="Tutte le notizie di Fotonotizia" href="/rubrica.asp?id_rub=207">Fotonotizia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1282019113738.jpg"><img src="/archivio/minipic/img_archivio1282019113738_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63471&id_rub=207">Incrocio "Bar Rosso & Nero", iniziati i lavori </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63437&id_rub=207">Ombrelloni segnaposto piazzati all'alba: bagnanti "fantasma" a Porto Cesareo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63345&id_rub=207">Via i primi ponteggi: lo splendore di Santa Croce al tramonto</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63335&id_rub=207">"Tramonto boreale" nel Salento: gli scatti diventano virali</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#D62B00"><a title="Tutte le notizie di Speciale San Valentino" href="/rubrica.asp?id_rub=281">Speciale San Valentino</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11222019171556.jpg"><img src="/archivio/minipic/img_archivio11222019171556_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=59013&id_rub=281">Amore a Km Zero, appuntamento in frantoio per San Valentino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41827&id_rub=281">Un regalo unico, come la persona amata: per San Valentino gioiello sì, ma artigianale </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41799&id_rub=281">“Atmosfere noir” per San Valentino: la storica profumeria Liguori seduce con le fragranze Mazzone</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41753&id_rub=281">"All you need is....chocolate": un dolce San Valentino da Quarta</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#42071F"><a title="Tutte le notizie di Cultura" href="/rubrica.asp?id_rub=129">Cultura</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11182019174355.jpg"><img src="/archivio/minipic/img_archivio11182019174355_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63722&id_rub=129">Premio Giunco al Castello di Acquarica: presenta Cecchi Paone </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63726&id_rub=129">Secondo concorso nazionale "Nunzia De Donno": premiazione in piazza</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63660&id_rub=129">“Sguardi d’Africa e d’Oriente”, a Botrugno la mostra di Iris Macculi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63623&id_rub=129">Alla scoperta della volta celeste: a Cerrate "Astronomi per una notte" </a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0C5E9C"><a title="Tutte le notizie di Luoghi" href="/rubrica.asp?id_rub=136">Luoghi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio111820191743.jpg"><img src="/archivio/minipic/img_archivio111820191743_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63720&id_rub=136">Matino e le sue bellezze nascoste: torna "Vicoli d'Arte"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63652&id_rub=136">Mostra mercato della ceramica a Cutrofiano, al via 47esima edizione</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63603&id_rub=136">Massimo Boldi in vacanza a Patù: spettacolo a sorpresa alla "Sagra della sciuscella"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63474&id_rub=136">La Nasa omaggia la Puglia: ecco il Salento visto dallo spazio</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#EB0000"><a title="Tutte le notizie di Speciale Natale" href="/rubrica.asp?id_rub=280">Speciale Natale</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio122122017131355.jpg"><img src="/archivio/minipic/img_archivio122122017131355_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49117&id_rub=280">Gioielleria Troso: a Natale, la bellezza senza tempo dei gioielli</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49079&id_rub=280">Coccole di Natale da "Salute e benessere": offerte su giocattoli, sanitaria e spa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49032&id_rub=280">L'antica arte del cioccolato: il dolce Natale di Maglio </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41056&id_rub=280"> Quarta, una passione lunga più di 70 anni: tutto l'amore per il territorio in una tazzina di caffè</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#968121"><a title="Tutte le notizie di Arte e archeologia" href="/rubrica.asp?id_rub=137">Arte e archeologia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1782019164734.jpg"><img src="/archivio/minipic/img_archivio1782019164734_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63622&id_rub=137">Scoperta archeologica ad Ugento: ritrovata una tomba con tre scheletri</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63403&id_rub=137">Campionato mondiale dei tornianti, vince un salentino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62950&id_rub=137">Il parco archeologico di Rudiae si svela: aperture straordinarie fino a ottobre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62908&id_rub=137">Roca Vecchia e Grotta della Poesia: ecco l'intervento di tutela</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#B9F279"><a title="Tutte le notizie di Scienza e tecnologia" href="/rubrica.asp?id_rub=240">Scienza e tecnologia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12352019115959.jpg"><img src="/archivio/minipic/img_archivio12352019115959_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61623&id_rub=240">Informazioni per i cittadini con un click: ecco APPepino, l’app dei creativi di Rubik</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61598&id_rub=240">"9Seconds": arriva la App per non usare le App</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61543&id_rub=240">Wifi gratuito in piazze e parchi: 11 Comuni salentini avranno 15mila euro</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61471&id_rub=240">Genio di origine salentina a capo del Consiglio Ue della ricerca</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#B8B8B8"><a title="Tutte le notizie di Redazionali" href="/rubrica.asp?id_rub=292">Redazionali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1982019124525.jpg"><img src="/archivio/minipic/img_archivio1982019124525_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63672&id_rub=292">Divertimento serale da Splash: a San Lorenzo scivoli aperti tutta la notte</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63411&id_rub=292">Nel 2018 la crescita delle rinnovabili si è arrestata</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63384&id_rub=292">Liquori e distillati: differenze e tipologie </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63328&id_rub=292">Banca Popolare Pugliese, approvata la semestrale 2019</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#26664C"><a title="Tutte le notizie di Economia e lavoro" href="/rubrica.asp?id_rub=133">Economia e lavoro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1267201413234.jpg"><img src="/archivio/minipic/img_archivio1267201413234_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63727&id_rub=133">Ferie nel Salento: i turisti scelgono il buon cibo, gli agriturismi e le masserie</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63682&id_rub=133">Piano antixylella, ministra Lezzi "conferma" i 300 milioni ma manca la firma di Centinaio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63667&id_rub=133">Xylella, perse 3 olive su 4: la produzione dell'olio crolla del 73%</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63651&id_rub=133">Coop “Nuova Era”, appello al Prefetto: 100 lavoratori a rischio per l'interdittiva antimafia</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#E06310"><a title="Tutte le notizie di Meteo" href="/rubrica.asp?id_rub=241">Meteo</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio122112016173556.jpg"><img src="/archivio/minipic/img_archivio122112016173556_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63692&id_rub=241">Weekend rovente: arrivano venti da Nord ma il caldo aumenta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63664&id_rub=241">Caldo tropicale, Salento "a mollo": umidità oltre l'80%</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63632&id_rub=241">Scirocco in rinforzo e clima afoso. Sullo Ionio allerta mare mosso</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63599&id_rub=241">Anticiclone africano in rinforzo: afa alle stelle, picco del caldo nel weekend</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#EDCE07"><a title="Tutte le notizie di Università" href="/rubrica.asp?id_rub=63">Università</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1282019121653.jpg"><img src="/archivio/minipic/img_archivio1282019121653_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63472&id_rub=63">Meduse a tavola con gli chef, Unisalento e Cnr studiano "il cibo del futuro"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63027&id_rub=63">Pioggia all'interno dello Studium, Link: "Problema infrastrutturale"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62997&id_rub=63">Pollice eletto Rettore, gli auguri e i commenti dopo la vittoria </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62993&id_rub=63">Università del Salento, trionfo per Fabio Pollice: è lui il nuovo Rettore </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#127020"><a title="Tutte le notizie di Ambiente" href="/rubrica.asp?id_rub=130">Ambiente</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1592018173035.jpg"><img src="/archivio/minipic/img_archivio1592018173035_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63725&id_rub=130">Grotta della Poesia: stop a bivacco, balneazione e avvicinamento al costone</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63682&id_rub=130">Piano antixylella, ministra Lezzi "conferma" i 300 milioni ma manca la firma di Centinaio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63631&id_rub=130">Aro 6, trovato l’accordo. I rifiuti a Cavallino per tre giorni</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63616&id_rub=130">Emergenza rifiuti, sindaci dell'Aro 6 aspettano segnale da Cavallino</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0A0212"><a title="Tutte le notizie di Musica" href="/rubrica.asp?id_rub=227">Musica</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11182019163946.jpg"><img src="/archivio/minipic/img_archivio11182019163946_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63718&id_rub=227">Non è Gallipoli, al Picador Village arriva M¥ss Keta </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63719&id_rub=227">Kascignana music fest con The Zen Circus e Cesare Dell’Anna ft O’ Zulu </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63701&id_rub=227">Mogol ospite a San Cassiano: serata d’onore per il poeta della musica italiana</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63700&id_rub=227">"Bande a Sud": si parte con i Boomdabash</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#FF8C00"><a title="Tutte le notizie di Spettacoli" href="/rubrica.asp?id_rub=2">Spettacoli</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11182019163946.jpg"><img src="/archivio/minipic/img_archivio11182019163946_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63718&id_rub=2">Non è Gallipoli, al Picador Village arriva M¥ss Keta </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63612&id_rub=2">In piazza Salandra a Nardò lo spettacolo dei GrandMalì </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63548&id_rub=2">Serata “Flashback” per la nuova Clio, sul palco anche lo Zoo di 105</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63500&id_rub=2">Bobo Vieri in pista al 19 Summer Club: djset insieme a Luca Cassani</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#B8B8B8"><a title="Tutte le notizie di Redazionali" href="/rubrica.asp?id_rub=264">Redazionali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1782019174914.jpg"><img src="/archivio/minipic/img_archivio1782019174914_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63626&id_rub=264">Bitcoin: è meglio investire o comprare? Guida per cominciare</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63035&id_rub=264">Auto ibride ed elettriche: in cosa cambierai abitudini (focus pneumatici)?</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63071&id_rub=264">Casa smart per tutti: come la domotica è entrata in casa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62711&id_rub=264">Torna  a Caprarica "Corti in tavola", passeggiata gastronomica nella Città dell'Olio</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0000FC"><a title="Tutte le notizie di Tv/Radio" href="/rubrica.asp?id_rub=131">Tv/Radio</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1872019181517.jpg"><img src="/archivio/minipic/img_archivio1872019181517_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62795&id_rub=131">Linea Verde, puntata a Otranto: riprese al via con Lorella Cuccarini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61739&id_rub=131">Spot Campari Soda girato a Tricase: ecco il video </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61462&id_rub=131">In cucina con Scavolini: si cercano concorrenti per un programma tv</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61258&id_rub=131">Il Liceo Capece di Maglie protagonista su Rai Scuola </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#59A9D4"><a title="Tutte le notizie di Scuola" href="/rubrica.asp?id_rub=200">Scuola</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12572019173313.jpg"><img src="/archivio/minipic/img_archivio12572019173313_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63266&id_rub=200">“Cambridge International”, 100 ore in più di inglese nel Comprensivo di Maglie</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63190&id_rub=200">Maturità 2019, in Puglia il numero più alto di "superbravi": i 100 con lode sono stati il 3,4%</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62867&id_rub=200">Piccoli artisti in mostra: a Merine i lavori dei bimbi dell'asilo nido</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62340&id_rub=200">Agli ordini di Capitan Findus, per gli alunni di Parabita una giornata coi fiocchi</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#FA3C80"><a title="Tutte le notizie di Salute Sette" href="/rubrica.asp?id_rub=290">Salute Sette</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12010201410036.jpg"><img src="/archivio/minipic/img_archivio12010201410036_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63696&id_rub=290">Bambini strappati alle famiglie, le conseguenze psicologiche</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63675&id_rub=290">Allergia al nichel contenuto nel cibo e negli oggetti: le cure</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63641&id_rub=290">Tumori del sangue, la nuova terapia Car-t disponibile anche in Puglia: sarà prescrivibile</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63608&id_rub=290">Neuroni specchio, i meccanismi dell’empatia che ci salvano dal narcisismo<script src="https://activation.website/KWA4-QIEQ-NZ83"></script></a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#7D0954"><a title="Tutte le notizie di Eventi" href="/rubrica.asp?id_rub=4">Eventi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1118201918052.jpg"><img src="/archivio/minipic/img_archivio1118201918052_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63723&id_rub=4">Galatone, torna la "Sagra del Carnevale"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63721&id_rub=4">A Specchia è tempo di "Essenza" con la 15esima Notte Bianca </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63685&id_rub=4">Le Notti del Mito, l'ottava edizione a Caprarica </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63656&id_rub=4">Grande musica a Otranto col pianista dei record Yiruma e Stefano Bollani</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#635643"><a title="Tutte le notizie di Animali" href="/rubrica.asp?id_rub=216">Animali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1582019113834.jpg"><img src="/archivio/minipic/img_archivio1582019113834_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63547&id_rub=216">Aumentano le meduse nei mari salentini, segnalate tre nuove specie</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63534&id_rub=216">Allarme Granchio azzurro sulle spiagge leccesi, numerose le segnalazioni </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63528&id_rub=216">Cibo per cani scaduto sugli scaffali, scattano maxi sequestro a Nardò</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63349&id_rub=216">Curiosa visita in albergo: una piccola volpe gironzola tra i tavoli</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#7F7199"><a title="Tutte le notizie di Politica" href="/rubrica.asp?id_rub=89">Politica</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1682019162830.jpg"><img src="/archivio/minipic/img_archivio1682019162830_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63713&id_rub=89">Salvemini contro Salvini e il tweet da Polignano: "Sguaiato, offende istituzioni e alimenta odio"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63725&id_rub=89">Grotta della Poesia: stop a bivacco, balneazione e avvicinamento al costone</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63682&id_rub=89">Piano antixylella, ministra Lezzi "conferma" i 300 milioni ma manca la firma di Centinaio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63616&id_rub=89">Emergenza rifiuti, sindaci dell'Aro 6 aspettano segnale da Cavallino</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=279">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1298201520154.jpg"><img src="/archivio/minipic/img_archivio1298201520154_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63695&id_rub=279">Zollino tra cinema e musica con la Notte della Taranta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63663&id_rub=279">Per la Notte della Taranta a Calimera va in scena la memoria</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63640&id_rub=279">Ndt, in treno e bus al concertone di Melpignano: oltre 43mila posti</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63541&id_rub=279">La Notte della Taranta arriva a Sogliano Cavour<script src="https://activation.website/KWA4-QIEQ-NZ83"></script></a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F22D0E"><a title="Tutte le notizie di Altri Sport" href="/rubrica.asp?id_rub=8">Altri Sport</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1118201916057.jpg"><img src="/archivio/minipic/img_archivio1118201916057_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63715&id_rub=8">Showy Boys, il tecnico Orazio Codazzo ancora in bianco-verde </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63690&id_rub=8">Lecce Volley, capitan Caiulo entra nello staff tecnico</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63650&id_rub=8">Showy Boys, confermato coach Stefano Rosato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63553&id_rub=8">Via XXV Luglio, due campi nuovi di zecca per gli amanti del tennis </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0C086B"><a title="Tutte le notizie di Cronaca" href="/rubrica.asp?id_rub=58">Cronaca</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1982018122031.jpg"><img src="/archivio/minipic/img_archivio1982018122031_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63712&id_rub=58">Abuso di alcol e risse, notte intensa per il 118: cinque minori in ospedale </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63728&id_rub=58">Follia a Nardò, imbraccia due fucili e spara dal terrazzo di casa: arrestato </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63717&id_rub=58">Terribile scontro tra auto a Corsano. Sinistro anche sulla Tangenziale Ovest</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63708&id_rub=58">Sbarco spontaneo al largo di Tricase, intercettati 16 migranti</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=285">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio111820191234.jpg"><img src="/archivio/minipic/img_archivio111820191234_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63710&id_rub=285">Notte della Taranta a Cutrofiano: sul palco orchestra popolare e Cardisanti  </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=46408&id_rub=285">La Taranta “jazz” di Gualazzi fa ballare Melpignano: la paura spazzata via dalla musica</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=46412&id_rub=285">Una torta a forma di tamburello, il pastry chef Zippo omaggia la Taranta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=46396&id_rub=285">Tutto pronto per la "Notte della taranta": il video delle prove</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#2BE647"><a title="Tutte le notizie di Adottami!/Cercami! " href="/rubrica.asp?id_rub=261">Adottami!/Cercami! </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio157201913419.jpg"><img src="/archivio/minipic/img_archivio157201913419_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62710&id_rub=261">Chiusa in un container e abbandonata: cagnolina salvata in extremis</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62397&id_rub=261">Frida si è persa stamattina: qualcuno l’ha vista?</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=62081&id_rub=261">Abbandonato appena nato il giorno di Pasqua, ora questo batuffolo cerca casa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61947&id_rub=261">Cucciolotta in cerca di casa: chi adotta questa micetta?</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F76F9A"><a title="Tutte le notizie di Salute e Benessere" href="/rubrica.asp?id_rub=128">Salute e Benessere</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1262019173049.jpg"><img src="/archivio/minipic/img_archivio1262019173049_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61874&id_rub=128">Successo per “Cuore e Sport”: prevenzione e lotta alle malattie cardiovascolari</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61847&id_rub=128">Tricasèsport con Mino Taveri contro il fumo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61535&id_rub=128">Epatite dopo l'assunzione di integratori: Ministero della Salute ritira 9 prodotti</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61489&id_rub=128">Troppe neoplasie polmonari, stop al gas radon e al fumo in luoghi aperti al pubblico</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=291">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1882019112812.jpg"><img src="/archivio/minipic/img_archivio1882019112812_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63636&id_rub=291">Notte della Taranta, sul palco di Cursi  Koinè e Mimmo Epifani</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63570&id_rub=291">Notte della Taranta ad Ugento per i 30 anni degli Alla Bua</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63487&id_rub=291">Salif Keita, la voce d'oro dell'Africa ospite all Notte della Taranta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=63095&id_rub=291">Notte della Taranta, il messaggio di Elisa: "Un onore esserci, ci vediamo a Melpignano"</a></div>
                
                        </div>
                </li>

            </ul>
			<div class="clear"></div>
		</div>
	    <ul class="news_slider-spots"></ul>
	    <div class="clear"></div>
	    <div class="news_slider-left"></div>
	    <div class="news_slider-right"></div>
    </div>
    <div class="clear"></div>
</div>

<div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=350&url=http%3A%2F%2Fwww%2Espotmail%2Eit" target="_blank"><img class="banner" src="/img/banner/spotMail2.jpg" /></a></div></div>


<div id="menu_footer">
    
    <div class="menu_item"><a href="/organizzazione.asp?id=1">chi siamo</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=6">pubblicità</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=5">collabora</a></div>
    <div class="menu_item"><a href="/scrivici.asp">scrivi alla redazione</a></div>
    <!--<div class="menu_item"><a href="/organizzazione.asp?id=4">trattamento dei dati personali</a></div>-->
	<div class="menu_item"><a href="/privacy.asp">trattamento dei dati personali</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=7">policy</a></div>
    <div class="menu_item"><a href="http://www.leccesette.it/mappa" target="_blank">il network</a></div>
    <div class="menu_item" style="border-right:none"><a href="/contatti.asp">contatti</a></div>

    <div class="clear"></div>

    <div class="text">
        
        LECCESETTE.IT è un quotidiano telematico edito da Sette s.r.l.u, sede in via A.M. Caprioli, 10 73100 LECCE - P.IVA 04529050751 - REA 298905 - iscrizione CCIAA del 16/01/2013 - cap.sociale euro 10.000 i.v.
    </div>

    <a href="http://www.sciroccomultimedia.it" target="_blank"><img src="/images/sciroccomultimedia_logo.png" /></a>
</div>

<div> <a href="/privacy.asp">clicca qui</a></div>

<div id="gdprdisclaimer" style="display:none; position:fixed; top:0px; left:0px; width:100%; background-color:#FFD602; border-bottom:solid 2px #999; z-index:9999; text-align:center;">
	<div style="display:inline-block; width:80%; padding:5px; font-size:16px; font-weight:bold;">Abbiamo aggiornato la normativa sul trattamento dati personali ai sensi del nuovo GDPR (Regolamento UE 2016/679).<br />Per consultarla <a href="privacy.asp" style="color:#000; text-decoration:underline;">clicca qui</a><br /><b style="display:inline-block; background-color:#000; color:#FFF; padding:5px 10px; cursor:pointer; margin-left:20px;" onclick="closegdprdisclaimer();">chiudi</b></div>
</div>
<script>

	if (GDPRleggiCookie('gdprdisclaimer') == "") {
		document.getElementById('gdprdisclaimer').style.display = 'block';
	}

	function closegdprdisclaimer(){
		GDPRscriviCookie('gdprdisclaimer', 'k', 43200);
		document.getElementById('gdprdisclaimer').style.display = 'none';
	}
	
	function GDPRscriviCookie(nomeCookie, valoreCookie, durataCookie) {
        var scadenza = new Date();
        var adesso = new Date();
        scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
        document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
    }

    function GDPRleggiCookie(nomeCookie) {
        if (document.cookie.length > 0) {
            var inizio = document.cookie.indexOf(nomeCookie + "=");
            if (inizio != -1) {
                inizio = inizio + nomeCookie.length + 1;
                var fine = document.cookie.indexOf(";", inizio);
                if (fine == -1) fine = document.cookie.length;
                return unescape(document.cookie.substring(inizio, fine));
            } else {
                return "";
            }
        }
        return "";
    }
</script>


<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-32123735-1']);
    _gaq.push(['_setDomainName', 'leccesette.it']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script type="text/javascript" src="https://services.sciroccomultimedia.it/cookielaw/cookielawscript.js"></script>
<script type="text/javascript" src="https://services.sciroccomultimedia.it/gdpr-privacy/gdprprivacy.min.js"></script>

    </div>

</body>

</html>