<!DOCTYPE html>
<!DOCTYPE html>

<html xmlns="http://www.w3.org/1999/xhtml">
<head>
    <meta http-equiv="Content-Type" content="text/html; charset=utf-8" />

    <meta property="og:site_name" content="LecceSette" />
    <meta property="og:title" content="In scooter con cocaina ed eroina, in due finiscono in manette" />
    <meta property="og:url" content="http://www.leccesette.it/dettaglio_cache_generate.asp?id_dett=61569" />
    <meta property="og:type" content="article" />
    <meta property="og:image" content="http://www.leccesette.it/archivio/img_archivio1215201911448.jpg" />
	<meta property="og:description" content="" />
    <!--<meta property="og:description" content="I controlli dei carabinieri ieri pomeriggio a Lecce.

Sorpresa in scooter con la droga, coppia finisce in manette.  Nel pomeriggio di ieri il Norm della Compagnia di Lecce nel corso di controlli sul territorio ha tratto in arresto in flagranza di reato. Carmine Cazzella, 30enne leccese e ha denunciato D. S. M., 43enne di Campi salentina.  
I due sono stati sorpresi a bordo di un motociclo Piaggio Medley 125 con 15 dosi di cocaina e 4 dosi di eroina il primo e 21 dosi di cocaina, per un peso complessivo di 10,82 grammi la seconda.  Cazzella &egrave; stato associato alla Casa Circondariale di Lecce." />-->    <meta name="description" content="" />    <link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.leccesette.it/dettaglio_cache_generate.asp?id_dett=61569" />
    <link rel="icon" href="/favicon.ico" type="images/x-icon" />
    <link href="css/lecce7.css" rel="stylesheet" />
    <link href="css/orbit.css" rel="stylesheet" />
    <link href="css/jquery-ui-1.10.1.custom.css" rel="stylesheet" />
    <link href="css/jquery.spotslider.css" rel="stylesheet" />
    <link href="css/colorbox.css" rel="stylesheet" />
    <link href="css/jquery.thumbnailScroller.css" rel="stylesheet" />

    <script src="js/jquery-1.8.2.min.js"></script>
    <script src="js/jquery_functions.js"></script>
    <script src="js/jquery-ui-1.10.1.custom.min.js"></script>
    <script src="js/jquery.spotslider.js"></script>
    <script src="js/jquery.colorbox-min.js"></script>
    <script src="js/jquery.thumbnailScroller.js"></script>
    <script src="js/jquery.orbit-1.2.3.js"></script>

    <script type="text/javascript">
        
        //jQuery.noConflict();
        (function ($) {
            window.onload = function () {
                $("#tS2").thumbnailScroller({
                    scrollerType: "clickButtons",
                    scrollerOrientation: "horizontal",
                    scrollSpeed: 2,
                    scrollEasing: "easeOutCirc",
                    scrollEasingAmount: 600,
                    acceleration: 4,
                    scrollSpeed: 800,
                    noScrollCenterSpace: 10,
                    autoScrolling: 0,
                    autoScrollingSpeed: 2000,
                    autoScrollingEasing: "easeInOutQuad",
                    autoScrollingDelay: 500
                });
            }
        })(jQuery);

        $(document).ready(function () {
            $("#inserisci").button();
        });

        !function (d, s, id) { var js, fjs = d.getElementsByTagName(s)[0], p = /^http:/.test(d.location) ? 'http' : 'https'; if (!d.getElementById(id)) { js = d.createElement(s); js.id = id; js.src = p + '://platform.twitter.com/widgets.js'; fjs.parentNode.insertBefore(js, fjs); } }(document, 'script', 'twitter-wjs');

        window.___gcfg = { lang: 'it' };
        (function () {
            var po = document.createElement('script'); po.type = 'text/javascript'; po.async = true;
            po.src = 'https://apis.google.com/js/platform.js';
            var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(po, s);
        })();


    </script>
	
	<!-- ############# Head Script #################### -->
	<script type='text/javascript' src='http://adv.presscommtech.com/www/delivery/spcjs.php?id=388'></script>
	<!-- ######### Fine Head Script ################### -->
    
    <title>LecceSette - Lecce, In scooter con cocaina ed eroina, in due finiscono in manette</title>
</head>

<body>

    <div id="dialog-message" title="Info" style="display:none;"></div>

    

<a href="banner_click.asp?id=4281&url=http%3A%2F%2Fwww%2Equartacaffe%2Ecom%2F" target="_blank"><div id="background_body" style="background-image:url('/img/banner/Quarta_Settembre2018.jpg');"></div></a>

    <div id="main">

        <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<script>
    (adsbygoogle = window.adsbygoogle || []).push({
        google_ad_client: "ca-pub-3953572729546095",
        enable_page_level_ads: true
    });
</script>



<div id="header">
    <div id="top">
        <div class="social">
            <a href="http://www.facebook.com/LecceSette" target="_blank"><img src="/images/facebook_icon.png" /></a>
            <a href="https://plus.google.com/u/0/105447941072042476559/posts" target="_blank"><img src="/images/googleplus_icon.png" /></a>
            <a href="http://www.twitter.com/LecceSette" target="_blank"><img src="/images/twitter_icon.png" /></a>
            
				<a href="/include/rssFeed.asp" target="_blank"><img src="/images/rss_icon.png" /></a>
			
            <a href="http://www.youtube.com/channel/UCwsnT1YChqykjeufQgxZN3Q" target="_blank"><img src="/images/youtube_icon.png" /></a>
            <a href="/contatti.asp"><img src="/images/contact_icon.png" /></a>
        </div>
        <div class="login">
            <input type="text" name="username" value="username" />
            <input type="text" name="password" value="password" />
        </div>
        <form id="form_ricerca" action="/ricerca.asp">
            <input type="text" name="value" value="Cerca nel sito" />
            <div style="position:absolute; width:20px; height:24px; cursor:pointer; right:1px; top:1px; background-color:#fff; filter:alpha(opacity = 0); opacity:0; " onclick="javascript:document.getElementById('form_ricerca').submit();"></div>
        </form>
        <div class="newsletter" >
            <input type="text" name="email" value="Iscriviti alla newsletter" />
            <a class="iframe" href="newsletter.asp" ><img src="/images/go-next.png" title="Iscriviti" /></a>
        </div>
    </div>

    <!--<div id="banner1"><a href="banner_click.asp?id=351&url=http%3A%2F%2Fwww%2Eiissparabita%2Eit" target="_blank"><img src="/img/banner/IISS_Giannelli.gif" /></a></div>-->
    <div class="featured_banner" id="banner1"><a href="/banner_click.asp?id=5811&url=http%3A%2F%2Fissuu%2Ecom%2Foggiweb%2Fdocs%2Fos10%5Fnuova%5Fapertura%5Fnardo%3Fe%3D1409868%2F69032778" target="_blank"><img class="banner" src="/img/banner/OS12_Interspar.gif" /></a><a href="/banner_click.asp?id=5813&url=http%3A%2F%2Fwww%2Einstagram%2Ecom%2Froberto%5Fgiordano%5Fanguilla%2F" target="_blank"><img class="banner" src="/img/banner/Roberto_L7_Valori_Def.gif" /></a><a href="/banner_click.asp?id=4520&url=http%3A%2F%2Fwww%2Ecentrocommercialecavallino%2Eit%2Fnegozi%2Fconad%2Dipermercato%2F" target="_blank"><img class="banner" src="/img/banner/banner_cavallino_1000x120px_istituzionale.gif" /></a><a href="/banner_click.asp?id=4084&url=http%3A%2F%2Fchiaro%2Ebpp%2Eit%2Fcessione%2Ddel%2Dquinto%2Dleccesette" target="_blank"><img class="banner" src="/img/banner/Leccesette_1000x120_ChiaroBPP.gif" /></a><a href="/banner_click.asp?id=5812&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Ffittoraffaele%2F" target="_blank"><img class="banner" src="/img/banner/leccesette_1000x120_4.jpg" /></a><a href="/banner_click.asp?id=4300" target="_blank"><img class="banner" src="/img/banner/Tondo_1000x120.jpg" /></a><a href="/banner_click.asp?id=5366&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/EUROSPIN_1000X120_Nuovo_0.jpg" /></a><a href="/banner_click.asp?id=425&url=http%3A%2F%2Fwww%2Emontecosrl%2Eit" target="_blank"><img class="banner" src="/img/banner/banner_leccesette_1000x120.jpg" /></a><a href="/banner_click.asp?id=351&url=http%3A%2F%2Fwww%2Eiissparabita%2Eit" target="_blank"><img class="banner" src="/img/banner/IISS_Giannelli.gif" /></a><a href="/banner_click.asp?id=4282&url=http%3A%2F%2Fwww%2Equartacaffe%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/quarta_1000x120px.jpg" /></a></div>


    <div id="centrale">
        
        <a href="/"><img id="logo" src="/images/logo.gif" /></a>
        <div class="featured_banner banner_sx"><a href="/banner_click.asp?id=332&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/eurospin_banner_2_0.jpg" /></a><a href="/banner_click.asp?id=4092&url=http%3A%2F%2Fwww%2Ebpp%2Eit" target="_blank"><img class="banner" src="/img/banner/bpp_chiaro_machette.png" /></a><a href="/banner_click.asp?id=309&url=http%3A%2F%2Fwww%2Espotmail%2Eit" target="_blank"><img class="banner" src="/img/banner/spot_mail.jpg" /></a></div>
<div class="featured_banner banner_dx"><a href="/banner_click.asp?id=323&url=http%3A%2F%2Fwww%2Espotmail%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/spot_mail_0.jpg" /></a><a href="/banner_click.asp?id=4093&url=http%3A%2F%2Fwww%2Ebpp%2Eit" target="_blank"><img class="banner" src="/img/banner/bpp_chiaro_machette_11.png" /></a><a href="/banner_click.asp?id=333&url=http%3A%2F%2Fwww%2Eeurospin%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/eurospin_banner_2_1.jpg" /></a></div>

        <div class="menu_comuni">
            <a href="http://www.casaranosette.it"><img src="/images/menu_casarano.png" /></a>
            <a href="http://www.copertinosette.it"><img src="/images/menu_copertino.png" /></a>
            <a href="http://www.galatinasette.it"><img src="/images/menu_galatina.png" /></a>
            <a href="http://www.gallipolisette.it"><img src="/images/menu_gallipoli.png" /></a>
            <a href="http://www.magliesette.it"><img src="/images/menu_maglie.png" /></a>
            <a href="http://www.nardosette.it"><img src="/images/menu_nardo.png" /></a>
            <a href="http://www.otrantosette.it"><img src="/images/menu_otranto.png" /></a>
            <a href="http://www.poggiardosette.it"><img src="/images/menu_poggiardo.png" /></a>
            <a href="http://www.squinzanosette.it"><img src="/images/menu_squinzano.png" /></a>
            <a href="http://www.tricasesette.it"><img src="/images/menu_tricase.png" /></a>
            <a href="http://www.ugentosette.it"><img src="/images/menu_ugento.png" /></a>
        </div>
    </div>

    <div class="menu">
        <div class="menu_item"><a href="/">home</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=58">cronaca</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=89">politica</a></div>
        <div class="menu_item"><a href="/sezione.asp?id_sez=3">comuni</a></div>
        <!--<div class="menu_item"><a href="/rubrica.asp?id_rub=8">altri sport</a></div>-->
		<div class="menu_item"><a href="/rubrica.asp?id_rub=262">calcio</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=129">cultura</a></div>
        <div class="menu_item"><a href="/rubrica.asp?id_rub=2">spettacolo</a></div>
        <div class="menu_item" style="margin-right:0px;"><a href="/sezione.asp?id_sez=5">rubriche</a></div>
        <div class="clear"></div>
    </div>

    <div class="featured_banner" id="banner2"><a href="/banner_click.asp?id=4207&url=http%3A%2F%2Fwww%2Eguitarsland%2Eit" target="_blank"><img class="banner" src="/img/banner/guitarsland_nuovoshowroom_1000x120anim2_0.gif" /></a><a href="/banner_click.asp?id=5816" target="_blank"><img class="banner" src="/img/banner/Fabiola_L7_Energie_Def.gif" /></a><a href="/banner_click.asp?id=5808&url=http%3A%2F%2Fwww%2Eallontanamentovolatililecce%2Eit%2Fcontattaci%2F" target="_blank"><img class="banner" src="/img/banner/1000x120_Volatili_3.jpg" /></a><a href="/banner_click.asp?id=5818&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2FperunanuovaDestra%2F" target="_blank"><img class="banner" src="/img/banner/Colaci_Politico1000x120.gif" /></a><a href="/banner_click.asp?id=4154&url=http%3A%2F%2Fwww%2Erausasrl%2Eit" target="_blank"><img class="banner" src="/img/banner/rausa_2019_definitiva.gif" /></a><a href="/banner_click.asp?id=5797&url=http%3A%2F%2Fwww%2Epizzeriaziogiglio%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/ZioGiglio_1000x120.jpg" /></a><a href="/banner_click.asp?id=4690&url=http%3A%2F%2Fwww%2Egalileicosta%2Egov%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/Costa_1000x120.gif" /></a><a href="/banner_click.asp?id=5815&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fsaveriocongedo1%2F" target="_blank"><img class="banner" src="/img/banner/Erio_New1000x120_3.jpg" /></a><a href="/banner_click.asp?id=4146&url=http%3A%2F%2Fwww%2Etaxisalentolecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/TAXISALENTO1000_120_0_0.jpg" /></a></div>

</div>

        <div id="centrale_int">
            <div class="rubrica_dettaglio" style="background-color:#8886F7;"><a title="Tutte le notizie di Lecce" href="rubrica.asp?id_rub=59">Lecce</a></div>
            <h1 class="title">In scooter con cocaina ed eroina, in due finiscono in manette</h1>
            <div class="date">martedì 21 maggio 2019</div>

            <div class="container">
            
                <img src="archivio/img_archivio1215201911448.jpg" />
            

                <div class="text">
                    <!--include file="include/banner_zanox.asp" -->
                    <p style="text-align: justify;"><span style="font-family: Verdana;"><big><span style="color: rgb(0, 0, 128);"><b>I controlli dei carabinieri ieri pomeriggio a Lecce.</b></span><br />
<br />
Sorpresa in scooter con la droga, coppia finisce in manette.  Nel pomeriggio di ieri il Norm della Compagnia di Lecce nel corso di controlli sul territorio ha tratto in arresto in flagranza di reato. Carmine Cazzella, 30enne leccese e ha denunciato D. S. M., 43enne di Campi salentina.  </big></span></p>
<p style="text-align: justify;"><span style="font-family: Verdana;"><big>I due sono stati sorpresi a bordo di un motociclo Piaggio Medley 125 con 15 dosi di cocaina e 4 dosi di eroina il primo e 21 dosi di cocaina, per un peso complessivo di 10,82 grammi la seconda.  Cazzella &egrave; stato associato alla Casa Circondariale di Lecce.</big></span></p>
                    <div class="clear"></div>
                    <script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
                    <!-- LECCESETTE interno annuncio -->
                    <ins class="adsbygoogle" style="display:inline-block; width:725px; height:90px; margin-top:50px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="5526552969"></ins>
                    <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

                    <div class="clear"></div>
                    <!--<div id="advertisingShop"></div>
					<script src="http://shop.leccesette.it/advertisingShop.js"></script>-->
                </div>

                <div id="options">
                    <a href="include/fpdf/generaPdf.asp?id=61569" target="_blank"><img src="images/pdf_icon.png" /></a>
                    <a href="rubrica.asp?id_rub=59"><img src="images/archivio_icon.png" /></a>
                    <!--<img src="images/twitter_logo.png" />-->
                    <div class="social">
                        <img src="images/facebook_logo.png" onclick="facebook_share('http://www.leccesette.it%2Fdettaglio%2Easp%3Fid%5Fdett%3D61569');" />
                        <!-- Inserisci questo tag nel punto in cui vuoi che sia visualizzato l'elemento pulsante Condividi. -->
                        <div class="g-plus" data-action="share" data-annotation="bubble" data-height="24"></div>
                        <a href="https://twitter.com/share" class="twitter-share-button" data-lang="it" data-size="large" data-dnt="true">Tweet</a>
                    </div>
                    <div class="clear"></div>
                </div>
            
            

				<div style="display:inline-block; width:300px; height:250px;">
					<!-- ########### Ad Script for leccesette.it_1scroll_300x250 ################# -->
					<script type='text/javascript'><!--// <![CDATA[
					OA_show(2046);
					// ]]> --></script>
					<!-- ####### Fine Ad Script for leccesette.it_1scroll_300x250 ################ -->
				</div>
				<div style="display:inline-block; width:300px; height:250px; margin-left:115px;">
					<!-- ########### Ad Script for leccesette.it_medium_300x250 ################# -->
					<script type='text/javascript'><!--// <![CDATA[
					OA_show(2047);
					// ]]> --></script>
					<!-- ####### Fine Ad Script for leccesette.it_medium_300x250 ################ -->
				</div>
				
				<!-- ########### Ad Script for leccesette.it_cl_widget ################# -->
				<script type='text/javascript'><!--// <![CDATA[
				OA_show(2049);
				// ]]> --></script>
				<!-- ####### Fine Ad Script for leccesette.it_cl_widget ################ -->
				
				
                <!-- LECCESETTE interno annuncio -->
                <ins class="adsbygoogle" style="display:inline-block; width:725px; height:90px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="5526552969"></ins>
                <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>

                

            </div>

            <div id="box_articoli">
                <div class="title">Altri articoli di "Lecce"</div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione1.png); ">
                    <div class="nome_sezione" style="background-color:#8886F7">Lecce</div>
                    <div class="date">21/05/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio1215201914659.jpg"><img src="archivio/minipic/img_archivio1215201914659_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=61577&id_rub=59">Una piazza divisa accoglie Salvini, fischi e cori durante il comizio</a></div>
                    <div class="text">Da una parte i sostenitori e dall'altra un gruppo di ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione2.png); margin-right:0px;">
                    <div class="nome_sezione" style="background-color:#8886F7">Lecce</div>
                    <div class="date">21/05/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio12152019111815.jpg"><img src="archivio/minipic/img_archivio12152019111815_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=61568&id_rub=59">Lenzuola contro Salvini, dalla Provincia il benvenuto nel Salento "terra di pace e di accoglienza"</a></div>
                    <div class="text">In occasione della visita del vicepremier la contestazione ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione3.png); ">
                    <div class="nome_sezione" style="background-color:#8886F7">Lecce</div>
                    <div class="date">21/05/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio12152019152153.jpg"><img src="archivio/minipic/img_archivio12152019152153_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=61580&id_rub=59">Cede cavo del filobus mentre transitano mezzi: paura in viale Gallipoli</a></div>
                    <div class="text">Il cavo si &egrave; spezzato cadendo sulla carreggiata ...</div>
                </div>

            

                <div class="box_notizia" style="background-image:url(images/back_news/back_sezione4.png); margin-right:0px;">
                    <div class="nome_sezione" style="background-color:#8886F7">Lecce</div>
                    <div class="date">21/05/2019</div>
                    <div class="img"><a class="zoom_image" href="archivio/img_archivio1215201913919.jpg"><img src="archivio/minipic/img_archivio1215201913919_270_thumb.jpg" /></a></div>
                    <div class="title"><a href="dettaglio.asp?id_dett=61574&id_rub=59">Già pescati ad imbrattare treni, ci riprovano: due giovani denunciati</a></div>
                    <div class="text">Gli agenti della Polfer li hanno sorpresi nella notte ...</div>
                </div>

            
                
                <div class="clear"></div>
            </div>

            <!-- Leccesette -->
            <ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px; margin-right:48px;" data-ad-client="ca-pub-3953572729546095" data-ad-slot="1611057365"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
            <ins class="adsbygoogle" style="display:inline-block; width:336px; height:280px" data-ad-client="ca-pub-3953572729546095" data-ad-slot="1611057365"></ins>
            <script>(adsbygoogle = window.adsbygoogle || []).push({});</script>
        </div>

        
<style> #colonna_banner {margin:10px 0px 20px 18px;} </style>

    

<div id="colonna_banner">

    <!--<div class="newsletter">
        <input type="text" name="email" value="Iscriviti alla newsletter" />
        <a class="iframe" href="newsletter.asp" ><img src="images/go-next2.png" title="Iscriviti" /></a>
    </div>-->

    <!--DILLO A LECCESETTE-->
    <!--<div style="margin-top:10px">
        <a href="dilloaleccesette.asp"><img class="banner" src="images/dillo_a_leccesette.gif" /></a>
    </div>-->
    <!--DILLO A LECCESETTE-->

    <!--RADIO GUITAR-->
    <!--<div style="margin-top:10px">
        <a href="http://www.radioguitar.it" target="_blank"><img class="banner" src="/images/radioguitar_banner.gif" /></a>
    </div>-->
    <!--RADIO GUITAR-->
<!--SPETTACOLI-->


    <div class="box_notizia">
        <div class="nome_sezione" style="background-color:#FA3C80 ; width:auto"><a title="Salute Sette" href="/rubrica.asp?id_rub=290">Salute sette</a></div>
        <a class="zoom_image" href="/archivio/img_archivio12152019134842.jpg"><img src="/archivio/minipic/img_archivio12152019134842_270_thumb.jpg" /></a>
        <div class="title"><a href="/dettaglio.asp?id_dett=61571&id_rub=290">Disturbi psicopatologici: 13mila pazienti a Lecce, ma poche risorse</a></div>
        <div class="text">Nel Dipartimento Salute Mentale leccese i pazienti sono tanti: si arriva l&igrave; quando le condizioni sono gi&agrave; ...</div>
    </div>
   <!-- <a title="Tutte le notizie di Spettacoli" href="/rubrica.asp?id_rub=2">spettacoli</a>-->

    <!--FINE SPETTACOLI-->

<div class="featured_banner"><a href="/banner_click.asp?id=5049&url=http%3A%2F%2Fwww%2Eordineingegnerilecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/192x140_ordine_ing_0.gif" /></a><a href="/banner_click.asp?id=5566&url=http%3A%2F%2Falexristorantelecce%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/alex_192x140_info.gif" /></a><a href="/banner_click.asp?id=4204&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2FCOLELLA%2DGIOIELLI%2Ddi%2DCOLELLA%2DGIULIANO%2D151787691572116%2F%3Ffref%3Dts" target="_blank"><img class="banner" src="/img/banner/colella192_140.jpg" /></a><a href="/banner_click.asp?id=4296&url=http%3A%2F%2Fwww%2Emuseofaggiano%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/astoria_mu.gif" /></a><a href="/banner_click.asp?id=5301&url=http%3A%2F%2Fwww%2Ebarbaimpianti%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/barba_192x140.jpg" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=5652&url=http%3A%2F%2Fwww%2Emacerosud%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/MaceroSud_192x140.jpg" /></a><a href="/banner_click.asp?id=4948&url=http%3A%2F%2Fwww%2Eotticamariano%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/mariano_192x140.jpg" /></a><a href="/banner_click.asp?id=5156&url=http%3A%2F%2Fwww%2Eautoparcoaloisi%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/aloisi_192x120.jpg" /></a><a href="/banner_click.asp?id=4294&url=http%3A%2F%2Fwww%2Einstagram%2Ecom%2Froberto%5Fgiordano%5Fanguilla%2F" target="_blank"><img class="banner" src="/img/banner/ROBERTO_192x140_Definitico.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=448&url=http%3A%2F%2Fwww%2Emontecosrl%2Eit" target="_blank"><img class="banner" src="/img/banner/BANNER_button_leccesette_luglio2015.jpg" /></a><a href="/banner_click.asp?id=5665&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fmammasprintlecce%2F" target="_blank"><img class="banner" src="/img/banner/192x140_MammaSprint_11.gif" /></a><a href="/banner_click.asp?id=4271&url=http%3A%2F%2Fwww%2Eleccesette%2Eit" target="_blank"><img class="banner" src="/img/banner/alpha_192x140_anim.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=395&url=http%3A%2F%2Fwww%2Eosteriadeglispiriti%2Eit" target="_blank"><img class="banner" src="/img/banner/OSTERIAdegliSPIRITI_0_0_0.jpg" /></a><a href="/banner_click.asp?id=4213&url=http%3A%2F%2Fwww%2Estepp%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/stepp_192x140_anim.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=327&url=http%3A%2F%2Fwww%2Efacebook%2Ecom%2Fspeedyshuttlelecce%2F" target="_blank"><img class="banner" src="/img/banner/192x140_Speedyshuttle_definitiva.gif" /></a></div>
<div class="featured_banner"><a href="/banner_click.asp?id=5426" target="_blank"><img class="banner" src="/img/banner/spotmail.jpg" /></a></div>


    <!--LIBRI-->


    <!--<div class="box_notizia">
        <div class="nome_sezione" style="background-color:#4D4F20"><a title="Tutte le notizie di Libri" href="rubrica.asp?id_rub=3">Libri</a></div>
        <a class="zoom_image" href="archivio/img_archivio1273201914415.jpg"><img src="archivio/minipic/img_archivio1273201914415_270_thumb.jpg" /></a>
        <div class="title"><a href="dettaglio.asp?id_dett=60118&id_rub=3">"Vite controvento": gli atleti paraolimpici Daniele Cassioli e Nicole Orlando a Taviano</a></div>
        <div class="text">I due campioni paraolimpici saranno ospiti della citt&agrave;, tenendo un incontro nell&rsquo;auditorium della scuola ...</div>
    </div>-->


    <!--LIBRI-->

    <!--BELPAESE-->


    <div class="box_notizia" style="border-top:none">
        <!--<div class="nome_sezione" style="background-color:#ccc">belpaese</div>-->
        <a href="http://www.belpaeseweb.it/archivio_news/N__670_del_18_05_2019.pdf" target="_blank" title="numero 670 - 18 maggio 2019"><img src="/archivio_news/Belpaese_n__670_0.jpg" /></a>
        <!--<div class="text"><a href="http://www.belpaeseweb.it/archivio_news/N__670_del_18_05_2019.pdf">numero 670 - 18 maggio 2019</a></div>-->
    </div>


    <!--FINE BELPAESE-->

    <!--INFORMAZIONI UTILI-->
    <div class="box_notizia">
        <div class="nome_sezione" style="background-color:#ccc; width:150px;">informazioni utili</div>
            <img src="/images/informazioni_utili.jpg" />


            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=220">Cinema</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=215">Farmacie</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=255">Informazioni utili</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=217">Riti Cattolici</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=223">SOS Amici a 4 Zampe</a></div>



            <div class="text" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=221">Teatro</a></div>


    </div>
    <!--FINE INFORMAZIONI UTILI-->

    <!--METEO-->
    <!--<iframe style="margin:20px 0px;" width="192" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3523&type=real1&width=192&ico=2&lang=ita&days=6&font=Arial&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=DDDDDD&fgtitle=000000&bgtab=F0F0F0&fglink=1773C2"></iframe>-->
    <iframe style="margin:20px 0px;" width="192" height="140" scrolling="no" frameborder="no" noresize="noresize" src="http://www.ilmeteo.it/box/previsioni.php?citta=3523&type=real1&width=192&ico=3&lang=ita&days=6&font=Tahoma&fontsize=12&bg=FFFFFF&fg=000000&bgtitle=343565&fgtitle=FFFFFF&bgtab=F0F0F0&fglink=1773C2"></iframe>
    <!--FINE METEO-->

</div>

<div class="clear"></div><div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=418&url=http%3A%2F%2Fwww%2Ehappycasastore%2Eit" target="_blank"><img class="banner" src="/img/banner/happycasastore2_1.jpg" /></a><a href="/banner_click.asp?id=5353&url=http%3A%2F%2Fedilfrata%2Eit%2F" target="_blank"><img class="banner" src="/img/banner/1000x120_edil_frata.jpg" /></a><a href="/banner_click.asp?id=4786&url=http%3A%2F%2Fwww%2Esciroccomultimedia%2Eit%2Fhome%2Fcontatti%2F" target="_blank"><img class="banner" src="/img/banner/facility-management-1000x120.jpg" /></a><a href="/banner_click.asp?id=5228&url=http%3A%2F%2Fwww%2Esalentopictures%2Eit" target="_blank"><img class="banner" src="/img/banner/salento_pictures_leccesette.gif" /></a></div></div>
<div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=5526&url=http%3A%2F%2Fwww%2Efusion%2Drestaurant%2Ecom%2F" target="_blank"><img class="banner" src="/img/banner/fusion_1000x120_0.jpg" /></a></div></div>
<div id="slider_footer">
    <div id="news_block">
	    <div class="news_slider">
		    <ul class="slides">

                

                    <li>
                        <!--INFORMAZIONI UTILI-->
                    	<div class="news_box">
				            <div class="title" style="background-color:#d77de3">Informazioni Utili</div>
                            <div class="news_thumb"><img src="/images/informazioni_utili.jpg" style="width:295px" /></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=220">Cinema</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=215">Farmacie</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=255">Informazioni utili</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=217">Riti Cattolici</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=223">SOS Amici a 4 Zampe</a></div>

                

				            <div class="description" style="text-transform:uppercase"><a href="/rubrica.asp?id_rub=221">Teatro</a></div>

                

                        </div>
                        <!--FINE INFORMAZIONI UTILI-->

                
                    	<div class="news_box">
				            <div class="title" style="background-color:#7D0954"><a title="Tutte le notizie di Eventi" href="/rubrica.asp?id_rub=4">Eventi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1312016183917.jpg"><img src="/archivio/minipic/img_archivio1312016183917_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61538&id_rub=4">Luca Carboni a Casarano: concerto gratuito in piazza</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61529&id_rub=4">Leverano in fiore, è già un'edizione da record</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61485&id_rub=4">Giochi del Mediterraneo 2025, ufficiale la candidatura di Taranto</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61447&id_rub=4">Martano, "capitale dell’Aloe": madrina del forum Helen Mirren</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0C5E9C"><a title="Tutte le notizie di Luoghi" href="/rubrica.asp?id_rub=136">Luoghi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1175201911915.jpg"><img src="/archivio/minipic/img_archivio1175201911915_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61499&id_rub=136">Cutrofiano nella Guida del Touring Club: il prossimo weekend grande festa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61394&id_rub=136">"Volo dell'angelo" possibile anche nel Salento: c'è un progetto</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61346&id_rub=136">Chiese aperte tutto il giorno: da lunedì al via LeccEcclesiae</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61235&id_rub=136">Ville in festa a Santa Maria di Leuca: alla scoperta delle dimore ottocentesche</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#FA3C80"><a title="Tutte le notizie di Salute Sette" href="/rubrica.asp?id_rub=290">Salute Sette</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12152019134842.jpg"><img src="/archivio/minipic/img_archivio12152019134842_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61571&id_rub=290">Disturbi psicopatologici: 13mila pazienti a Lecce, ma poche risorse</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61552&id_rub=290">Ecografia dell’apparato urinario, guai a sottovalutarla</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61519&id_rub=290">Morte improvvisa: ecco come prevenirla con gli screening cardiologici</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61507&id_rub=290">Sport e socialità come terapia per i pazienti psichiatrici </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#B9F279"><a title="Tutte le notizie di Scienza e tecnologia" href="/rubrica.asp?id_rub=240">Scienza e tecnologia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11952019193315.jpg"><img src="/archivio/minipic/img_archivio11952019193315_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61543&id_rub=240">Wifi gratuito in piazze e parchi: 11 Comuni salentini avranno 15mila euro</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61471&id_rub=240">Genio di origine salentina a capo del Consiglio Ue della ricerca</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61444&id_rub=240">L'invenzione del Food sotto resina: il pasticciotto giallorosso celebra la A e diventa design</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61305&id_rub=240">Ricerca salentina: dalla medicina alla tavola, ecco tutti gli usi delle meduse</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#142930"><a title="Tutte le notizie di Teatro" href="/rubrica.asp?id_rub=235">Teatro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11752019171521.jpg"><img src="/archivio/minipic/img_archivio11752019171521_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61513&id_rub=235">"La mite. In morte di Antonia Baccelli" a San Pio di Lecce</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61271&id_rub=235">"Il Problema" di Paola Fresa apre a Novoli la residenza teatrale del bando Trac</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61207&id_rub=235">Stagione teatrale, a Lecce "La scortecata" di Emma Dante</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61176&id_rub=235">"Cenere corale per le tabacchine": da Arci spettacolo per le operaie del Salento</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0C086B"><a title="Tutte le notizie di Cronaca" href="/rubrica.asp?id_rub=58">Cronaca</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1215201914659.jpg"><img src="/archivio/minipic/img_archivio1215201914659_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61577&id_rub=58">Una piazza divisa accoglie Salvini, fischi e cori durante il comizio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61564&id_rub=58">Sbanda su un rettilineo e finisce nelle campagne: muore giovane meccanico</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61569&id_rub=58">In scooter con cocaina ed eroina, in due finiscono in manette</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61580&id_rub=58">Cede cavo del filobus mentre transitano mezzi: paura in viale Gallipoli</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#968121"><a title="Tutte le notizie di Arte e archeologia" href="/rubrica.asp?id_rub=137">Arte e archeologia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11352019111453.jpg"><img src="/archivio/minipic/img_archivio11352019111453_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61373&id_rub=137">A Otranto la mostra multimediale “1920-2020 Modigliani. L’artista italiano”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61182&id_rub=137">"Il martirio di San Fortunato" lascia il Duomo per il restauro</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61103&id_rub=137">"Terradimezzo": alle Knos inaugurazione dell'opera collettiva dedicata al Mediterraneo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60753&id_rub=137">"Ti scrivo di luce": inaugura a Lecce la mostra di Alessandra Bray e Monica Taveri </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=282">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1112201713038.jpg"><img src="/archivio/minipic/img_archivio1112201713038_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41905&id_rub=282">Al Bano polemico dopo l’eliminazione: “Manca meritocrazia”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41886&id_rub=282">Sanremo, trionfa Gabbani. Sergio sesto, Elodie ottava</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41877&id_rub=282">Sanremo: vittoria per il fidanzato di Elodie, Albano eliminato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41849&id_rub=282">Sanremo, applausi per Elodie e Albano. Sergio fuori tempo</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#BBCF23"><a title="Tutte le notizie di Turismo" href="/rubrica.asp?id_rub=134">Turismo</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1243201795527.jpg"><img src="/archivio/minipic/img_archivio1243201795527_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61565&id_rub=134">Turismo, Puglia al top in Europa secondo Lonely Planet e Subito</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61469&id_rub=134">Riparte l'aeroporto di Grottaglie: in arrivo due Boing turistici </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61363&id_rub=134">"Invasione spagnola" a Lecce: in arrivo oggi 50 bus e 2300 turisti </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61174&id_rub=134">Aeroporti di Puglia, con i nuovi voli internazionali sempre più passeggeri su Bari e Brindisi</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#3B3B3B"><a title="Tutte le notizie di Cinema" href="/rubrica.asp?id_rub=237">Cinema</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12052019123454.jpg"><img src="/archivio/minipic/img_archivio12052019123454_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61556&id_rub=237">Ciak a Nardò, riprese della fiction Sky "Cops"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61482&id_rub=237">Aldo Giovanni e Giacomo: nel Salento le riprese del nuovo film</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60672&id_rub=237">Verdone, tappa a Otranto per il nuovo film: la foto dal Lungomare </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60555&id_rub=237">Cartoon on the bay: il salentino Mangialardo vince con il corto d'animazione antirazzista</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#7F7199"><a title="Tutte le notizie di Politica" href="/rubrica.asp?id_rub=89">Politica</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12152019111815.jpg"><img src="/archivio/minipic/img_archivio12152019111815_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61568&id_rub=89">Lenzuola contro Salvini, dalla Provincia il benvenuto nel Salento "terra di pace e di accoglienza"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61539&id_rub=89">Devastato il gazebo della Lega in Piazza Sant’Oronzo, contusa una militante 17enne</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61532&id_rub=89">Trax Road, sport, visita di Salvini, giovani: le proposte dei candidati sindaco </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61525&id_rub=89">Ordine degli Avvocati, Roberta Altavilla confermata presidente</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#0A0212"><a title="Tutte le notizie di Musica" href="/rubrica.asp?id_rub=227">Musica</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1135201913215.jpg"><img src="/archivio/minipic/img_archivio1135201913215_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61378&id_rub=227">Jova Beach Party: tra gli ospiti anche tre salentini</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61349&id_rub=227">La Municipàl nel Salento per presentare "Bellissimi difetti"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61298&id_rub=227">Da oggi in radio Ragganair, il nuovo singolo dei Sud Sound System</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61198&id_rub=227">“Unconventional”: in uscita il nuovo Ep del producer Christian Bootleg</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4040AD"><a title="Tutte le notizie di Tg Sordi" href="/rubrica.asp?id_rub=284">Tg Sordi</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11552019131027.jpg"><img src="/archivio/minipic/img_archivio11552019131027_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61443&id_rub=284">Tg Sordi - 15 maggio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61245&id_rub=284">Tg Sordi - 8 maggio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61111&id_rub=284">Tg Sordi - 3 maggio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60866&id_rub=284">Tg Sordi - 24 aprile</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#68C2F2"><a title="Tutte le notizie di Tempo libero" href="/rubrica.asp?id_rub=194">Tempo libero</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11952019185020.jpg"><img src="/archivio/minipic/img_archivio11952019185020_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61542&id_rub=194">Littorina poetica: resoconto di un viaggio tra cultura e scoperta del territorio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61504&id_rub=194">Al festival dell'editoria e disegno, buon compleanno Tex Willer!</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61216&id_rub=194">Tutti in sella a Lecce col Salento Bike Fest</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61071&id_rub=194">Con Caroli Hotels, a Gallipoli torna il  Festival degli aquiloni</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#E06310"><a title="Tutte le notizie di Meteo" href="/rubrica.asp?id_rub=241">Meteo</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1215201993922.jpg"><img src="/archivio/minipic/img_archivio1215201993922_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61563&id_rub=241">Instabilità ancora dietro l'angolo: mari più freddi della media</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61545&id_rub=241">Settimana soleggiata al via: torna il maltempo nel weekend</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61534&id_rub=241">Ultime ore di tempo instabile: dalla prossima settimana arriva il caldo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61468&id_rub=241">Ultime ore di pioggia: torna il sole da domani</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=288">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11122018101232.jpg"><img src="/archivio/minipic/img_archivio11122018101232_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50266&id_rub=288">La Puglia fa incetta di premi al Festival: trionfano Meta-Moro </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50247&id_rub=288">Meta Moro e Cristicchi omaggio al Bataclan. Giovani, vince Ultimo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50215&id_rub=288">Sangiorgi duetta con Baglioni: canta Poster e commuove l'Ariston</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=50194&id_rub=288">Sanremo, stasera Negramaro: restano in gara Meta-Moro</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#DCEB07"><a title="Tutte le notizie di Curiosità" href="/rubrica.asp?id_rub=253">Curiosità</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11652019133250.jpg"><img src="/archivio/minipic/img_archivio11652019133250_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61481&id_rub=253">Gara di crisi di panico e autoironia: ecco l'appuntamento per ipocondriaci</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61409&id_rub=253">Sapore salentino per il Cornetto Algida: è in limited edition</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61413&id_rub=253">Vasco sceglie ancora la Puglia: prove del tour in pineta. Il video</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61394&id_rub=253">"Volo dell'angelo" possibile anche nel Salento: c'è un progetto</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#802424"><a title="Tutte le notizie di Fotonotizia" href="/rubrica.asp?id_rub=207">Fotonotizia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12152019133328.jpg"><img src="/archivio/minipic/img_archivio12152019133328_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61575&id_rub=207">Mamma squalo partorisce 20 cuccioli in spiaggia: non si salva nessuno</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61518&id_rub=207">Pericolo sulla provinciale: grosso pino si spezza e cade sulla carreggiata</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61361&id_rub=207">Lecce in Serie A, i complimenti di Salvini: "Capolavoro"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61301&id_rub=207">Ansia da il big match: Lecce si veste degli striscioni dei tifosi</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F51911"><a title="Tutte le notizie di Calcio" href="/rubrica.asp?id_rub=262">Calcio</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12262016125443.jpg"><img src="/archivio/minipic/img_archivio12262016125443_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61553&id_rub=262">Sticchi Damiani: "De Rossi a Lecce? Sarebbe un lusso"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61516&id_rub=262">Giallorossi celebrati in Provincia. Sticchi Damiani: “L’aiuto del territorio per restare grandi”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61427&id_rub=262">Lecce in A, Salvemini: "11 milioni per lo stadio". Congedo pensa al turismo calcistico</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61391&id_rub=262">Il tribunale federale ha deciso: il Palermo retrocesso in serie C </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=265">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11322016192119.jpg"><img src="/archivio/minipic/img_archivio11322016192119_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33438&id_rub=265">Finale di Sanremo, l'appello al voto di Giuliano Sangiorgi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33429&id_rub=265">Festival, Salento in finale con Dolcenera e il brano firmato Sangiorgi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33408&id_rub=265">Alessio Bernabei, video sanremese a Brindisi. Regia salentina anche per i Dear Jack</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=33396&id_rub=265">Rosso contro bianco, scollature in gara tra Dolcenera e Madalina Ghenea</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#3800D1"><a title="Tutte le notizie di Web e Social" href="/rubrica.asp?id_rub=249">Web e Social</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1304201915139.jpg"><img src="/archivio/minipic/img_archivio1304201915139_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61029&id_rub=249">Congedo "copia e incolla" dal programma del sindaco renziano: sul web i testi a confronto</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60990&id_rub=249">Sognando la A: per il Lecce allo stadio anche "Sant'Oronzo"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60933&id_rub=249">Adriana Poli Bortone, spot elettorale con la partecipazione di Gianni Ippoliti</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60837&id_rub=249">Ironia velenosa nel forum di tifosi bresciani: "Trasferta a Lecce: 80 euro comprese vaccinazioni"</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=291">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12972016154116.jpg"><img src="/archivio/minipic/img_archivio12972016154116_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=55182&id_rub=291">La Notte della Taranta sbarca in Germania: protagonista al Bürgerfest di Berlino </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=54935&id_rub=291">Notte della Taranta, Manera ringrazia forze dell’ordine e operatori dell’informazione</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=54903&id_rub=291">Notte della Taranta, grande successo per il concertone: LP conquista e commuove</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=54888&id_rub=291">Tutto pronto per il Concertone, in 40mila alle prove. Il Volo ospiti del backstage</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#F22D0E"><a title="Tutte le notizie di Altri Sport" href="/rubrica.asp?id_rub=8">Altri Sport</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12152019144614.jpg"><img src="/archivio/minipic/img_archivio12152019144614_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61578&id_rub=8">De Giorgi vince anche la Champions. C'è del Salento sul tetto d'Europa </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61579&id_rub=8">Tennis, campionato serie B: il Ct Maglie supera Eur Roma</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61570&id_rub=8">Di corsa tra colli e scalate: impresa epica per due salentini </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61547&id_rub=8">Serie B: il Ct Lecce batte batte il Venezia e si conferma primo</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#59A9D4"><a title="Tutte le notizie di Scuola" href="/rubrica.asp?id_rub=200">Scuola</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio123122016134213.jpg"><img src="/archivio/minipic/img_archivio123122016134213_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61586&id_rub=200">Tricase, storia di Bah al liceo Stampacchia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61540&id_rub=200">“Unlocking the Potential”, una salentina tra i 100 talenti di “The Future Makers”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61436&id_rub=200">Eccellenze nazionali di economia, tra i primi 20 uno studente magliese</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61435&id_rub=200">Olimpiadi delle Scienze Naturali, uno studente del Banzi sbaraglia tutti: ad agosto in Corea</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#EB0000"><a title="Tutte le notizie di Speciale Natale" href="/rubrica.asp?id_rub=280">Speciale Natale</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio122122017131355.jpg"><img src="/archivio/minipic/img_archivio122122017131355_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49117&id_rub=280">Gioielleria Troso: a Natale, la bellezza senza tempo dei gioielli</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49079&id_rub=280">Coccole di Natale da "Salute e benessere": offerte su giocattoli, sanitaria e spa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=49032&id_rub=280">L'antica arte del cioccolato: il dolce Natale di Maglio </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41056&id_rub=280"> Quarta, una passione lunga più di 70 anni: tutto l'amore per il territorio in una tazzina di caffè</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#2BE647"><a title="Tutte le notizie di Adottami!/Cercami! " href="/rubrica.asp?id_rub=261">Adottami!/Cercami! </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11752019103043.jpg"><img src="/archivio/minipic/img_archivio11752019103043_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61497&id_rub=261">Chi ha visto Sita? E' fuggita ma ha bisogno di cure</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61417&id_rub=261">Incrocio maremmano, sei teneri cucciolotti cercano famiglia</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61234&id_rub=261">Batù si è perso: chi lo aiuta a tornare a casa?</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61202&id_rub=261">Chi accoglie Ciliegia? Dolce cagnolina simil pitbull, cerca casa</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#B8B8B8"><a title="Tutte le notizie di Redazionali" href="/rubrica.asp?id_rub=264">Redazionali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11812201815504.jpg"><img src="/archivio/minipic/img_archivio11812201815504_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61584&id_rub=264">Serie B: Palermo retrocesso in C, Lecce in A e gli altri verdetti del campionato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61573&id_rub=264">La biblioteca di campagna di Caprarica ospita Luigi Garlando, scrittore per ragazzi </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61439&id_rub=264">La grande diffusione dei pagamenti online: tante alternative, la stessa comodità</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61054&id_rub=264">Allontanare i piccioni, con la ditta Colaci si può: ecco la rete invisibile </a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#FA3C78"><a title="Tutte le notizie di Sanità" href="/rubrica.asp?id_rub=188">Sanità</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12152019153331.jpg"><img src="/archivio/minipic/img_archivio12152019153331_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61581&id_rub=188">Tumori neuroendocrini e approccio multidisciplinare: esperti a confronto </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61514&id_rub=188">Collegio primari oncologici medico ospedalieri, Silvana Leo coordinatrice regionale</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61489&id_rub=188">Troppe neoplasie polmonari, stop al gas radon e al fumo in luoghi aperti al pubblico</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61487&id_rub=188">Alzheimer, a Nardò evento di sensibilizzazione e informazione</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=279">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11782016124953.jpg"><img src="/archivio/minipic/img_archivio11782016124953_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=38682&id_rub=279">Notte della Taranta: a Modena e ad Adelfia i concerti dell’orchestra popolare</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=38603&id_rub=279">Carmen Consoli ringrazia il Salento: “Mi avete aiutato a tenere la paura lontana dal mio cuore”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=38532&id_rub=279">Mannoia, infortunio dopo la Notte della Taranta: "Ma ne è valsa la pena"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=38479&id_rub=279">Taranta, vince la prevenzione: un’edizione nel segno della sicurezza</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#AD3054"><a title="Tutte le notizie di Enogastronomia" href="/rubrica.asp?id_rub=239">Enogastronomia</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11452019185758.jpg"><img src="/archivio/minipic/img_archivio11452019185758_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61428&id_rub=239">Tricase: "Nutrizione in cucina: tra prevenzione e prospettive future"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61222&id_rub=239">A cena con Nunzio Pacella: premio alla carriera per il giornalista magliese</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60526&id_rub=239">A Lecce i FoodChangers, i visionari della cultura enogastronomica</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60453&id_rub=239">"I vini di Totò": da un'azienda salentina l'omaggio al principe De Curtis</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0063D4"><a title="Tutte le notizie di Notte della Taranta " href="/rubrica.asp?id_rub=285">Notte della Taranta </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1278201793927.jpg"><img src="/archivio/minipic/img_archivio1278201793927_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=46408&id_rub=285">La Taranta “jazz” di Gualazzi fa ballare Melpignano: la paura spazzata via dalla musica</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=46412&id_rub=285">Una torta a forma di tamburello, il pastry chef Zippo omaggia la Taranta</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=46396&id_rub=285">Tutto pronto per la "Notte della taranta": il video delle prove</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=46356&id_rub=285">Notte della Taranta, navette da tutto il Salento per il concertone: ecco i collegamenti</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#E810A4"><a title="Tutte le notizie di Moda e bellezza" href="/rubrica.asp?id_rub=195">Moda e bellezza</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1652019122548.jpg"><img src="/archivio/minipic/img_archivio1652019122548_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61178&id_rub=195">"It’s wedding time": Lecce regina delle cerimonie</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60246&id_rub=195">Moda Vintage, a Lecce un corso con Federica Pizzato per carpine tutti i segreti</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=55533&id_rub=195">"In Puglia lavoro nero per le griffe italiane", Carlo Capasa: “Dal New York Times attacco vergognoso”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=55110&id_rub=195">Imanuela Aisien è Miss Fashion One: sarà nel film del produttore Foschini</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#635643"><a title="Tutte le notizie di Animali" href="/rubrica.asp?id_rub=216">Animali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1205201918858.jpg"><img src="/archivio/minipic/img_archivio1205201918858_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61560&id_rub=216">L’aquila minore torna nel Salento: recuperati 3 aquilotti caduti dal nido</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61509&id_rub=216">Carcasse di delfino e tartaruga ritrovate a "Le Cesine"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61495&id_rub=216">Tutti al mare: nel Salento una spiaggia libera per gli amici a 4 zampe</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61464&id_rub=216">Gattino gettato tra i rifiuti: operatori Monteco lo salvano e lo adottano. Il video</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#3FBA7F"><a title="Tutte le notizie di Offerte di lavoro" href="/rubrica.asp?id_rub=244">Offerte di lavoro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1169201418157.jpg"><img src="/archivio/minipic/img_archivio1169201418157_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61500&id_rub=244">Offerte di lavoro in Salento: si cercano camerieri, cuochi e portieri di notte</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61498&id_rub=244">Concorso per allievi finanzieri: 965 posti disponibili</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61367&id_rub=244">Si cercano 25 operatori socio-sanitari per assunzione a tempo indeterminato</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61296&id_rub=244">Taranto, la Asl cerca autisti di ambulanze</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#8BD600"><a title="Tutte le notizie di Solidarietà" href="/rubrica.asp?id_rub=256">Solidarietà</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1219201812740.jpg"><img src="/archivio/minipic/img_archivio1219201812740_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61440&id_rub=256">Servono latte, biscotti e pannolini: l'appello di don Gianni</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61276&id_rub=256">"Io posso...cu llu Lecce": allo stadio i braccialetti solidali </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61175&id_rub=256">Cambio ai vertici di "Salento rinasce": il nuovo presidente è Raffaele Longo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61154&id_rub=256">"Musica noscia", note e solidarietà per la quinta edizione</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#400C1D"><a title="Tutte le notizie di Salento a tavola" href="/rubrica.asp?id_rub=135">Salento a tavola</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11452019185758.jpg"><img src="/archivio/minipic/img_archivio11452019185758_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61428&id_rub=135">Tricase: "Nutrizione in cucina: tra prevenzione e prospettive future"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60273&id_rub=135">"A tavola con il tartufo salentino!": a Caprarica weekend dedicato alle prelibatezze della terra</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=51486&id_rub=135">Pranzo di Pasqua, "sagne incannulate" e agnello i piatti più gettonati</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=48392&id_rub=135">Festa dell'olio nuovo a Maglie nel mercato di "Campagna Amica"</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#EDCE07"><a title="Tutte le notizie di Università" href="/rubrica.asp?id_rub=63">Università</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1972013214225.jpg"><img src="/archivio/minipic/img_archivio1972013214225_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61187&id_rub=63">Università del Salento, indette le elezioni per scegliere il nuovo Rettore</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61173&id_rub=63">Corso di laurea in giurisprudenza, prima prova il 17 maggio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60599&id_rub=63">Dai cantieri in Libia al barcone fino a Lampedusa, Sajjad corona il sogno di laurearsi in Ingegneria</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60422&id_rub=63">Unisalento e Confindustria Lecce insieme: attiva la “bacheca” online per le offerte di lavoro</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#26664C"><a title="Tutte le notizie di Economia e lavoro" href="/rubrica.asp?id_rub=133">Economia e lavoro</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12052019164335.jpg"><img src="/archivio/minipic/img_archivio12052019164335_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61559&id_rub=133">Xylella, il ministro in elicottero sorvola gli ulivi malati: “Stato assente, chiedo scusa”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61561&id_rub=133">La Cgil Lecce non firma il Patto per la sicurezza: “Sfilata di propaganda elettorale”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61562&id_rub=133">Direttiva Bolkestein per le spiagge, Prete scrive ai Comuni: “Attuate la legge”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61476&id_rub=133">Tac salentino in crescita ma la Cgil ammonisce: "Salari degli operai troppo bassi"</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#4B0082"><a title="Tutte le notizie di Sanremo " href="/rubrica.asp?id_rub=293">Sanremo </a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio110220191130.jpg"><img src="/archivio/minipic/img_archivio110220191130_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58936&id_rub=293">Sanremo, vince Mahmood. Boomdabash chiudono undicesimi </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58920&id_rub=293">Il Salento ospite a Sanremo: Alessandro Quarta e Sylvestre</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58890&id_rub=293">L'Ariston balla con i Boomdabash. Standing ovation per Sandrina </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=58843&id_rub=293">Debutto al top per i Boomdabash a Sanremo: attesa per l'Amoroso</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#B8B8B8"><a title="Tutte le notizie di Redazionali" href="/rubrica.asp?id_rub=292">Redazionali</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1215201912556.jpg"><img src="/archivio/minipic/img_archivio1215201912556_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61573&id_rub=292">La biblioteca di campagna di Caprarica ospita Luigi Garlando, scrittore per ragazzi </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61551&id_rub=292">"Fare innovazione Salento": appuntamento a Casarano</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61536&id_rub=292">L'associazione "Italia-Pakistan" cerca educatori: ecco come candidarsi</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61439&id_rub=292">La grande diffusione dei pagamenti online: tante alternative, la stessa comodità</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#194D0B"><a title="Tutte le notizie di Società" href="/rubrica.asp?id_rub=180">Società</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio119520190407.jpg"><img src="/archivio/minipic/img_archivio119520190407_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61533&id_rub=180">Nuova sala d'attesa nel reparto di Oncoematologia Pediatrica donata dai Lions</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61531&id_rub=180">Ordine Medici incontra i candidati sindaco a Lecce</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61515&id_rub=180">Nessun accordo con l’amministrazione: non ci saranno giostre per la festa comunale</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61474&id_rub=180">Salvini a Lecce, Arci organizza la protesta  a suon di lenzuola</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#FF8C00"><a title="Tutte le notizie di Spettacoli" href="/rubrica.asp?id_rub=2">Spettacoli</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio121520191132.jpg"><img src="/archivio/minipic/img_archivio121520191132_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61566&id_rub=2">Concerto per Enza Magnolo: memorial per l'artista scomparsa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61501&id_rub=2">Fuori abbonamento al Paisiello: in scena Note di viaggio di Pino Ingrosso</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61408&id_rub=2">“Mia, Minuetto per Martini”: da The Voice of Italy a Taviano, in scena Milena Stoppa</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61348&id_rub=2">Omaggio ai Martiri, torna in scena il dramma "Otranto 1480"</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#A000F0"><a title="Tutte le notizie di La foto del giorno" href="/rubrica.asp?id_rub=248">La foto del giorno</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1205201910838.jpg"><img src="/archivio/minipic/img_archivio1205201910838_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61548&id_rub=248">Meraviglia al tramonto: il Duomo visto dai "Cortili aperti"</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61477&id_rub=248">Maggio minaccioso, il cielo incombe sul campo fiorito</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61172&id_rub=248">La torre e l'arcobaleno: la natura dà spettacolo</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61102&id_rub=248">Sorpresa per i crocieristi a Gallipoli, a fare gli onori di casa anche un cigno</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#0000FC"><a title="Tutte le notizie di Tv/Radio" href="/rubrica.asp?id_rub=131">Tv/Radio</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11552019195045.jpg"><img src="/archivio/minipic/img_archivio11552019195045_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61462&id_rub=131">In cucina con Scavolini: si cercano concorrenti per un programma tv</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61258&id_rub=131">Il Liceo Capece di Maglie protagonista su Rai Scuola </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61092&id_rub=131">La Asl contro Striscia la notizia: “Sul Poliambulatorio di Martano notizie imprecise e datate”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60748&id_rub=131">Il Poliambulatorio "incompiuto", Striscia a Martano</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#F76F9A"><a title="Tutte le notizie di Salute e Benessere" href="/rubrica.asp?id_rub=128">Salute e Benessere</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12672018195124.jpg"><img src="/archivio/minipic/img_archivio12672018195124_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61535&id_rub=128">Epatite dopo l'assunzione di integratori: Ministero della Salute ritira 9 prodotti</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61489&id_rub=128">Troppe neoplasie polmonari, stop al gas radon e al fumo in luoghi aperti al pubblico</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61106&id_rub=128">“Non fumarti la salute!”: Asl e scuola contro il fumo e per lo sport</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=60998&id_rub=128">Settimana dell'immunizzazione: prevenire e proteggersi con le vaccinazioni</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#42071F"><a title="Tutte le notizie di Cultura" href="/rubrica.asp?id_rub=129">Cultura</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio1225201693339.jpg"><img src="/archivio/minipic/img_archivio1225201693339_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61491&id_rub=129">“Cortili aperti” fino alle 21: le splendide dimore leccesi svelano i loro segreti</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61488&id_rub=129">Arriva a Lecce il ministro alla Cultura Bonisoli: visita al Conservatorio</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61429&id_rub=129">Cultura scientifica, proseguono le giornate di promozione </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61415&id_rub=129">Diritti umani: a Conversazioni sul futuro rapporto di Amnesty International</a></div>
                
                        </div>
                
                    	<div class="news_box">
				            <div class="title" style="background-color:#127020"><a title="Tutte le notizie di Ambiente" href="/rubrica.asp?id_rub=130">Ambiente</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio12052019164335.jpg"><img src="/archivio/minipic/img_archivio12052019164335_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61559&id_rub=130">Xylella, il ministro in elicottero sorvola gli ulivi malati: “Stato assente, chiedo scusa”</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61527&id_rub=130">Rimozione dei rifiuti a Porto Cesareo: 100mila euro per il progetto</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61466&id_rub=130">Cerano dice addio al carbone entro sei anni: Enel avvia l'iter </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=61399&id_rub=130">Beccato mentre brucia pneumatici e rifiuti su terreno sottoposto a vincolo</a></div>
                
                        </div>
                </li><li>
                    	<div class="news_box">
				            <div class="title" style="background-color:#D62B00"><a title="Tutte le notizie di Speciale San Valentino" href="/rubrica.asp?id_rub=281">Speciale San Valentino</a></div>
                

                          <div class="news_thumb">
                              <a class="zoom_image" href="/archivio/img_archivio11222019171556.jpg"><img src="/archivio/minipic/img_archivio11222019171556_270_thumb.jpg" /></a>
                          </div>

                
				            <div class="description"><a href="/dettaglio.asp?id_dett=59013&id_rub=281">Amore a Km Zero, appuntamento in frantoio per San Valentino</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41827&id_rub=281">Un regalo unico, come la persona amata: per San Valentino gioiello sì, ma artigianale </a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41799&id_rub=281">“Atmosfere noir” per San Valentino: la storica profumeria Liguori seduce con le fragranze Mazzone</a></div>
                
				            <div class="description"><a href="/dettaglio.asp?id_dett=41753&id_rub=281">"All you need is....chocolate": un dolce San Valentino da Quarta</a></div>
                
                        </div>
                </li>

            </ul>
			<div class="clear"></div>
		</div>
	    <ul class="news_slider-spots"></ul>
	    <div class="clear"></div>
	    <div class="news_slider-left"></div>
	    <div class="news_slider-right"></div>
    </div>
    <div class="clear"></div>
</div>

<div class="banner_esteso"><div class="featured_banner"><a href="/banner_click.asp?id=350&url=http%3A%2F%2Fwww%2Espotmail%2Eit" target="_blank"><img class="banner" src="/img/banner/spotMail2.jpg" /></a></div></div>


<div id="menu_footer">
    
    <div class="menu_item"><a href="/organizzazione.asp?id=1">chi siamo</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=6">pubblicità</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=5">collabora</a></div>
    <div class="menu_item"><a href="/scrivici.asp">scrivi alla redazione</a></div>
    <!--<div class="menu_item"><a href="/organizzazione.asp?id=4">trattamento dei dati personali</a></div>-->
	<div class="menu_item"><a href="/privacy.asp">trattamento dei dati personali</a></div>
    <div class="menu_item"><a href="/organizzazione.asp?id=7">policy</a></div>
    <div class="menu_item"><a href="http://www.leccesette.it/mappa" target="_blank">il network</a></div>
    <div class="menu_item" style="border-right:none"><a href="/contatti.asp">contatti</a></div>

    <div class="clear"></div>

    <div class="text">
        <div>
            <h4>Pubblicità elettorale</h4>
            OFFERTE DI SPAZI DI PUBBLICITÀ ELETTORALE RELATIVE ALLE CAMPAGNE PER LE ELEZIONI POLITICHE per la Radiodiffusione e l’Editoria, visto il provvedimento del Garante di Edizioni ha previsto spazi destinati alla pubblicità elettorale su tutto il network sette.
            Ai sensi del provvedimento del Garante si precisa che il listino è consultabile previa richiesta sia nella sede della concessionaria pubblicitaria:
            Verdeazzurro srl, via A.M. Caprioli, 10 - 73100 Lecce, che mediante apposita richiesta da inviare via mail a: <a href="mailto:marketing@leccesette.it">marketing@leccesette.it</a>.
            Spazi pubblicitari offerti a tutti i Partiti - Movimenti Politici. Periodo regolamentato per le pubblicazioni sino a 24 ore prima del giorno della consultazione.
            Pagamento anticipato. Condizioni temporali di partecipazione. Spazi: cinque giorni prima della pubblicazione - Materiale: tre giorni prima della pubblicazione.
            Domicilio eletto per le eventuali comunicazioni: Verdeazzurro srl, via A.M. Caprioli, 10 - 73100 Lecce. Le richieste dovranno essere indirizzate a: Verdazzurro s.r.l. - Tel. +39 0832 289768
            <br /><br />
        </div>

        LECCESETTE.IT è un quotidiano telematico edito da Sette s.r.l.u, sede in via A.M. Caprioli, 10 73100 LECCE - P.IVA 04529050751 - REA 298905 - iscrizione CCIAA del 16/01/2013 - cap.sociale euro 10.000 i.v.
    </div>

    <a href="http://www.sciroccomultimedia.it" target="_blank"><img src="/images/sciroccomultimedia_logo.png" /></a>
</div>

<div> <a href="/privacy.asp">clicca qui</a></div>

<div id="gdprdisclaimer" style="display:none; position:fixed; top:0px; left:0px; width:100%; background-color:#FFD602; border-bottom:solid 2px #999; z-index:9999; text-align:center;">
	<div style="display:inline-block; width:80%; padding:5px; font-size:16px; font-weight:bold;">Abbiamo aggiornato la normativa sul trattamento dati personali ai sensi del nuovo GDPR (Regolamento UE 2016/679).<br />Per consultarla <a href="privacy.asp" style="color:#000; text-decoration:underline;">clicca qui</a><br /><b style="display:inline-block; background-color:#000; color:#FFF; padding:5px 10px; cursor:pointer; margin-left:20px;" onclick="closegdprdisclaimer();">chiudi</b></div>
</div>
<script>

	if (GDPRleggiCookie('gdprdisclaimer') == "") {
		document.getElementById('gdprdisclaimer').style.display = 'block';
	}

	function closegdprdisclaimer(){
		GDPRscriviCookie('gdprdisclaimer', 'k', 43200);
		document.getElementById('gdprdisclaimer').style.display = 'none';
	}
	
	function GDPRscriviCookie(nomeCookie, valoreCookie, durataCookie) {
        var scadenza = new Date();
        var adesso = new Date();
        scadenza.setTime(adesso.getTime() + (parseInt(durataCookie) * 60000));
        document.cookie = nomeCookie + '=' + escape(valoreCookie) + '; expires=' + scadenza.toGMTString() + '; path=/';
    }

    function GDPRleggiCookie(nomeCookie) {
        if (document.cookie.length > 0) {
            var inizio = document.cookie.indexOf(nomeCookie + "=");
            if (inizio != -1) {
                inizio = inizio + nomeCookie.length + 1;
                var fine = document.cookie.indexOf(";", inizio);
                if (fine == -1) fine = document.cookie.length;
                return unescape(document.cookie.substring(inizio, fine));
            } else {
                return "";
            }
        }
        return "";
    }
</script>


<script type="text/javascript">

    var _gaq = _gaq || [];
    _gaq.push(['_setAccount', 'UA-32123735-1']);
    _gaq.push(['_setDomainName', 'leccesette.it']);
    _gaq.push(['_trackPageview']);

    (function () {
        var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
        ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
        var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
    })();

</script>

<script type="text/javascript" src="https://services.sciroccomultimedia.it/cookielaw/cookielawscript.js"></script>
<script type="text/javascript" src="https://services.sciroccomultimedia.it/gdpr-privacy/gdprprivacy.min.js"></script>

    </div>

</body>

</html>